
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Côte d’Ivoire : Qui a créé la Milice des Microbes et dans quel but – Révélations sur cette Milice au service de gros intérêts politiques !</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Info en temps réel & Utile 7J/7" />
<meta name="keywords" content="Afrik 53.com : info en temps réel & utile, infos utiles, news utiles, information utile, information pratique, guide d'information utile, infos importante, Côte d'Ivoire, la Côte d'Ivoire, info Côte d'Ivoire, news Côte d'Ivoire" />
<meta name="description" content="La présente Chronique n’est pas une analyse. Elle est une agrégation de faits qui permettent de faire une analyse de la situation d’urgence sécuritaire dans laquelle la Côte d’Ivoire est plongé..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.afrik53.com/Cote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html" />
<meta property="og:image" content="http://www.afrik53.com/photo/art/grande/17008545-21575657.jpg?v=1504772105" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d’Ivoire : Qui a créé la Milice des Microbes et dans quel but – Révélations sur cette Milice au service de gros intérêts politiques !" />
<meta property="og:description" content="La présente Chronique n’est pas une analyse. Elle est une agrégation de faits qui permettent de faire une analyse de la situation d’urgence sécuritaire dans laquelle la Côte d’Ivoire est plongée maintenant et qui met en spectacles une bande de tueurs sans foi ni loi appelés « Microbes ». Le..." />
<meta property="og:site_name" content="Afrik 53.com : info en temps réel &amp; utile, infos utiles, news utiles, information utile, information pratique, guide d'information utile, infos importante, Côte d'Ivoire, la Côte d'Ivoire, info Côte d'Ivoire, news Côte d'Ivoire" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.afrik53.com/photo/art/grande/17008545-21575657.jpg?v=1504772105" />
<meta property="twitter:title" content="Côte d’Ivoire : Qui a créé la Milice des Microbes et dans quel but..." />
<meta property="twitter:description" content="La présente Chronique n’est pas une analyse. Elle est une agrégation de faits qui permettent de faire une analyse de la situation d’urgence sécuritaire dans laquelle la Côte d’Ivoire est plongé..." />
<meta property="fb:app_id" content="424369260906745" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1504699262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1504166518" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1499848443" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1493974446" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1498633958" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1504166518" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051517.css?v=1503666896" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6533499.css?v=1487854921" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051522.css?v=1503860664" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Oswald|verdana|arial|Lobster" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.afrik53.com/Cote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Igrb_wVexF0AMgoTbzPlyKJ2ntgmzzlhmIgY3T41Xi8" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2ead8d002e9a35a3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->





<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3051517 .resize {
	 max-width: 568.71px;
}

.mod_3051517 img, .mod_3051517 embed, .mod_3051517 table {
	 max-width: 571.5px;
}

.mod_3051517 .para_21575657 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_6441670" class="mod_6441670 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633312 -->
<div id="mod_12633312" class="mod_12633312 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" > <img src="/photo/mod-12633312.png?v=1493541364" class="image" alt="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16771262 -->
	 <div id="10227-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=1" ></script></div>

</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676966 -->
<div id="mod_9676966" class="mod_9676966 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>L'info Réelle...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,256956"><a href="/C-I-Affaire-a-suivre_r40.html" > <span>
 C.I - Affaire à suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,310123"><a href="/C-I-Societe_r60.html" > <span>
 C.I - Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381116"><a href="/C-I-Faits-Divers_r81.html" > <span>
 C.I - Faits Divers 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,347503"><a href="/Parole-de-Dieu_r75.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,513409"><a href="/Histoire_r97.html" > <span>
 Histoire
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,286984"><a href="/Insolite_r47.html" > <span>
 Insolite
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349652"><a href="/Confidence_r77.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,180558"><a href="/Sante_r9.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,297902"><a href="/Nutrition_r51.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577217"><a href="/Histoires-vecues_r173.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352393"><a href="/La-Femme_r78.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,529315"><a href="/Sexualite_r103.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550753"><a href="/Bien-etre_r134.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,546913"><a href="/Beaute_r129.html" > <span>
 Beauté
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,180562"><a href="/Congo-Brazzaville_r13.html" > <span>
 Congo Brazzaville
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676965 -->
<div id="mod_9676965" class="mod_9676965 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.afrik53.com"><img src="http://www.afrik53.com/photo/iphone_titre_9676965.png?v=1452871230" alt="Afrik53.com"  title="Afrik53.com" /></a>
</div>
</div>
<div id="ecart_after_9676965" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509117 -->
	 






</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3051801" class="mod_3051801 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 4711908 -->
<div id="ecart_before_4711908" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4711908" class="mod_4711908 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.afrik53.com/"><img src="/photo/titre_4711908.png?v=1493541416" alt="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" title="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458603 -->
<div id="ecart_before_16458603" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="10227-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=28" ></script></div>
</td>
</tr>
</table>
<div id="ecart_after_3051801" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651234" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651234" class="mod_3651234 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519770 -->
<div id="ecart_before_9519770" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519770" class="mod_9519770 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651235 -->
<div id="ecart_before_3651235" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651235" class="mod_3651235 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651235" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651235" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html">Côte&nbsp;d’Ivoire&nbsp;:&nbsp;Qui&nbsp;a&nbsp;créé&nbsp;la&nbsp;Milice&nbsp;des&nbsp;Microbes&nbsp;et&nbsp;dans&nbsp;quel&nbsp;but&nbsp;–&nbsp;Révélations&nbsp;sur&nbsp;cette&nbsp;Milice&nbsp;au&nbsp;service&nbsp;de&nbsp;gros&nbsp;intérêts&nbsp;politiques&nbsp;!</a>
			<span class="date" style="margin-left:5px;">07/09/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Kemi-Seba-brulera-desormais-ses-francs-CFA-depuis-Paris_a26021.html">Kémi&nbsp;Séba&nbsp;brûlera&nbsp;désormais&nbsp;ses&nbsp;francs&nbsp;CFA&nbsp;depuis&nbsp;Paris</a>
			<span class="date" style="margin-left:5px;">07/09/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/En-pleine-crise-de-l-emploi-en-Cote-d-Ivoire-Anne-Oulotto-poursuit-ses-deguerpissements-a-Yopougon_a26020.html">En&nbsp;pleine&nbsp;crise&nbsp;de&nbsp;l’emploi&nbsp;en&nbsp;Côte&nbsp;d’Ivoire&nbsp;–&nbsp;Anne&nbsp;Oulotto&nbsp;poursuit&nbsp;ses&nbsp;déguerpissements&nbsp;à&nbsp;Yopougon</a>
			<span class="date" style="margin-left:5px;">07/09/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Esperance-de-vie-des-chercheurs-neerlandais-ont-estime-l-age-limite_a26017.html">Espérance&nbsp;de&nbsp;vie&nbsp;:&nbsp;des&nbsp;chercheurs&nbsp;néerlandais&nbsp;ont&nbsp;estimé&nbsp;l’âge&nbsp;limite</a>
			<span class="date" style="margin-left:5px;">07/09/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Togo-un-avant-projet-de-revision-constitutionnelle-acte-la-limitation-du-mandat-presidentiel-et-le-scrutin-a-deux-tours_a26019.html">Togo&nbsp;:&nbsp;un&nbsp;avant-projet&nbsp;de&nbsp;révision&nbsp;constitutionnelle&nbsp;acte&nbsp;la&nbsp;limitation&nbsp;du&nbsp;mandat&nbsp;présidentiel&nbsp;et&nbsp;le&nbsp;scrutin&nbsp;à&nbsp;deux&nbsp;tours</a>
			<span class="date" style="margin-left:5px;">07/09/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Rester-assis-trop-longtemps-augmente-le-risque-de-mort-precoce_a26016.html">Rester&nbsp;assis&nbsp;trop&nbsp;longtemps&nbsp;augmente&nbsp;le&nbsp;risque&nbsp;de&nbsp;mort&nbsp;précoce</a>
			<span class="date" style="margin-left:5px;">06/09/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Informatique-Windows-7-Fait-de-la-resistance-et-reste-le-numero-1-des-OS_a26015.html">Informatique&nbsp;-&nbsp;Windows&nbsp;7:&nbsp;Fait&nbsp;de&nbsp;la&nbsp;résistance&nbsp;et&nbsp;reste&nbsp;le&nbsp;numéro&nbsp;1&nbsp;des&nbsp;OS</a>
			<span class="date" style="margin-left:5px;">06/09/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Affaire-budget-de-souverainete-explose-sous-Ouattara-Mamadou-Koulibaly-recadre-la-lettre-du-Continent_a26014.html">“Affaire&nbsp;budget&nbsp;de&nbsp;souveraineté&nbsp;explose&nbsp;sous&nbsp;Ouattara“&nbsp;/&nbsp;Mamadou&nbsp;Koulibaly&nbsp;recadre&nbsp;la&nbsp;lettre&nbsp;du&nbsp;Continent</a>
			<span class="date" style="margin-left:5px;">06/09/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cinq-villes-africaines-parmi-les-10-metropoles-les-moins-habitables-de-la-planete-etude_a26013.html">Cinq&nbsp;villes&nbsp;africaines&nbsp;parmi&nbsp;les&nbsp;10&nbsp;métropoles&nbsp;les&nbsp;moins&nbsp;habitables&nbsp;de&nbsp;la&nbsp;planète&nbsp;(étude)</a>
			<span class="date" style="margin-left:5px;">06/09/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Pourquoi-tant-d-evasions-de-prisonniers_a26012.html">Côte&nbsp;d’Ivoire:&nbsp;Pourquoi&nbsp;tant&nbsp;d’évasions&nbsp;de&nbsp;prisonniers?</a>
			<span class="date" style="margin-left:5px;">06/09/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651235" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701368 -->
<div id="ecart_before_9701368" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  


</td>
</tr>
</table>
<div id="ecart_after_3651234" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4742756 -->
<div id="ecart_before_4742756" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4742756" class="mod_4742756 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4742756">
			 <li data-link="rubrique,309781" class=" titre first" id="menuliste_4742756_1"><a href="/News-Showbiz_r59.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> News Showbiz</a></li>
			 <li data-link="rubrique,208960" class=" titre" id="menuliste_4742756_2"><a href="/Culture-Evenements_r28.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Culture </a></li>
			 <li data-link="rubrique,297902" class=" titre" id="menuliste_4742756_3"><a href="/Nutrition_r51.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,352399" class=" titre" id="menuliste_4742756_4"><a href="/Bon-a-Savoir_r80.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="forum,all" class=" titre" id="menuliste_4742756_5"><a href="/forum/" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Forum </a></li>
			 <li data-link="rubrique,550753" class=" titre" id="menuliste_4742756_6"><a href="/Bien-etre_r134.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,180558" class=" titre" id="menuliste_4742756_7"><a href="/Sante_r9.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,349253" class=" titre" id="menuliste_4742756_8"><a href="/Amour-Couple_r76.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Amour &amp; Couple</a></li>
			 <li data-link="rubrique,561547" class=" titre" id="menuliste_4742756_9"><a href="/Conseils_r154.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Conseils</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_4742756_10"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="annuaire,57811" class=" titre last" id="menuliste_4742756_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57811.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nos Produits Virtuels </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4742756('menuliste_4742756')</script>
</div>
<div id="ecart_after_4742756" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922179" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922179" class="mod_5922179 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864800 -->
<div id="ecart_before_6864800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864800" class="mod_6864800 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/submit/" > Cliquez ici pour Publier</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922181 -->
<div id="ecart_before_5922181" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922181" class="mod_5922181 module-menu_deployable wm-module fullbackground  colonne-b type-3 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922181">
			 <li data-link="rubrique,281738" class=" titre first " id="menuliste_5922181_1"><a href="/News-People_r44.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> People</a></li>
			 <li data-link="rubrique,352393" class=" titre " id="menuliste_5922181_2"><a href="/La-Femme_r78.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Femme </a></li>
			 <li data-link="rubrique,529315" class=" titre " id="menuliste_5922181_3"><a href="/Sexualite_r103.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,576826" class=" titre " id="menuliste_5922181_4"><a href="/Alerte-Prevention_r172.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Prévention</a></li>
			 <li data-link="rubrique,569780" class=" titre " id="menuliste_5922181_5"><a href="/Success-Story_r167.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Success </a></li>
			 <li data-link="rubrique,579469" class=" titre " id="menuliste_5922181_6"><a href="/Mode_r175.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mode</a></li>
			 <li data-link="rubrique,546913" class=" titre " id="menuliste_5922181_7"><a href="/Beaute_r129.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,564052" class=" titre " id="menuliste_5922181_8"><a href="/Bebe-Enfant_r157.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Enfant</a></li>
			 <li data-link="rubrique,564058" class=" titre " id="menuliste_5922181_9"><a href="/Grossesse_r159.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,536259" class=" titre last " id="menuliste_5922181_10"><a href="/Mariage_r118.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mariage</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922181('menuliste_5922181')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922179" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 11349081 -->
<div id="ecart_before_11349081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_11349081" class="mod_11349081 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_11349081">
			 <li data-link="rubrique,512477" class=" titre first" id="menuliste_11349081_1"><a href="/Ma-Vie-a-Dieu_r95.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Ma Vie à Dieu</a></li>
			 <li data-link="rubrique,577736" class=" titre" id="menuliste_11349081_2"><a href="/Revelation_r174.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Revélation</a></li>
			 <li data-link="rubrique,577217" class=" titre" id="menuliste_11349081_3"><a href="/Histoires-vecues_r173.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Histoires vécues</a></li>
			 <li data-link="rubrique,349652" class=" titre" id="menuliste_11349081_4"><a href="/Confidence_r77.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_11349081_5"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,286984" class=" titre" id="menuliste_11349081_6"><a href="/Insolite_r47.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,560180" class=" titre" id="menuliste_11349081_7"><a href="/Diaspora-Infos-Utiles_r146.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Diaspo Infos Utiles </a></li>
			 <li data-link="rubrique,532606" class=" titre" id="menuliste_11349081_8"><a href="/Mobile_r108.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mobile </a></li>
			 <li data-link="rubrique,258029" class=" titre" id="menuliste_11349081_9"><a href="/High-Tech_r41.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> High Tech</a></li>
			 <li data-link="rubrique,558277" class=" titre last" id="menuliste_11349081_10"><a href="/Trucs-Astuces_r140.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Trucs &amp; Astuces</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_11349081('menuliste_11349081')</script>
</div>
<div id="ecart_after_11349081" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.afrik53.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/News-En-Cote-d-Ivoire_r92.html">News En Côte d'Ivoire</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Revolution-Permanente_r53.html">Révolution Permanente</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 8424799 -->
	 <center> 
<script type="text/javascript" src="//tags.clickintext.net/ldtKLiyrQt5g9" title="Classic (IAB)"></script>
</center>
<div id="ecart_after_8424799" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_3051517" class="mod_3051517 wm-module fullbackground  page2_article article-26022">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.afrik53.com/"><img src="http://www.afrik53.com/photo/bt_home.png?v=1351243938" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/17008545/"><img src="http://www.afrik53.com/photo/bt_mail.png?v=1351243938" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Cote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html?print=1"><img src="http://www.afrik53.com/photo/bt_print.png?v=1351243938" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontplus.png?v=1351243938" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontmoins.png?v=1351243938" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_3051517"><img src="http://www.afrik53.com/photo/bt_share.png?v=1351243938" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star17008545"></span> <span id="hint17008545">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Côte d’Ivoire : Qui a créé la Milice des Microbes et dans quel but – Révélations sur cette Milice au service de gros intérêts politiques !
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">News en temps réel -  Info en temps réel &amp; Utile 7J/7 le Jeudi 7 Septembre 2017 à 10:12 | Lu 125 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_21575657 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 6533499 -->
<div id="ecart_before_6533499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6533499" class="mod_6533499 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/La-Revolution-Permanente-Cote-d-Ivoire-la-nature-a-vraiment-horreur-du-vide-mais-ce-qui-est-dit-est-dit-_a25736.html">La Révolution Permanente, Côte d’Ivoire : la nature a vraiment horreur du vide, mais ce qui est dit est dit !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Cote-d-Ivoire-Entre-Agro-Business-ADO-Business-et-Gnamien-Business-quelque-chose-doit-se-passer-_a24954.html">Côte d’Ivoire : Entre Agro Business, ADO Business et Gnamien Business, quelque chose doit se passer !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/La-Revolution-Permanente-Mise-en-Alerte-des-Troupes-_a24794.html">La Révolution Permanente : Mise en Alerte des Troupes !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Mutinerie-des-rebelles-Pro-Soro-Guillaume-contre-Dramane-OUATTARA-Les-secrets-d-un-flop-politico-militaire-_a24750.html">Mutinerie des rebelles Pro-Soro Guillaume contre Dramane OUATTARA : Les secrets d’un flop politico-militaire !</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Opposition-politique-Quelle-lutte-politique-mene-t-on-actuellement-en-Cote-d-Ivoire-et-pour-quel-but_a24694.html">Opposition politique : Quelle lutte politique mène-t-on actuellement en Côte d’Ivoire et pour quel but ?</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.afrik53.com/photo/art/grande/17008545-21575657.jpg?v=1504772105&amp;ibox" title="Côte d’Ivoire : Qui a créé la Milice des Microbes et dans quel but – Révélations sur cette Milice au service de gros intérêts politiques !"><img class="responsive" style="display:none" src="http://www.afrik53.com/photo/art/grande/17008545-21575657.jpg?v=1504772105" alt="Côte d’Ivoire : Qui a créé la Milice des Microbes et dans quel but – Révélations sur cette Milice au service de gros intérêts politiques !" title="Côte d’Ivoire : Qui a créé la Milice des Microbes et dans quel but – Révélations sur cette Milice au service de gros intérêts politiques !" />
<img class="not-responsive" src="http://www.afrik53.com/photo/art/default/17008545-21575657.jpg?v=1504772106" alt="Côte d’Ivoire : Qui a créé la Milice des Microbes et dans quel but – Révélations sur cette Milice au service de gros intérêts politiques !" title="Côte d’Ivoire : Qui a créé la Milice des Microbes et dans quel but – Révélations sur cette Milice au service de gros intérêts politiques !"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 La présente Chronique n’est pas une analyse. Elle est une agrégation de faits qui permettent de faire une analyse de la situation d’urgence sécuritaire dans laquelle la Côte d’Ivoire est plongée maintenant et qui met en spectacles une bande de tueurs sans foi ni loi appelés « Microbes ».					 <br />
					  					 <br />
					 Le phénomène des microbes et les efforts qui l’accompagnent, nous voulons parler du discours ethniciste et islamiste à relent de discours confirmant la préparation des esprits en vue d’un projet de génocide tels que tenus par les cadres du RDR (Rassemblement Des Républicains) de Dramane Ouattara et dénoncés aujourd’hui sur le bout des lèvres par l’aile de la rébellion proche de Guillaume Soro, n’est ni un phénomène spontané ni un problème de société. 					 <br />
					  					 <br />
					 Non. Les microbes, cette milice composée exclusivement de « Jeunes Dioula » (terme péjoratif voulant dire que ces gens parlent tous le Malinké), ces jeunes Dioulas armés de machettes pour charcuter, d’os humains taillés comme une arme pour éventrer, de faux pour égorger, et j’en passe, forment une milice dans le style des milices Hutu du Rwanda communément connus sous le nom d’Interahamwe, créée en 1992 pour procéder au génocide des Tutsi.					 <br />
					  					 <br />
					 En Côte d’Ivoire, la Milice des Microbes a été créée en milieu d’année 2014 par certains Chefs de Guerre aujourd’hui hauts gradés dans l’armée au service de Dramane Ouattara, lorsqu’à la faveur d’un ensemble d’opérations de terrains visant le désarmement des rebelles FRCI conduites par l’aile opérationnelle de la Résistance Patriotique Ivoirienne, le régime Ouattara a fini par se convaincre qu’il serait l’objet d’une attaque de grande envergure en fin d’année 2014 et qu’il fallait organiser les anciens enfants soldats et autres rebelles non pris en compte dans l’armée FRCI pour perpétrer le massacre de civils qu’ils mettraient sur le compte de la Résistance avec l’aide des médias français et autres occidentaux qui ont fait l’apologie de leur rébellion débutée le 19 septembre 2002.					 <br />
					  					 <br />
					 Ces informations sont confirmées et vérifiables en lisant une interview de l’Imam Diaby Almamy, Imam de la Mosquée Ifpg au Plateau et président de l’Ong Nouvelle Vision contre la pauvreté et également collaborateur de l’ONUCI, interview réalisée le samedi 2 août 2014, publiée le 5 Août 2014, disponible sur Internet et dont nous vous livrons ici quelques extraits.					 <br />
					  					 <br />
					 L’Imam Diaby Almamy dit entre autres :					 <br />
					  					 <br />
					 « Il faut le dire. C’est une affaire qui concerne trois types d’enfants. Il y a celui des ex-combattants, celui des enfants qui ont servi d’indicateurs pendant la crise et ceux qui ont intégré ces groupes juste par suivisme. Mais, le fond du problème est purement politique. Le politique a utilisé ces enfants pendant les heures chaudes où il fallait trouver le moyen de faire partir le président Laurent Gbagbo …. »					 <br />
					  					 <br />
					 L’Imam précise :					 <br />
					  					 <br />
					 « Ces enfants n’y sont pour rien. C’est pour vous dire qu’il y a de grosses têtes qui ont combattu au niveau de la rébellion qui sont derrière ces enfants… »					 <br />
					  					 <br />
					 « Oui. Des gens bien connus aujourd’hui, qui ont participé à la rébellion. Ce sont aujourd’hui des hauts gradés. Cela nous choque vraiment de voir cela… »					 <br />
					  					 <br />
					 « La plupart de ces enfants sont des ressortissants des pays voisins. Pour beaucoup, ils ne sont pas Ivoiriens. Il y a des Maliens, des Guinéens, des Burkinabés. Le chef d’Attécoubé par exemple est Burkinabé. Son second est Malien… »					 <br />
					  					 <br />
					 « Les microbes les plus dangereux sont ceux qui ont entre 7 et 10 ans. Ils tuent très violemment. Ils prennent la drogue, des comprimés. Ils ne sont pas recrutés. Ce sont les enfants qui sont dans un quartier, et quand ils voient leurs grands frères sortir en masse pour aller agresser, ils les suivent. En général, ils sont âgés de 7 à 18 ans. Mais, tout est coordonné par des chefs qui sont à Attécoubé, Abobo et Adjamé… »					 <br />
					  					 <br />
					 « A Attécoubé, ce sont les éléments de la Marine…. Je suis allé à la Marine pour discuter avec le commandant. Il m’a dit que ce ne sont pas eux les responsables. Mais, après nos investigations, nous avons compris que ce sont ses éléments qui le faisaient. Pour aller plus loin, je vous informe que le chef des microbes de Boribana dormait à la Marine… »					 <br />
					  					 <br />
					 A la lecture de ces extraits, vous pouvez tout comprendre. Mais allons un peu plus loin.					 <br />
					  					 <br />
					 Lorsque le phénomène a pris de l’ampleur et que la Police a voulu réagir, Hamed Bakayoko, alors Ministre de l’Intérieur, aujourd’hui Ministre d’Etat, Ministre de la Défense et homme à tout faire du couple Ouattara, a posé deux actes majeurs : d’abord, il a défendu d’appeler ces miliciens tueurs, des « Microbes ». Comme avec leur rébellion qui fut rebaptisée « Forces Nouvelles », il a exigé que les microbes soient appelés « Enfants en conflit avec la loi » ; ensuite, il a donné ordre ferme aux forces de sécurité d’empêcher les actes d’auto-défense des populations contre ces « enfants tueurs » et avec l’accord du gouvernement Ouattara, certains de ces miliciens arrêtés par la Police sont regroupés sur des sites comme San Pedro et Mbayakro puis nourris comme des princes avec la Gendarmerie assurant leur sécurité sur ces sites. 					 <br />
					  					 <br />
					 Le but réel de la manœuvre est d’endormir l’opinion nationale qui enfle de colère et contenter leurs Maîtres Blancs de France qui leur demandent d’éviter que cette affaire de microbes ne conduise à un soulèvement populaire. 					 <br />
					  					 <br />
					 La vérité, c’est que ces « Interahamwe » de Côte d’Ivoire, milice au service du régime Ouattara, constituent une force réserviste qui compte et qui attend son heure pour faire le travail pour lequel elle a été formée et pour lequel elle sera lourdement armée et abondamment alimentée en drogue ; étant entendu que durant cette phase de massacre, chaque microbe devra se payer lui-même en pillant les familles qu’ils vont visiter et massacrer.					 <br />
					  					 <br />
					  Cela dit, il importe de retenir que Dramane Ouattara, qui est largement instruit sur l’utilité stratégique de cette milice « d’enfants tueurs » par la pègre manipulatrice du RDR, ne fera rien pour mettre fin à leurs activités, étant identifiable lui-même comme le Père des Microbes à travers ses 5 caractères dominants suivants :					 <br />
					  					 <br />
					 -       L’habitude d’une vie de délinquant adulte en cravate ;					 <br />
					 -       Le réflexe de prendre dans le sang, ce à quoi il n’a pas droit de par la loi ;					 <br />
					 -       Le faux statut de victime de rejet par les Ivoiriens du Sud ;					 <br />
					 -       Une posture et une imposture de roi et de redresseur de tort au service des Dioulas et des Musulmans en Côte d’Ivoire ;					 <br />
					 -       Le mépris de la loi et un goût prononcé du hors-la-loi. 					 <br />
					  					 <br />
					 Pour le Reste, Dieu fera. La Montée Triomphale aura son heure. Et chacun rendra compte au peuple Digne de Côte d’Ivoire.					 <br />
					  					 <br />
					 A Très Bientôt.					 <br />
					 Hassane Magued					 <br />
					 La Révolution Permanente 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Info en temps réel &amp; Utile 7J/7</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jeudi 7 Septembre 2017</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 125 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik53.com%2FCote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F3wMT7p&amp;counturl=http%3A%2F%2Fwww.afrik53.com%2FCote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html&amp;text=C%C3%B4te%20d%E2%80%99Ivoire%20%3A%20Qui%20a%20cr%C3%A9%C3%A9%20la%20Milice%20des%20Microbes%20et%20dans%20quel%20but%20%E2%80%93%20R%C3%A9v%C3%A9lations%20sur%20cette%20Milice%20au%20service%20de%20gros%20int%C3%A9r%C3%AAts%20politiques%20%21&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_3051517_17008545'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3051517_17008545', {'size': 'medium', 'href': 'http://www.afrik53.com/Cote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afrik53.com%2FCote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html&amp;media=http%3A%2F%2Fwww.afrik53.com%2Fphoto%2Fart%2Flarge%2F17008545-21575657.jpg%3Fv%3D1504772105&amp;description=C%C3%B4te+d%E2%80%99Ivoire+%3A+Qui+a+cr%C3%A9%C3%A9+la+Milice+des+Microbes+et+dans+quel+but+%E2%80%93+R%C3%A9v%C3%A9lations+sur+cette+Milice+au+service+de+gros+int%C3%A9r%C3%AAts+politiques+%21" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3051522" class="param_commentaire mod_3051522 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Cote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="17008545" />
						 <input type="hidden" name="id_article_reel" value="17008545" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/3051522/', 'ajax=true&amp;show=fields&amp;id_objet=17008545&amp;type=&fblogin=true&amp;POST_URI=%2FCote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.afrik53.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Cote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-3051522-1.png?v=1439710884" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 NOUVEAU ! NOUVEAU ! Petit moteur de recherche de produit sur chaque mot souligné de nos articles, faites un test c'est gratuit !					 <br />
					 					 <br />
					 Afrik53.com : Chers intervenants, injure = exclusion définitive de notre site 					 <br />
					 					 <br />
					 Depuis quelques temps, les débats sont devenus houleux dans les réactions sur votre site Internet Afrik53.com . Si votre site se veut un lieu de débats, cet espace n’est pas, et ne sera jamais, la tribune des injures à caractères tribales,racistes, antisémites et même des injures personnelles entre certains lecteurs qui se connaissent aussi bien de façon épistolaire que physique. 					 <br />
					 					 <br />
					 Nous traquerons désormais des réactions comportant des injures et, à chaque réaction malveillante, nous n'hésiterons pas à bannir définitivement et sans recours les auteurs tout en les excluant sans réserve de notre base de données. 					 <br />
					 					 <br />
					 Injure = Exclusion définitive 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=-2&amp;numero=26022&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=2&amp;numero=26022&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/15950519-20984075.jpg?v=1500713965) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/La-Revolution-Permanente-Cote-d-Ivoire-la-nature-a-vraiment-horreur-du-vide-mais-ce-qui-est-dit-est-dit-_a25736.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/15950519-20984075.jpg?v=1500713965) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/La-Revolution-Permanente-Cote-d-Ivoire-la-nature-a-vraiment-horreur-du-vide-mais-ce-qui-est-dit-est-dit-_a25736.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 22 Juillet 2017 - 10:57</span>			 <a class="access" href="/La-Revolution-Permanente-Cote-d-Ivoire-la-nature-a-vraiment-horreur-du-vide-mais-ce-qui-est-dit-est-dit-_a25736.html">La Révolution Permanente, Côte d’Ivoire : la nature a vraiment horreur du vide, mais ce qui est dit est dit !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/11204315-18621533.jpg?v=1487356351) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Cote-d-Ivoire-Entre-Agro-Business-ADO-Business-et-Gnamien-Business-quelque-chose-doit-se-passer-_a24954.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/11204315-18621533.jpg?v=1487356351) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Cote-d-Ivoire-Entre-Agro-Business-ADO-Business-et-Gnamien-Business-quelque-chose-doit-se-passer-_a24954.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 18 Février 2017 - 00:00</span>			 <a class="access" href="/Cote-d-Ivoire-Entre-Agro-Business-ADO-Business-et-Gnamien-Business-quelque-chose-doit-se-passer-_a24954.html">Côte d’Ivoire : Entre Agro Business, ADO Business et Gnamien Business, quelque chose doit se passer !</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Histoire-Cote-d-Ivoire_r96.html">Histoire Côte d'Ivoire</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Politique_r20.html">C.I - Politique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Societe_r60.html">C.I - Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Economie_r67.html">C.I - Economie </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Articles-Sponsorises_r158.html">Articles Sponsorisés</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Infos-Plus_r142.html">Infos Plus</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gbagbo-Ble-Goude_r69.html">Gbagbo & Blé Goudé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Simone-Gbagbo_r188.html">C.I - Simone Gbagbo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-FPI_r62.html">C.I - FPI</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-Reactions_r165.html">Les Réactions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Affaire-a-suivre_r40.html">C.I - Affaire à suivre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Sport_r133.html">C.I - Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Alerte-Prevention_r172.html">Alerte Prévention</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Education_r87.html">C.I - Education</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Faits-Divers_r81.html">C.I - Faits Divers </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Debat-Ivoirien_r171.html">Débat Ivoirien</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revolution-Permanente_r53.html">Révolution Permanente</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r115.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Afrik53-com_r22.html">Afrik53.com</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interpellation_r138.html">Interpellation </a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Presidentielle-2015_r169.html">C.I-Présidentielle 2015</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture-Evenements_r28.html">Culture / Evènements</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-syndicats-Greve_r104.html">Les syndicats / Grève</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_3051517" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- breve 20365648 -->
<div id="mod_20365648" class="mod_20365648 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod">
		 <span>Flash Info</span>
	 </div></div>
	 <div class="breve">
		 <div class="cel1">
			 <div class="date">
				 06/09/2017
				  10:42
			 </div>
			 <h3 class="titre">NOUVEAU  ! Petit moteur de recherche de produit sur chaque mot souligné de nos articles...</h3>
			 <div class="clear">
				 <div class="shadow photo left">
					 <img src="http://www.afrik53.com/photo/art/imagette/16983718-21559362.jpg?v=1504687532" alt="NOUVEAU  ! Petit moteur de recherche de produit sur chaque mot souligné de nos articles..." title="NOUVEAU  ! Petit moteur de recherche de produit sur chaque mot souligné de nos articles..."  />
					 <img src="http://www.afrik53.com/photo/art/large_x2_16_9/16983718-21559362.jpg?v=1504687532" alt="" class="responsive" style="display:none"/>				 </div>
				 <div class="texte">
					 NOUVEAU ! NOUVEAU ! Petit moteur de recherche de produit sur chaque mot souligné de nos articles, faites un test c'est gratuit !					 <br />
					 
				 </div>
			 </div>
			 <div class="auteur">Info en temps réel &amp; Utile 7J/7</div>
		 </div>
	 </div>
</div>
<div id="ecart_after_20365648" class="ecart_col2"><hr /></div>

<!-- newsletter 3535696 -->
<div id="mod_3535696" class="mod_3535696 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_3535696">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:250px" class="button hiddeninput" id="email_3535696_safe" name="email_safe" onfocus="$(this).hide(); $('#email_3535696').show(); $('#email_3535696').focus()"  value="Entrez votre adresse email..." />
<input type="text" style="display:none;width:250px" id="email_3535696" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_3535696_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.afrik53.com/photo/ok.png?v=1351243938" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("3535696", "23686", "form_newsletter_3535696");
</script>
</div>
<div id="ecart_after_3535696" class="ecart_col2"><hr /></div>

<!-- html 7494415 -->
<div id="ecart_before_7494415" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript" src="//tags.clickintext.net/ybTgFvLrydQCp" title="Classic (IAB)"></script>
</center>


<center> 
<div id="10227-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=2" ></script></div>
</center> 


<center> 

</script>

</center>

<div id="ecart_after_7494415" class="ecart_col2"><hr /></div>

<!-- rub_une 4412036 -->
<div id="ecart_before_4412036" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412036" class="mod_4412036 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Bien Vivre en Bonne Santé</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412036" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Bon à Savoir</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">News Showbiz</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412036_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Occasion-Achat-d-une-voiture-Eviter-les-arnaques_a25995.html">
					 Occasion - Achat d'une voiture : Eviter les arnaques
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 03/09/2017 - <a href="/Occasion-Achat-d-une-voiture-Eviter-les-arnaques_a25995.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 315 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Occasion-Achat-d-une-voiture-Eviter-les-arnaques_a25995.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16912304-21518911.jpg?v=1504422184" alt="Occasion - Achat d'une voiture : Eviter les arnaques" title="Occasion - Achat d'une voiture : Eviter les arnaques"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Occasion-Achat-d-une-voiture-Eviter-les-arnaques_a25995.html">
						 Parmi les mauvais coups qui vous guettent lors de l'achat d'une voiture d'occasion, il en est un...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Comment-payer-une-voiture-achetee-sur-un-site-de-petites-annonces_a25946.html">
					 Comment payer une voiture achetée sur un site de petites annonces ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 26/08/2017 - <a href="/Comment-payer-une-voiture-achetee-sur-un-site-de-petites-annonces_a25946.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 225 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Comment-payer-une-voiture-achetee-sur-un-site-de-petites-annonces_a25946.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16744253-21427850.jpg?v=1503717147" alt="Comment payer une voiture achetée sur un site de petites annonces ?" title="Comment payer une voiture achetée sur un site de petites annonces ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Comment-payer-une-voiture-achetee-sur-un-site-de-petites-annonces_a25946.html">
						 Certains citeront Paypal et Western Union. D'autres, plus au fait des risques, vous parleront de...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Bon-a-savoir-Dans-quelle-ville-la-vie-est-elle-la-plus-agreable_a25932.html">
					 Bon à savoir : Dans quelle ville la vie est-elle la plus agréable?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 24/08/2017 - <a href="/Bon-a-savoir-Dans-quelle-ville-la-vie-est-elle-la-plus-agreable_a25932.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 376 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Bon-a-savoir-Dans-quelle-ville-la-vie-est-elle-la-plus-agreable_a25932.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16700618-21399813.jpg?v=1503556250" alt="Bon à savoir : Dans quelle ville la vie est-elle la plus agréable?" title="Bon à savoir : Dans quelle ville la vie est-elle la plus agréable?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Bon-a-savoir-Dans-quelle-ville-la-vie-est-elle-la-plus-agreable_a25932.html">
						 Le 16 août 2017, le groupe "The Economist Intelligence Unit" a dévoilé son classement annuel des...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Bon-a-savoir-Comment-soigner-une-piqure-de-guepe-avec-du-vinaigre_a25921.html">
					 Bon à savoir : Comment soigner une piqûre de guêpe avec du vinaigre ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 23/08/2017 - <a href="/Bon-a-savoir-Comment-soigner-une-piqure-de-guepe-avec-du-vinaigre_a25921.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 360 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Bon-a-savoir-Comment-soigner-une-piqure-de-guepe-avec-du-vinaigre_a25921.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16673844-21385962.jpg?v=1503457533" alt="Bon à savoir : Comment soigner une piqûre de guêpe avec du vinaigre ?" title="Bon à savoir : Comment soigner une piqûre de guêpe avec du vinaigre ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Bon-a-savoir-Comment-soigner-une-piqure-de-guepe-avec-du-vinaigre_a25921.html">
						 Les piqûres de guêpe peuvent s'avérer extrêmement douloureuses avec une rougeur localisée. Elles...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
					 À quelle fréquence faut-il laver ses jeans?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 13/08/2017 - <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 578 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16470374-21277184.jpg?v=1502603243" alt="À quelle fréquence faut-il laver ses jeans?" title="À quelle fréquence faut-il laver ses jeans?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
						 Certaines les nettoient chaque fois après les avoir portés, d’autres très rarement. Et vous,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
					 Puma veut recruter Usain Bolt après sa dernière course
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 05/08/2017 - <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 646 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16292356-21182757.jpg?v=1501890611" alt="Puma veut recruter Usain Bolt après sa dernière course" title="Puma veut recruter Usain Bolt après sa dernière course"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
						 Le directeur général de Puma, l'Allemand Bjorn Gulden, se verrait bien embaucher l'athlète le mieux...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Occasion-Achat-d-une-voiture-Eviter-les-arnaques_a25995.html">
					 Occasion - Achat d'une voiture : Eviter les arnaques
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 03/09/2017 - <a href="/Occasion-Achat-d-une-voiture-Eviter-les-arnaques_a25995.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 315 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Occasion-Achat-d-une-voiture-Eviter-les-arnaques_a25995.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16912304-21518911.jpg?v=1504422184" alt="Occasion - Achat d'une voiture : Eviter les arnaques" title="Occasion - Achat d'une voiture : Eviter les arnaques"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Occasion-Achat-d-une-voiture-Eviter-les-arnaques_a25995.html">
						 Parmi les mauvais coups qui vous guettent lors de l'achat d'une voiture d'occasion, il en est un...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Comment-payer-une-voiture-achetee-sur-un-site-de-petites-annonces_a25946.html">
					 Comment payer une voiture achetée sur un site de petites annonces ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 26/08/2017 - <a href="/Comment-payer-une-voiture-achetee-sur-un-site-de-petites-annonces_a25946.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 225 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Comment-payer-une-voiture-achetee-sur-un-site-de-petites-annonces_a25946.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16744253-21427850.jpg?v=1503717147" alt="Comment payer une voiture achetée sur un site de petites annonces ?" title="Comment payer une voiture achetée sur un site de petites annonces ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Comment-payer-une-voiture-achetee-sur-un-site-de-petites-annonces_a25946.html">
						 Certains citeront Paypal et Western Union. D'autres, plus au fait des risques, vous parleront de...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Bon-a-savoir-Dans-quelle-ville-la-vie-est-elle-la-plus-agreable_a25932.html">
					 Bon à savoir : Dans quelle ville la vie est-elle la plus agréable?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 24/08/2017 - <a href="/Bon-a-savoir-Dans-quelle-ville-la-vie-est-elle-la-plus-agreable_a25932.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 376 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Bon-a-savoir-Dans-quelle-ville-la-vie-est-elle-la-plus-agreable_a25932.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16700618-21399813.jpg?v=1503556250" alt="Bon à savoir : Dans quelle ville la vie est-elle la plus agréable?" title="Bon à savoir : Dans quelle ville la vie est-elle la plus agréable?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Bon-a-savoir-Dans-quelle-ville-la-vie-est-elle-la-plus-agreable_a25932.html">
						 Le 16 août 2017, le groupe "The Economist Intelligence Unit" a dévoilé son classement annuel des...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Bon-a-savoir-Comment-soigner-une-piqure-de-guepe-avec-du-vinaigre_a25921.html">
					 Bon à savoir : Comment soigner une piqûre de guêpe avec du vinaigre ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 23/08/2017 - <a href="/Bon-a-savoir-Comment-soigner-une-piqure-de-guepe-avec-du-vinaigre_a25921.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 360 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Bon-a-savoir-Comment-soigner-une-piqure-de-guepe-avec-du-vinaigre_a25921.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16673844-21385962.jpg?v=1503457533" alt="Bon à savoir : Comment soigner une piqûre de guêpe avec du vinaigre ?" title="Bon à savoir : Comment soigner une piqûre de guêpe avec du vinaigre ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Bon-a-savoir-Comment-soigner-une-piqure-de-guepe-avec-du-vinaigre_a25921.html">
						 Les piqûres de guêpe peuvent s'avérer extrêmement douloureuses avec une rougeur localisée. Elles...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
					 À quelle fréquence faut-il laver ses jeans?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 13/08/2017 - <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 578 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16470374-21277184.jpg?v=1502603243" alt="À quelle fréquence faut-il laver ses jeans?" title="À quelle fréquence faut-il laver ses jeans?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
						 Certaines les nettoient chaque fois après les avoir portés, d’autres très rarement. Et vous,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html">
					 Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 03/08/2017 - <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1387 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16255224-21159815.jpg?v=1501738579" alt="Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !" title="Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html">
						 Vieille de 5 000 ans, l'acupression est une thérapie issue de la médecine traditionnelle chinoise,...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
					 Puma veut recruter Usain Bolt après sa dernière course
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 05/08/2017 - <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 646 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16292356-21182757.jpg?v=1501890611" alt="Puma veut recruter Usain Bolt après sa dernière course" title="Puma veut recruter Usain Bolt après sa dernière course"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
						 Le directeur général de Puma, l'Allemand Bjorn Gulden, se verrait bien embaucher l'athlète le mieux...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
					 Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 20/04/2017 - <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1948 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/12353003-19505536.jpg?v=1492582359" alt="Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire" title="Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
						 Bissié Kevin Ruben a une licence en langues étrangères appliquée au commerce international....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html">
					 Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 19/04/2017 - <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2459 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/12352934-19505508.jpg?v=1492582029" alt="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour" title="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html">
						 La star nigériane de la musique, Davido est seulement âgé de 24 ans, et est déjà plein aux as. Il...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
					 Mine d’or d’Ity : Voici ce que gagne Didier Drogba
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 24/03/2017 - <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2514 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11452643-19125622.jpg?v=1490334330" alt="Mine d’or d’Ity : Voici ce que gagne Didier Drogba" title="Mine d’or d’Ity : Voici ce que gagne Didier Drogba"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
						 Il doit être très heureux en ce moment. Didier Drogba dont la société exploite la mine d'or d'Ity...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
					 Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 23/03/2017 - <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1422 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11444292-19107477.jpg?v=1490252945" alt="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique" title="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
						 Il y a 10 ans , le jeune shezi faisait l’objet de moqueries lorsqu’il vendait des gâteaux à la...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cote-d-Ivoire-les-affaires-se-fructifient-pour-Didier-Drogba_a25129.html">
					 Côte d’Ivoire :  les affaires se fructifient pour Didier Drogba
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 23/03/2017 - <a href="/Cote-d-Ivoire-les-affaires-se-fructifient-pour-Didier-Drogba_a25129.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 756 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cote-d-Ivoire-les-affaires-se-fructifient-pour-Didier-Drogba_a25129.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11444226-19107306.jpg?v=1490251245" alt="Côte d’Ivoire :  les affaires se fructifient pour Didier Drogba" title="Côte d’Ivoire :  les affaires se fructifient pour Didier Drogba"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cote-d-Ivoire-les-affaires-se-fructifient-pour-Didier-Drogba_a25129.html">
						 Les affaires sont bonnes pour l’international ivoirien Didier Drogba. Les parts du footballeur...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412036" class="ecart_col2"><hr /></div>

<!-- recherche 6473545 -->
<div id="ecart_before_6473545" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473545" class="mod_6473545 wm-module fullbackground  recherche type-1">
	 <form id="form_6473545" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473545" name="keyword_safe_6473545" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473545').style.display='inline'; document.getElementById('keyword_6473545').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473545" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473545').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473545-1.png?v=1387532075" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473545" class="ecart_col2"><hr /></div>

<!-- html 10008395 -->
<div id="ecart_before_10008395" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 

</center> 

<center> 

</center>
<div id="ecart_after_10008395" class="ecart_col2"><hr /></div>

<!-- news 6530959 -->
<div id="ecart_before_6530959" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6530959" class="mod_6530959 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6530959);" onmouseout="javascript:newsdefil_6530959();">
		 <div id="defilbox_6530959" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé</a>
				 </h3>
				 <div class="titre">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 20/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a25236.html">Si vous avez l’habitude de tirer la chasse après pipi, lisez ceci. Beaucoup de gens ne le savent pas…</a>
				 </h3>
				 <div class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a25236.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/04/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a25589.html">Voici ce qui arrive quand un homme fait l’amour à une femme enceinte !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a25589.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 26/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a25053.html">Zambie : Une étrange forme humaine apparaît dans le ciel(vidéo)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a25053.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Nigeria-Une-jeune-fille-de-16-ans-prise-en-flagrant-delit-avec-52-hommes-dans-la-brousse-fait-une-confession-alarmante_a25159.html">Nigeria : Une jeune fille de 16 ans prise en flagrant délit avec 52 hommes dans la brousse, fait une confession alarmante</a>
				 </h3>
				 <div class="titre">
					 <a href="/Nigeria-Une-jeune-fille-de-16-ans-prise-en-flagrant-delit-avec-52-hommes-dans-la-brousse-fait-une-confession-alarmante_a25159.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 28/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cote-d-Ivoire-Etudiantes-le-jour-prostituees-la-nuit_a25395.html">Côte d'Ivoire : Étudiantes le jour, prostituées la nuit</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cote-d-Ivoire-Etudiantes-le-jour-prostituees-la-nuit_a25395.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Ma-belle-soeur-me-drague_a25094.html">Ma belle sœur me drague``</a>
				 </h3>
				 <div class="titre">
					 <a href="/Ma-belle-soeur-me-drague_a25094.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Voici-comment-bruler-100-calories-sans-faire-de-sport_a25046.html">Voici comment brûler 100 calories sans faire de sport</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-comment-bruler-100-calories-sans-faire-de-sport_a25046.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 08/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html">Vavoua : pour un vol de 350 FCFA, un père brûle les mains de son fils de 6 ans</a>
				 </h3>
				 <div class="titre">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html">Mauvaise nouvelle pour ceux qui se rasent les poils pubiens</a>
				 </h3>
				 <div class="titre">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 08/07/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Confidence-je-me-retrouve-face-a-mon-fils-que-j-ai-abandonne-il-y-a-25-ans_a25365.html">Confidence: « je me retrouve face à mon fils que j’ai abandonné il y a 25 ans »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Confidence-je-me-retrouve-face-a-mon-fils-que-j-ai-abandonne-il-y-a-25-ans_a25365.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 06/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Akissi-Delta-confesse-J-ai-toujours-ete-seule-dans-mon-lit-Un-homme-ne-m-apportera-rien_a25055.html">Akissi Delta confesse : « J’ai toujours été seule dans mon lit…Un homme ne m’apportera rien… »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Akissi-Delta-confesse-J-ai-toujours-ete-seule-dans-mon-lit-Un-homme-ne-m-apportera-rien_a25055.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a25394.html">Rwanda: Des photos nues d’une candidate à la présidentielle partagées sur la toile</a>
				 </h3>
				 <div class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a25394.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html">« Je suis un objet pour les hommes », la terrible histoire de Chereille Neille.</a>
				 </h3>
				 <div class="titre">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html">»Le destin m’a condamné à la stérilité »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">Mine d’or d’Ity : Voici ce que gagne Didier Drogba</a>
				 </h3>
				 <div class="titre">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 24/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/ALERTE-Si-vous-dormez-avec-votre-telephone-Lisez-ceci-_a25067.html">ALERTE : Si vous dormez avec votre téléphone. Lisez ceci !</a>
				 </h3>
				 <div class="titre">
					 <a href="/ALERTE-Si-vous-dormez-avec-votre-telephone-Lisez-ceci-_a25067.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 12/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html">Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour</a>
				 </h3>
				 <div class="titre">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/04/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Elle-mange-2-dattes-par-jour-ce-qui-lui-arrive-est-incroyable_a25454.html">Elle mange 2 dattes par jour, ce qui lui arrive est incroyable</a>
				 </h3>
				 <div class="titre">
					 <a href="/Elle-mange-2-dattes-par-jour-ce-qui-lui-arrive-est-incroyable_a25454.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 23/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a25491.html">J’ai mis ceci dans les recoins de ma maison, le lendemain tous les cafards étaient morts</a>
				 </h3>
				 <div class="titre">
					 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a25491.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6530959" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6530959" class="ecart_col2"><hr /></div>

<!-- rub_une 4412037 -->
<div id="ecart_before_4412037" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412037" class="mod_4412037 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Africaine</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412037" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">La Femme </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Amour &amp; Couple</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412037_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/5-questions-qu-on-se-pose-sur-les-mecs-sans-jamais-oser-leur-demander_a25978.html">
					 5 questions qu'on se pose sur les mecs (sans jamais oser leur demander)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 31/08/2017 - <a href="/5-questions-qu-on-se-pose-sur-les-mecs-sans-jamais-oser-leur-demander_a25978.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 458 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/5-questions-qu-on-se-pose-sur-les-mecs-sans-jamais-oser-leur-demander_a25978.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16847964-21485456.jpg?v=1504138554" alt="5 questions qu'on se pose sur les mecs (sans jamais oser leur demander)" title="5 questions qu'on se pose sur les mecs (sans jamais oser leur demander)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/5-questions-qu-on-se-pose-sur-les-mecs-sans-jamais-oser-leur-demander_a25978.html">
						 C'est bien connu : les hommes viennent de Mars, les femmes viennent de Vénus. Alors forcément,...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html">
					 Mauvaise nouvelle pour ceux qui se rasent les poils pubiens
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 08/07/2017 - <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 3229 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/15470451-20759544.jpg?v=1499411742" alt="Mauvaise nouvelle pour ceux qui se rasent les poils pubiens" title="Mauvaise nouvelle pour ceux qui se rasent les poils pubiens"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html">
						 Considérés comme le plus grand ennemi des femmes, les poils repoussent de manière différente selon...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/5-questions-qu-on-se-pose-sur-les-mecs-sans-jamais-oser-leur-demander_a25978.html">
					 5 questions qu'on se pose sur les mecs (sans jamais oser leur demander)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 31/08/2017 - <a href="/5-questions-qu-on-se-pose-sur-les-mecs-sans-jamais-oser-leur-demander_a25978.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 458 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/5-questions-qu-on-se-pose-sur-les-mecs-sans-jamais-oser-leur-demander_a25978.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16847964-21485456.jpg?v=1504138554" alt="5 questions qu'on se pose sur les mecs (sans jamais oser leur demander)" title="5 questions qu'on se pose sur les mecs (sans jamais oser leur demander)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/5-questions-qu-on-se-pose-sur-les-mecs-sans-jamais-oser-leur-demander_a25978.html">
						 C'est bien connu : les hommes viennent de Mars, les femmes viennent de Vénus. Alors forcément,...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412037" class="ecart_col2"><hr /></div>

<!-- rub_une 7705524 -->
<div id="ecart_before_7705524" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7705524" class="mod_7705524 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_7705524" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Confidence</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_7705524_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html">
					 Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 05/09/2017 - <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 449 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16949191-21539096.jpg?v=1504557205" alt="Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »" title="Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html">
						 Cathy Yogo en a mare de vivre dans la solitude. La journaliste camerounaise qui vie en France...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Mon-cheri-shabille-trop-mal_a26001.html">
					 ``Mon chéri s`habille trop mal``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 04/09/2017 - <a href="/Mon-cheri-shabille-trop-mal_a26001.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 455 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mon-cheri-shabille-trop-mal_a26001.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16929537-21527395.jpg?v=1504491312" alt="``Mon chéri s`habille trop mal``" title="``Mon chéri s`habille trop mal``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mon-cheri-shabille-trop-mal_a26001.html">
						 Je suis en couple avec un homme charmant et tout se passe bien entre nous. Seulement lorsqu'il...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html">
					 Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 05/09/2017 - <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 449 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16949191-21539096.jpg?v=1504557205" alt="Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »" title="Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html">
						 Cathy Yogo en a mare de vivre dans la solitude. La journaliste camerounaise qui vie en France...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html">
					 À 7 ans, il conduit tout seul une voiture à Oslo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 08/08/2017 - <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 618 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16357283-21217252.jpg?v=1502172764" alt="À 7 ans, il conduit tout seul une voiture à Oslo" title="À 7 ans, il conduit tout seul une voiture à Oslo"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html">
						 Le jeune garçon a parcouru quelques kilomètres dans les rues d'Oslo, en Norvège, avant d'être...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mon-cheri-shabille-trop-mal_a26001.html">
					 ``Mon chéri s`habille trop mal``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 04/09/2017 - <a href="/Mon-cheri-shabille-trop-mal_a26001.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 455 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mon-cheri-shabille-trop-mal_a26001.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16929537-21527395.jpg?v=1504491312" alt="``Mon chéri s`habille trop mal``" title="``Mon chéri s`habille trop mal``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mon-cheri-shabille-trop-mal_a26001.html">
						 Je suis en couple avec un homme charmant et tout se passe bien entre nous. Seulement lorsqu'il...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a25733.html">
					 Elle passe des heures au téléphone avec son ‘’amant’’
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 22/07/2017 - <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a25733.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1081 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a25733.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/15946109-20982246.jpg?v=1500691783" alt="Elle passe des heures au téléphone avec son ‘’amant’’" title="Elle passe des heures au téléphone avec son ‘’amant’’"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a25733.html">
						 ‘’Tout d'abord, je ne suis pas trop le genre à me plaindre et généralement je règle mes problèmes...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- html 9748995 -->
	 
<div id="ecart_after_9748995" class="ecart_col100"><hr /></div>

<!-- html 16936579 -->
<div id="ecart_before_16936579" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//tags.clickintext.net/JekzyXid1Scj4" title="In-Text"></script>

<div id="ecart_after_16936579" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_4313029" class="mod_4313029 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10593692 -->
<div id="ecart_before_10593692" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10593692" class="mod_10593692 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" > <img src="/photo/mod-10593692.png?v=1476866695" class="image" alt="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" style="width:250px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15223770 -->
<div id="ecart_before_15223770" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript" src="//tags.clickintext.net/w0MAP4UhpXxD0" title="Classic (IAB)"></script>
</center>
</td>
</tr>
</table>
<div id="ecart_after_4313029" class="ecart_col100"><hr /></div>

<!-- ours 3051519 -->
<div id="ecart_before_3051519" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3051519" class="mod_3051519 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Afrik53.com - info en temps réel &amp; utile - Tél : 06.66.41.31.47 (whatsapp)  redaction@afrik53.com  - publication(Texte + Photo )
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_3051519" class="ecart_col100"><hr /></div>

<!-- html 3844163 -->
<div id="ecart_before_3844163" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p576124 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p576124 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493133" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493133&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/oco.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/oco.xiti?s=493133&p=" alt="WebAnalytics" />
</noscript></a>
</center> 




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49471695-1', 'afrik53.com');
  ga('send', 'pageview');

</script>


		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">make_print_object("17008545", "ATBTMgQ2Bz8DNA==", "form_comment", 1);</script>
</body>

</html>
