<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Un chef de village arrêté pour avoir tué sa nièce en sorcellerie à Dimbokro</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Afrik53.com : Infos 7J/7" />
<meta name="keywords" content="Afrik 53.com : Média citoyen libre , média Africain libre , média pour tous, actualité Ivoirienne, nouvelle Afrique, news en côte d'ivoire ,  info Côte d'Ivoire, info Abidjan, info Africaine, info Internationale, Diaspora Africaine, femme Africaine, news africaine, politique africaine, info Gabon, info guinée équatoriale, info Congo Brazzaville, info RDC, info Cameroun, info femme africaine, info l'homme Africain, info utile pour l'Afrique" />
<meta name="description" content="Nanan Assamoi Kouassi, environ 70 ans, chef du village d’Assamoikro, une localité de la sous-préfecture de Nofou (Dimbokro), a été arrêté et déféré lundi devant le tribunal de Dimbokro, accusé pa..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.afrik53.com/Un-chef-de-village-arrete-pour-avoir-tue-sa-niece-en-sorcellerie-a-Dimbokro_a24871.html" />
<meta property="og:image" content="http://www.afrik53.com/photo/art/grande/11093303-18404325.jpg?v=1486020538" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un chef de village arrêté pour avoir tué sa nièce en sorcellerie à Dimbokro" />
<meta property="og:description" content="Nanan Assamoi Kouassi, environ 70 ans, chef du village d’Assamoikro, une localité de la sous-préfecture de Nofou (Dimbokro), a été arrêté et déféré lundi devant le tribunal de Dimbokro, accusé par ses administrés d’avoir tué sa nièce, une jeune dame du nom de Djè Ahou, par des pratiques de..." />
<meta property="og:site_name" content="Afrik 53.com : Média citoyen libre , média  Africain libre , actualité Ivoirienne, nouvelle Afrique,  info Côte d'Ivoire, news en côte d'ivoire, info Abidjan, info Africaine, Diaspora Africaine, femme Africaine, news africaine, politique africaine" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.afrik53.com/photo/art/grande/11093303-18404325.jpg?v=1486020538" />
<meta property="twitter:title" content="Un chef de village arrêté pour avoir tué sa nièce en sorcellerie..." />
<meta property="twitter:description" content="Nanan Assamoi Kouassi, environ 70 ans, chef du village d’Assamoikro, une localité de la sous-préfecture de Nofou (Dimbokro), a été arrêté et déféré lundi devant le tribunal de Dimbokro, accusé pa..." />
<meta property="fb:app_id" content="424369260906745" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1485855797" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1461320914" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1456236577" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1447142042" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1461320914" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051517.css?v=1479051634" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6533499.css?v=1389144220" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051522.css?v=1439710884" type="text/css" />
<link rel="canonical" href="http://www.afrik53.com/Un-chef-de-village-arrete-pour-avoir-tue-sa-niece-en-sorcellerie-a-Dimbokro_a24871.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Igrb_wVexF0AMgoTbzPlyKJ2ntgmzzlhmIgY3T41Xi8" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2ead8d002e9a35a3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<div class="adleave116506436" adleave-slot="FOOTER-x-897886-6"></div>
<script>(adleave116506436 = window.adleave116506436 || []).push({});</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3051517 .resize {
	 max-width: 582.06px;
}

.mod_3051517 img, .mod_3051517 embed, .mod_3051517 table {
	 max-width: 581.4px;
}

.mod_3051517 .para_18404325 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_6441670" class="mod_6441670 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633312 -->
<div id="mod_12633312" class="mod_12633312 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com" > <img src="/photo/mod-12633312.png?v=1482587914" class="image" alt="http://www.afrik53.com" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 16458682 -->
<div id="mod_16458682" class="mod_16458682 module-menu_deployable wm-module fullbackground  colonne-b type-3 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_16458682">
			 <li data-link="rubrique,512420" class=" titre first " id="menuliste_16458682_1"><a href="/News-En-Cote-d-Ivoire_r92.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Bienvenue en Côte d\'Ivoire</a></li>
			 <li data-link="rubrique,188031" class=" titre " id="menuliste_16458682_2"><a href="/C-I-Revue-Politique_r20.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Politique </a></li>
			 <li data-link="rubrique,324491" class=" titre " id="menuliste_16458682_3"><a href="/C-I-Revue-Economie_r67.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Economie </a></li>
			 <li data-link="rubrique,310123" class=" titre " id="menuliste_16458682_4"><a href="/C-I-Revue-Societe_r60.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Société</a></li>
			 <li data-link="rubrique,559603" class=" titre " id="menuliste_16458682_5"><a href="/Infos-Plus_r142.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Infos Plus</a></li>
			 <li data-link="rubrique,286985" class=" titre " id="menuliste_16458682_6"><a href="/Debat-Reflexion_r48.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Débat / Reflexion</a></li>
			 <li data-link="rubrique,576547" class=" titre " id="menuliste_16458682_7"><a href="/Debat-Ivoirien_r171.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Débat Ivoirien</a></li>
			 <li data-link="rubrique,327741" class=" titre " id="menuliste_16458682_8"><a href="/Gbagbo-Ble-Goude_r69.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Gbagbo &amp; Blé Goudé</a></li>
			 <li data-link="rubrique,600611" class=" titre " id="menuliste_16458682_9"><a href="/C-I-Simone-Gbagbo_r188.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Simone Gbagbo</a></li>
			 <li data-link="rubrique,567068" class=" titre " id="menuliste_16458682_10"><a href="/Les-Reactions_r165.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Les Réactions</a></li>
			 <li data-link="rubrique,381116" class=" titre " id="menuliste_16458682_11"><a href="/C-I-Faits-Divers_r81.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Faits Divers </a></li>
			 <li data-link="rubrique,577736" class=" titre last " id="menuliste_16458682_12"><a href="/Revelation_r174.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Revélation</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16458682('menuliste_16458682')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676966 -->
<div id="mod_9676966" class="mod_9676966 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Média Citoyen Libre</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,327741"><a href="/Gbagbo-Ble-Goude_r69.html" > <span>
 Gbagbo &amp; Blé Goudé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,600611"><a href="/C-I-Simone-Gbagbo_r188.html" > <span>
 C.I - Simone Gbagbo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,256956"><a href="/C-I-Affaire-a-suivre_r40.html" > <span>
 C.I - Affaire à suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,310123"><a href="/C-I-Revue-Societe_r60.html" > <span>
 C.I - Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381116"><a href="/C-I-Faits-Divers_r81.html" > <span>
 C.I - Faits Divers 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,347503"><a href="/Parole-de-Dieu_r75.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,513409"><a href="/Histoire_r97.html" > <span>
 Histoire
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,286984"><a href="/Insolite_r47.html" > <span>
 Insolite
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349652"><a href="/Confidence_r77.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,180558"><a href="/Sante_r9.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,297902"><a href="/Nutrition_r51.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577217"><a href="/Histoires-vecues_r173.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352393"><a href="/La-Femme_r78.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,529315"><a href="/Sexualite_r103.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550753"><a href="/Bien-etre_r134.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,546913"><a href="/Beaute_r129.html" > <span>
 Beauté
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,180562"><a href="/Congo-Brazzaville_r13.html" > <span>
 Congo Brazzaville
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676965 -->
<div id="mod_9676965" class="mod_9676965 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.afrik53.com"><img src="http://www.afrik53.com/photo/iphone_titre_9676965.png?v=1452871230" alt="Afrik53.com"  title="Afrik53.com" /></a>
</div>
</div>
<div id="ecart_after_9676965" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509117 -->
	 
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3051801" class="mod_3051801 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 4711908 -->
<div id="ecart_before_4711908" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4711908" class="mod_4711908 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.afrik53.com/"><img src="/photo/titre_4711908.png?v=1476866630" alt="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" title="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458603 -->
<div id="ecart_before_16458603" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://tags.clickintext.net/w0MAP4UhpXxD0" title="Classic (IAB)"></script>
</td>
</tr>
</table>
<div id="ecart_after_3051801" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651234" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651234" class="mod_3651234 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519770 -->
<div id="ecart_before_9519770" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519770" class="mod_9519770 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651235 -->
<div id="ecart_before_3651235" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651235" class="mod_3651235 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651235" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651235" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Un-chef-de-village-arrete-pour-avoir-tue-sa-niece-en-sorcellerie-a-Dimbokro_a24871.html">Un&nbsp;chef&nbsp;de&nbsp;village&nbsp;arrêté&nbsp;pour&nbsp;avoir&nbsp;tué&nbsp;sa&nbsp;nièce&nbsp;en&nbsp;sorcellerie&nbsp;à&nbsp;Dimbokro</a>
			<span class="date" style="margin-left:5px;">02/02/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/14-choses-que-disent-vos-pieds-sur-votre-sante_a24868.html">14&nbsp;choses&nbsp;que&nbsp;disent&nbsp;vos&nbsp;pieds&nbsp;sur&nbsp;votre&nbsp;santé</a>
			<span class="date" style="margin-left:5px;">02/02/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/France-Sondage-Fillon-elimine-au-1er-tour-de-la-presidentielle-par-Le-Pen-et-Macron_a24867.html">France&nbsp;-&nbsp;Sondage:&nbsp;Fillon&nbsp;éliminé&nbsp;au&nbsp;1er&nbsp;tour&nbsp;de&nbsp;la&nbsp;présidentielle&nbsp;par&nbsp;Le&nbsp;Pen&nbsp;et&nbsp;Macron</a>
			<span class="date" style="margin-left:5px;">01/02/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Retour-du-frere-aine-de-Ble-Goude-dans-son-village-natal-de-Kpo_a24865.html">Côte&nbsp;d’Ivoire:&nbsp;Retour&nbsp;du&nbsp;frère&nbsp;aîné&nbsp;de&nbsp;Blé&nbsp;Goudé&nbsp;dans&nbsp;son&nbsp;village&nbsp;natal&nbsp;de&nbsp;Kpo</a>
			<span class="date" style="margin-left:5px;">01/02/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Accident-Le-conteneur-d-un-camion-remorque-ecrase-un-taxi-et-fait-six-morts_a24864.html">Accident:&nbsp;Le&nbsp;conteneur&nbsp;d'un&nbsp;camion&nbsp;remorque&nbsp;écrase&nbsp;un&nbsp;taxi&nbsp;et&nbsp;fait&nbsp;six&nbsp;morts</a>
			<span class="date" style="margin-left:5px;">01/02/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Guillaume-Soro-a-Paris-un-scenario-inimaginable-il-y-a-quelques-semaines-_a24863.html">Guillaume&nbsp;Soro&nbsp;à&nbsp;Paris,&nbsp;un&nbsp;scénario&nbsp;inimaginable&nbsp;il&nbsp;y&nbsp;a&nbsp;quelques&nbsp;semaines&nbsp;!</a>
			<span class="date" style="margin-left:5px;">01/02/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a24861.html">Apprenez&nbsp;à&nbsp;méditer&nbsp;au&nbsp;quotidien&nbsp;en&nbsp;21&nbsp;jours</a>
			<span class="date" style="margin-left:5px;">01/02/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Armee-Cote-d-Ivoire-Le-retour-en-force-des-proches-de-Guillaume-Soro_a24860.html">Armée&nbsp;Côte&nbsp;d’Ivoire/&nbsp;Le&nbsp;retour&nbsp;en&nbsp;force&nbsp;des&nbsp;proches&nbsp;de&nbsp;Guillaume&nbsp;Soro</a>
			<span class="date" style="margin-left:5px;">31/01/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Bouake-Voici-comment-les-soldats-mutins-depensent-leurs-primes_a24859.html">Bouaké&nbsp;:&nbsp;Voici&nbsp;comment&nbsp;les&nbsp;soldats&nbsp;mutins&nbsp;dépensent&nbsp;leurs&nbsp;primes</a>
			<span class="date" style="margin-left:5px;">31/01/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-ivoire-l-inquietude-grimpe-chez-les-expatries_a24858.html">Côte&nbsp;d’ivoire&nbsp;:&nbsp;l’inquiétude&nbsp;grimpe&nbsp;chez&nbsp;les&nbsp;expatriés</a>
			<span class="date" style="margin-left:5px;">31/01/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651235" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701368 -->
<div id="ecart_before_9701368" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  


</td>
</tr>
</table>
<div id="ecart_after_3651234" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4742756 -->
<div id="ecart_before_4742756" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4742756" class="mod_4742756 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4742756">
			 <li data-link="rubrique,309781" class=" titre first" id="menuliste_4742756_1"><a href="/News-Showbiz_r59.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> News Showbiz</a></li>
			 <li data-link="rubrique,208960" class=" titre" id="menuliste_4742756_2"><a href="/Culture-Evenements_r28.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Culture </a></li>
			 <li data-link="rubrique,297902" class=" titre" id="menuliste_4742756_3"><a href="/Nutrition_r51.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,352399" class=" titre" id="menuliste_4742756_4"><a href="/Bon-a-Savoir_r80.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="forum,all" class=" titre" id="menuliste_4742756_5"><a href="/forum/" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Forum </a></li>
			 <li data-link="rubrique,550753" class=" titre" id="menuliste_4742756_6"><a href="/Bien-etre_r134.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,180558" class=" titre" id="menuliste_4742756_7"><a href="/Sante_r9.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,349253" class=" titre" id="menuliste_4742756_8"><a href="/Amour-Couple_r76.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Amour &amp; Couple</a></li>
			 <li data-link="rubrique,561547" class=" titre" id="menuliste_4742756_9"><a href="/Ado-Conseils_r154.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Conseils</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_4742756_10"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="annuaire,57811" class=" titre last" id="menuliste_4742756_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57811.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nos Produits Virtuels </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4742756('menuliste_4742756')</script>
</div>
<div id="ecart_after_4742756" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922179" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922179" class="mod_5922179 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864800 -->
<div id="ecart_before_6864800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864800" class="mod_6864800 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/submit/" > Publiez Ici Votre Article</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922181 -->
<div id="ecart_before_5922181" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922181" class="mod_5922181 module-menu_deployable wm-module fullbackground  colonne-b type-3 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922181">
			 <li data-link="rubrique,281738" class=" titre first " id="menuliste_5922181_1"><a href="/News-People_r44.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> People</a></li>
			 <li data-link="rubrique,352393" class=" titre " id="menuliste_5922181_2"><a href="/La-Femme_r78.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Femme </a></li>
			 <li data-link="rubrique,529315" class=" titre " id="menuliste_5922181_3"><a href="/Sexualite_r103.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,576826" class=" titre " id="menuliste_5922181_4"><a href="/Alerte-Prevention_r172.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Prévention</a></li>
			 <li data-link="rubrique,569780" class=" titre " id="menuliste_5922181_5"><a href="/Success-Story_r167.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Success </a></li>
			 <li data-link="rubrique,579469" class=" titre " id="menuliste_5922181_6"><a href="/Mode_r175.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mode</a></li>
			 <li data-link="rubrique,546913" class=" titre " id="menuliste_5922181_7"><a href="/Beaute_r129.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,564052" class=" titre " id="menuliste_5922181_8"><a href="/Bebe-Enfant_r157.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Enfant</a></li>
			 <li data-link="rubrique,564058" class=" titre " id="menuliste_5922181_9"><a href="/Grossesse_r159.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,536259" class=" titre last " id="menuliste_5922181_10"><a href="/Mariage_r118.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mariage</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922181('menuliste_5922181')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922179" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 11349081 -->
<div id="ecart_before_11349081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_11349081" class="mod_11349081 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_11349081">
			 <li data-link="rubrique,512477" class=" titre first" id="menuliste_11349081_1"><a href="/Ma-Vie-a-Dieu_r95.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Ma Vie à Dieu</a></li>
			 <li data-link="rubrique,577736" class=" titre" id="menuliste_11349081_2"><a href="/Revelation_r174.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Revélation</a></li>
			 <li data-link="rubrique,577217" class=" titre" id="menuliste_11349081_3"><a href="/Histoires-vecues_r173.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Histoires vécues</a></li>
			 <li data-link="rubrique,349652" class=" titre" id="menuliste_11349081_4"><a href="/Confidence_r77.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_11349081_5"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,286984" class=" titre" id="menuliste_11349081_6"><a href="/Insolite_r47.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,560180" class=" titre" id="menuliste_11349081_7"><a href="/Diaspora-Infos-Utiles_r146.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Diaspo Infos Utiles </a></li>
			 <li data-link="rubrique,532606" class=" titre" id="menuliste_11349081_8"><a href="/Mobile_r108.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mobile </a></li>
			 <li data-link="rubrique,258029" class=" titre" id="menuliste_11349081_9"><a href="/High-Tech_r41.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> High Tech</a></li>
			 <li data-link="rubrique,558277" class=" titre last" id="menuliste_11349081_10"><a href="/Trucs-Astuces_r140.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Trucs &amp; Astuces</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_11349081('menuliste_11349081')</script>
</div>
<div id="ecart_after_11349081" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.afrik53.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/News-En-Cote-d-Ivoire_r92.html">News En Côte d'Ivoire</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/C-I-Faits-Divers_r81.html">C.I - Faits Divers </a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 8424799 -->
	 <center>
<script type="text/javascript" src="http://tags.clickintext.net/ldtKLiyrQt5g9" title="Classic (IAB)"></script>
</center>



<div id="ecart_after_8424799" class="ecart_col1" style="display:none"><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_3051517" class="mod_3051517 wm-module fullbackground  page2_article article-24871">
	 <div class="entete"><div class="fullmod">
		 <span>Média Africain Libre &amp; Infos Utiles</span>
	 </div></div>
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.afrik53.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/11093303/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Un-chef-de-village-arrete-pour-avoir-tue-sa-niece-en-sorcellerie-a-Dimbokro_a24871.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_3051517"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star11093303"></span> <span id="hint11093303">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Un chef de village arrêté pour avoir tué sa nièce en sorcellerie à Dimbokro
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">L'Afrique en mouvement -  Afrik53.com : Infos 7J/7 le Jeudi 2 Février 2017 à 08:27 | Lu 69 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Nanan Assamoi Kouassi, environ 70 ans, chef du village d’Assamoikro, une localité de la sous-préfecture de Nofou (Dimbokro), a été arrêté et déféré lundi devant le tribunal de Dimbokro, accusé par ses administrés d’avoir tué sa nièce, une jeune dame du nom de Djè Ahou, par des pratiques de sorcellerie.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_18404325 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 6533499 -->
<div id="ecart_before_6533499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6533499" class="mod_6533499 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Accident-Le-conteneur-d-un-camion-remorque-ecrase-un-taxi-et-fait-six-morts_a24864.html">Accident: Le conteneur d'un camion remorque écrase un taxi et fait six morts</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Des-microbes-attaquent-en-pleine-journee-a-Gagnoa_a24842.html">Des «microbes» attaquent en pleine journée à Gagnoa</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Le-Camion-podium-du-Candidat-UDPCI-incendie-a-Divo-Mabri-Toikeusse_a24836.html">Le Camion podium du Candidat UDPCI incendié à Divo / Mabri Toikeusse</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Issia-Le-mari-surprend-sa-femme-en-pleins-ebats-sexuels-avec-son-frere-et-la-tue_a24796.html">Issia :Le mari surprend sa femme en pleins ébats sexuels avec son frère et la tue</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Insecurite-Un-grand-fournisseur-de-gangsters-arrete-un-demi-million-de-munitions-saisies_a24764.html">Insécurité : Un grand fournisseur de gangsters arrêté, un demi-million de munitions saisies</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.afrik53.com/photo/art/grande/11093303-18404325.jpg?v=1486020538&amp;ibox" title="Un chef de village arrêté pour avoir tué sa nièce en sorcellerie à Dimbokro"><img class="responsive" style="display:none" src="http://www.afrik53.com/photo/art/grande/11093303-18404325.jpg?v=1486020538" alt="Un chef de village arrêté pour avoir tué sa nièce en sorcellerie à Dimbokro" title="Un chef de village arrêté pour avoir tué sa nièce en sorcellerie à Dimbokro" />
<img class="not-responsive" src="http://www.afrik53.com/photo/art/default/11093303-18404325.jpg?v=1486020540" alt="Un chef de village arrêté pour avoir tué sa nièce en sorcellerie à Dimbokro" title="Un chef de village arrêté pour avoir tué sa nièce en sorcellerie à Dimbokro"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Selon une source proche de la victime qui a donné l’information mercredi à l’AIP, Nanan Assamoi a tué Djè Ahou, mariée à un instituteur exerçant à Dimbokro, en lui jetant un sort au cours d’une salutation ayant entraîné une maladie qui a fini par l’emporter subitement.					 <br />
					 					 <br />
					 En septembre dernier, raconte la source, Djè Ahou qui vit en parfaite harmonie avec son mari et leurs trois enfants à Dimbokro, sent brusquement un mal de gorge. Elle se rend aussitôt à l’infirmerie de la garnison et malgré les médicaments prescrits, le mal empire. Devant cette situation, elle est transférée au centre hospitalier régional de Dimbokro.					 <br />
					 					 <br />
					 Les médecins de centre de santé n’auront pas le temps de la prendre charge que la mort l’emporte, jetant l’émoi au sein de la population de leur village, Assamoikro.					 <br />
					 					 <br />
					 « La maladie n’a duré que trois jours et Ahou s’en est allée », a déploré un parent de la victime. Lors de la levée du corps et de l’enterrement, un spectacle insolite se présente. Plusieurs personnes venues assister à ces cérémonies, secouées par des transes et usant de la voix de la victime, accusent le chef de village Assamoi d’avoir tué sa nièce.					 <br />
					 					 <br />
					 « La voix de la victime Djè Ahou est entrée en elles et toutes ont montré le chef comme l’auteur de la mort de la femme. Interrogé, Assamoi Kouassi rejette d’abord les accusations puis reconnaît les faits lorsque les parents portent l’affaire devant un devin qui  confirme sa culpabilité et l’invite à une confrontation », a expliqué la source.					 <br />
					 					 <br />
					 Elle explique qu’en « pays Baoulé », en pareille circonstance, une amende est fixée à l’auteur pour conjurer le sort. Ce qui fut fait. Le chef Assamoi a été sommé de payer un bœuf, un cabri, un mouton, trois poulets et de la boisson. Mais l’homme paye une partie de l’amende et contre toute attente refuse de payer le reste, arguant qu’il n’est pas l’auteur du décès. C’est alors que les parents de la victime saisissent le parquet qui, devant cette situation pourrissant la cohésion sociale dans le petit bourg, a ordonné à la gendarmerie de l’arrêter pour nécessité d’enquête.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Afrik53.com : Infos 7J/7</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jeudi 2 Février 2017</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 69 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik53.com%2FUn-chef-de-village-arrete-pour-avoir-tue-sa-niece-en-sorcellerie-a-Dimbokro_a24871.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FWCAmoi&amp;counturl=http%3A%2F%2Fwww.afrik53.com%2FUn-chef-de-village-arrete-pour-avoir-tue-sa-niece-en-sorcellerie-a-Dimbokro_a24871.html&amp;text=Un%20chef%20de%20village%20arr%C3%AAt%C3%A9%20pour%20avoir%20tu%C3%A9%20sa%20ni%C3%A8ce%20en%20sorcellerie%20%C3%A0%20Dimbokro&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_3051517_11093303'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3051517_11093303', {'size': 'medium', 'href': 'http://www.afrik53.com/Un-chef-de-village-arrete-pour-avoir-tue-sa-niece-en-sorcellerie-a-Dimbokro_a24871.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afrik53.com%2FUn-chef-de-village-arrete-pour-avoir-tue-sa-niece-en-sorcellerie-a-Dimbokro_a24871.html&amp;media=http%3A%2F%2Fwww.afrik53.com%2Fphoto%2Fart%2Flarge%2F11093303-18404325.jpg%3Fv%3D1486020539&amp;description=Un+chef+de+village+arr%C3%AAt%C3%A9+pour+avoir+tu%C3%A9+sa+ni%C3%A8ce+en+sorcellerie+%C3%A0+Dimbokro" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3051522" class="param_commentaire mod_3051522 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.afrik53.com/index.php?action=article&amp;numero=24871" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=-2&amp;numero=24871&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=2&amp;numero=24871&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/11083895-18387376.jpg?v=1485932706) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Accident-Le-conteneur-d-un-camion-remorque-ecrase-un-taxi-et-fait-six-morts_a24864.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/11083895-18387376.jpg?v=1485932705) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Accident-Le-conteneur-d-un-camion-remorque-ecrase-un-taxi-et-fait-six-morts_a24864.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 1 Février 2017 - 08:03</span>			 <a class="access" href="/Accident-Le-conteneur-d-un-camion-remorque-ecrase-un-taxi-et-fait-six-morts_a24864.html">Accident: Le conteneur d'un camion remorque écrase un taxi et fait six morts</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/11057065-18336500.jpg?v=1485586851) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Des-microbes-attaquent-en-pleine-journee-a-Gagnoa_a24842.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/11057065-18336500.jpg?v=1485586850) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Des-microbes-attaquent-en-pleine-journee-a-Gagnoa_a24842.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 28 Janvier 2017 - 07:58</span>			 <a class="access" href="/Des-microbes-attaquent-en-pleine-journee-a-Gagnoa_a24842.html">Des «microbes» attaquent en pleine journée à Gagnoa</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Histoire-Cote-d-Ivoire_r96.html">Histoire Côte d'Ivoire</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Revue-Politique_r20.html">C.I - Revue Politique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Revue-Societe_r60.html">C.I - Revue Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Revue-Economie_r67.html">C.I - Revue Economie </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Infos-Plus_r142.html">Infos Plus</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gbagbo-Ble-Goude_r69.html">Gbagbo & Blé Goudé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Simone-Gbagbo_r188.html">C.I - Simone Gbagbo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-FPI_r62.html">C.I - FPI</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-Reactions_r165.html">Les Réactions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Affaire-a-suivre_r40.html">C.I - Affaire à suivre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Sport_r133.html">C.I - Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Alerte-Prevention_r172.html">Alerte Prévention</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Education_r87.html">C.I - Education</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Faits-Divers_r81.html">C.I - Faits Divers </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Debat-Ivoirien_r171.html">Débat Ivoirien</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revolution-Permanente_r53.html">Révolution Permanente</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r115.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Droit-de-reponse_r158.html">Droit de réponse</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Afrik53-com_r22.html">Afrik53.com</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interpellation_r138.html">Interpellation </a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Presidentielle-2015_r169.html">C.I-Présidentielle 2015</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture-Evenements_r28.html">Culture / Evènements</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_3051517" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 9974916 -->
<div id="mod_9974916" class="mod_9974916 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://wee.com/i/fc/62355522" target="_blank"> <img src="/photo/mod-9974916.png?v=1483354714" class="image" alt="https://wee.com/i/fc/62355522" style="width:284px" /></a>
	 </div>
</div>
<div id="ecart_after_9974916" class="ecart_col2"><hr /></div>

<!-- html 7494415 -->
<div id="ecart_before_7494415" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "gabonlibre0c-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "FR";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 300;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FFFFFF";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=FR"></script>
</center>
<div id="ecart_after_7494415" class="ecart_col2"><hr /></div>

<!-- lien_perso 15516290 -->
<div id="ecart_before_15516290" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15516290" class="mod_15516290 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Contactez-Nous_f5.html" > <img src="/photo/mod-15516290.png?v=1479197868" class="image" alt="forms/Contactez-Nous_f5.html" style="width:284px" /></a>
	 </div>
</div>
<div id="ecart_after_15516290" class="ecart_col2"><hr /></div>

<!-- recherche 6473545 -->
<div id="ecart_before_6473545" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473545" class="mod_6473545 wm-module fullbackground  recherche type-1">
	 <form id="form_6473545" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473545" name="keyword_safe_6473545" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473545').style.display='inline'; document.getElementById('keyword_6473545').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473545" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473545').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473545-1.png?v=1387532075" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473545" class="ecart_col2"><hr /></div>

<!-- lien_perso 9712856 -->
<div id="ecart_before_9712856" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9712856" class="mod_9712856 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://go.onalex.lisaoliv.1.1tpe.net" target="_blank"> <img src="/photo/mod-9712856.png?v=1477047504" class="image" alt="http://go.onalex.lisaoliv.1.1tpe.net" style="width:284px" /></a>
	 </div>
</div>
<div id="ecart_after_9712856" class="ecart_col2"><hr /></div>

<!-- newsletter 3535696 -->
<div id="ecart_before_3535696" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_3535696" class="mod_3535696 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_3535696">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:250px" class="button hiddeninput" id="email_3535696_safe" name="email_safe" onfocus="$(this).hide(); $('#email_3535696').show(); $('#email_3535696').focus()"  value="Entrez votre adresse email et cliquez OK" />
<input type="text" style="display:none;width:250px" id="email_3535696" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_3535696_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("3535696", "23686", "form_newsletter_3535696");
</script>
</div>
<div id="ecart_after_3535696" class="ecart_col2"><hr /></div>

<!-- html 10008395 -->
<div id="ecart_before_10008395" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript" src="http://tags.clickintext.net/ybTgFvLrydQCp" title="Classic (IAB)"></script>
</center> 


<div id="ecart_after_10008395" class="ecart_col2"><hr /></div>

<!-- lien_perso 9949110 -->
<div id="ecart_before_9949110" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9949110" class="mod_9949110 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.ibible.fr" target="_blank"> <img src="/photo/mod-9949110.png?v=1447846939" class="image" alt="http://www.ibible.fr"  /></a>
	 </div>
</div>
<div id="ecart_after_9949110" class="ecart_col2"><hr /></div>

<!-- news 6530959 -->
<div id="mod_6530959" class="mod_6530959 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6530959);" onmouseout="javascript:newsdefil_6530959();">
		 <div id="defilbox_6530959" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/USA-Agee-de-15-ans-Sasha-la-fille-de-Barack-Obama-tombe-enceinte-de-son-professeur_a24285.html">USA : Âgée de 15 ans, Sasha, la fille de Barack Obama tombe enceinte de son professeur</a>
				 </h3>
				 <div class="titre">
					 <a href="/USA-Agee-de-15-ans-Sasha-la-fille-de-Barack-Obama-tombe-enceinte-de-son-professeur_a24285.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 16/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Voici-pourquoi-beaucoup-de-belles-femmes-ne-peuvent-pas-trouver-un-mari-ou-rester-dans-un-mariage_a24210.html">Voici pourquoi beaucoup de belles femmes ne peuvent pas trouver un mari ou rester dans un mariage</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-pourquoi-beaucoup-de-belles-femmes-ne-peuvent-pas-trouver-un-mari-ou-rester-dans-un-mariage_a24210.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 30/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Ce-qui-arrive-quand-vous-mangez-du-gingembre-chaque-jour-pendant-1-mois_a24373.html">Ce qui arrive quand vous mangez du gingembre chaque jour pendant 1 mois</a>
				 </h3>
				 <div class="titre">
					 <a href="/Ce-qui-arrive-quand-vous-mangez-du-gingembre-chaque-jour-pendant-1-mois_a24373.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/CPI-Le-temoin-P-501-fait-reagir-Laurent-Gbagbo_a24255.html">CPI : Le témoin P-501 fait 'réagir Laurent Gbagbo'</a>
				 </h3>
				 <div class="titre">
					 <a href="/CPI-Le-temoin-P-501-fait-reagir-Laurent-Gbagbo_a24255.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Rio-2016-Un-athlete-francais-fait-la-diarrhee-en-pleine-course-video_a24167.html">Rio 2016: Un athlète français fait la diarrhée en pleine course (vidéo)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Rio-2016-Un-athlete-francais-fait-la-diarrhee-en-pleine-course-video_a24167.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 20/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Sante-Mangez-de-l-ail-et-du-miel-a-jeun-pendant-7-jours-le-resultat-est-impressionnant_a24375.html">Santé: Mangez de l’ail et du miel à jeun pendant 7 jours, le résultat est impressionnant</a>
				 </h3>
				 <div class="titre">
					 <a href="/Sante-Mangez-de-l-ail-et-du-miel-a-jeun-pendant-7-jours-le-resultat-est-impressionnant_a24375.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 08/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Sante-Buvez-cela-et-vous-allez-perdre-4-kilos-de-graisse-abdominale-en-seulement-3-jours_a24189.html">Santé: Buvez cela et vous allez perdre 4 kilos de graisse abdominale en seulement 3 jours</a>
				 </h3>
				 <div class="titre">
					 <a href="/Sante-Buvez-cela-et-vous-allez-perdre-4-kilos-de-graisse-abdominale-en-seulement-3-jours_a24189.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 25/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html">Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 12/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Les-6-raisons-pour-lesquelles-les-femmes-quittent-l-homme-qu-elles-aiment_a24207.html">Les 6 raisons pour lesquelles les femmes quittent l’homme qu’elles aiment</a>
				 </h3>
				 <div class="titre">
					 <a href="/Les-6-raisons-pour-lesquelles-les-femmes-quittent-l-homme-qu-elles-aiment_a24207.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 29/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cote-d-Ivoire-Il-surprend-sa-servante-accroupie-nue-ensorcelant-le-repas-qui-lui-est-destine_a24518.html">Cote d'Ivoire : Il surprend sa servante accroupie, nue ensorcelant le repas qui lui est destiné</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cote-d-Ivoire-Il-surprend-sa-servante-accroupie-nue-ensorcelant-le-repas-qui-lui-est-destine_a24518.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Nigeria-Un-pasteur-et-son-apotre-pris-en-flagrant-d-elit-d-acte-homosexuel_a24374.html">Nigeria : Un pasteur et son apôtre pris en flagrant d'élit d'acte homosexuel</a>
				 </h3>
				 <div class="titre">
					 <a href="/Nigeria-Un-pasteur-et-son-apotre-pris-en-flagrant-d-elit-d-acte-homosexuel_a24374.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Secretement-les-femmes-adorent-que-leur-homme-leur-fasse-ces-10-choses-_a24178.html">Secrètement, les femmes adorent que leur homme leur fasse ces 10 choses !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Secretement-les-femmes-adorent-que-leur-homme-leur-fasse-ces-10-choses-_a24178.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 23/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Gabon-Ali-Bongo-Maixent-Accrombessi-Seydou-Kane-Liban-Suleyman-a-deux-pas-de-la-CPI-Cour-penale-internationale_a24222.html">Gabon : Ali Bongo, Maixent Accrombessi, Seydou Kane, Liban Suleyman à deux pas de la CPI (Cour pénale internationale)?</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Ali-Bongo-Maixent-Accrombessi-Seydou-Kane-Liban-Suleyman-a-deux-pas-de-la-CPI-Cour-penale-internationale_a24222.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Mutinerie-des-rebelles-Pro-Soro-Guillaume-contre-Dramane-OUATTARA-Les-secrets-d-un-flop-politico-militaire-_a24750.html">Mutinerie des rebelles Pro-Soro Guillaume contre Dramane OUATTARA : Les secrets d’un flop politico-militaire !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Mutinerie-des-rebelles-Pro-Soro-Guillaume-contre-Dramane-OUATTARA-Les-secrets-d-un-flop-politico-militaire-_a24750.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/La-tomate-reduit-le-risque-d-Accident-Vasculaire-Cerebral-AVC-Decouvrez-comment_a24358.html">La tomate, réduit le risque d’Accident Vasculaire Cérébral (AVC)…Découvrez comment!</a>
				 </h3>
				 <div class="titre">
					 <a href="/La-tomate-reduit-le-risque-d-Accident-Vasculaire-Cerebral-AVC-Decouvrez-comment_a24358.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Moquee-pour-son-habillement-une-femme-se-deshabille-tout-simplement_a24580.html">Moquée pour son habillement, une femme se déshabille tout simplement...</a>
				 </h3>
				 <div class="titre">
					 <a href="/Moquee-pour-son-habillement-une-femme-se-deshabille-tout-simplement_a24580.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 30/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cote-d-Ivoire-Compaore-ancien-President-du-Burina-Faso-dans-un-restaurant-a-Abidjan_a24356.html">Côte d'Ivoire : Compaoré ancien Président du Burina Faso dans un restaurant à Abidjan</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cote-d-Ivoire-Compaore-ancien-President-du-Burina-Faso-dans-un-restaurant-a-Abidjan_a24356.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 03/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Togo-Il-surprend-sa-femme-et-son-fils-dans-le-lit-conjugal_a24131.html">Togo : Il surprend sa femme et son fils dans le lit conjugal</a>
				 </h3>
				 <div class="titre">
					 <a href="/Togo-Il-surprend-sa-femme-et-son-fils-dans-le-lit-conjugal_a24131.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Confidences-Ma-meilleure-amie-m-a-rendu-amoureuse-de-son-copain-sans-le-savoir_a24300.html">Confidences: Ma meilleure amie m’a rendu amoureuse de son copain… sans le savoir</a>
				 </h3>
				 <div class="titre">
					 <a href="/Confidences-Ma-meilleure-amie-m-a-rendu-amoureuse-de-son-copain-sans-le-savoir_a24300.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 21/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html">``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``</a>
				 </h3>
				 <div class="titre">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/12/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6530959" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6530959" class="ecart_col2"><hr /></div>

<!-- rub_une 4412036 -->
<div id="ecart_before_4412036" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412036" class="mod_4412036 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Bien Vivre en Bonne Santé</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412036" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Bon à Savoir</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">News Showbiz</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412036_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a24861.html">
					 Apprenez à méditer au quotidien en 21 jours
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 01/02/2017 - <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a24861.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 272 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a24861.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11075917-18371798.jpg?v=1485857131" alt="Apprenez à méditer au quotidien en 21 jours" title="Apprenez à méditer au quotidien en 21 jours"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a24861.html">
						 Votre défi : parvenir à méditer quotidiennement en 21 jours Dans les lignes qui suivent, je vais...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a24855.html">
					 Tabac: Arrêtez de Fumer grâce à vos Oreilles !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 30/01/2017 - <a href="/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a24855.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 286 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a24855.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11066862-18354546.jpg?v=1485767222" alt="Tabac: Arrêtez de Fumer grâce à vos Oreilles !" title="Tabac: Arrêtez de Fumer grâce à vos Oreilles !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a24855.html">
						 TABAC: Arrêtez de Fumer grâce à vos Oreilles est une méthode subliminale, il vous suffit d’écouter...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a24861.html">
					 Apprenez à méditer au quotidien en 21 jours
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 01/02/2017 - <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a24861.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 272 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a24861.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11075917-18371798.jpg?v=1485857131" alt="Apprenez à méditer au quotidien en 21 jours" title="Apprenez à méditer au quotidien en 21 jours"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Apprenez-a-mediter-au-quotidien-en-21-jours_a24861.html">
						 Votre défi : parvenir à méditer quotidiennement en 21 jours Dans les lignes qui suivent, je vais...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a24855.html">
					 Tabac: Arrêtez de Fumer grâce à vos Oreilles !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 30/01/2017 - <a href="/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a24855.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 286 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a24855.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11066862-18354546.jpg?v=1485767222" alt="Tabac: Arrêtez de Fumer grâce à vos Oreilles !" title="Tabac: Arrêtez de Fumer grâce à vos Oreilles !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Tabac-Arretez-de-Fumer-grace-a-vos-Oreilles-_a24855.html">
						 TABAC: Arrêtez de Fumer grâce à vos Oreilles est une méthode subliminale, il vous suffit d’écouter...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Changez-votre-vie-et-realiser-vos-reves-les-plus-fous_a24824.html">
					 Changez votre vie et réaliser vos rêves les plus fous!
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 25/01/2017 - <a href="/Changez-votre-vie-et-realiser-vos-reves-les-plus-fous_a24824.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 442 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Changez-votre-vie-et-realiser-vos-reves-les-plus-fous_a24824.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11027704-18279840.jpg?v=1485254718" alt="Changez votre vie et réaliser vos rêves les plus fous!" title="Changez votre vie et réaliser vos rêves les plus fous!"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Changez-votre-vie-et-realiser-vos-reves-les-plus-fous_a24824.html">
						 En avez-vous marre!? Vous en avez assez de la routine métro, boulot, dodo, mais vous vous sentez...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Soyez-paye-pour-visiter-des-Sites_a24765.html">
					 Soyez payé pour visiter des Sites
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 13/01/2017 - <a href="/Soyez-paye-pour-visiter-des-Sites_a24765.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 892 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Soyez-paye-pour-visiter-des-Sites_a24765.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10947043-18120722.jpg?v=1484309635" alt="Soyez payé pour visiter des Sites" title="Soyez payé pour visiter des Sites"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Soyez-paye-pour-visiter-des-Sites_a24765.html">
						 Soyez payé pour visiter des sites web.  Plus de 1500 € par mois c'est possible ! Chaque participant...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412036" class="ecart_col2"><hr /></div>

<!-- rub_une 4412037 -->
<div id="ecart_before_4412037" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412037" class="mod_4412037 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Africaine</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412037" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">La Femme </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Amour &amp; Couple</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Sexualité</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Bébé - Enfant</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412037_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Pieger-votre-copine-infidele-grace-a-une-application-_a24854.html">
					 Piéger votre « copine » infidèle grâce à une application !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 30/01/2017 - <a href="/Pieger-votre-copine-infidele-grace-a-une-application-_a24854.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 744 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Pieger-votre-copine-infidele-grace-a-une-application-_a24854.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11066306-18353432.jpg?v=1485759924" alt="Piéger votre « copine » infidèle grâce à une application !" title="Piéger votre « copine » infidèle grâce à une application !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Pieger-votre-copine-infidele-grace-a-une-application-_a24854.html">
						 Entretenir une relation est difficile pour la plupart des personnes : vous devez faire preuve...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-dynamisme-de-la-femme-Africaine-_a24847.html">
					 Le dynamisme de la femme Africaine !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 29/01/2017 - <a href="/Le-dynamisme-de-la-femme-Africaine-_a24847.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 208 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-dynamisme-de-la-femme-Africaine-_a24847.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11061461-18344855.jpg?v=1485673679" alt="Le dynamisme de la femme Africaine !" title="Le dynamisme de la femme Africaine !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-dynamisme-de-la-femme-Africaine-_a24847.html">
						 De plus en plus de femmes s’identifient à l’Afrique en mouvement comme les Nana Benz au Togo,...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Pieger-votre-copine-infidele-grace-a-une-application-_a24854.html">
					 Piéger votre « copine » infidèle grâce à une application !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 30/01/2017 - <a href="/Pieger-votre-copine-infidele-grace-a-une-application-_a24854.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 744 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Pieger-votre-copine-infidele-grace-a-une-application-_a24854.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11066306-18353432.jpg?v=1485759924" alt="Piéger votre « copine » infidèle grâce à une application !" title="Piéger votre « copine » infidèle grâce à une application !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Pieger-votre-copine-infidele-grace-a-une-application-_a24854.html">
						 Entretenir une relation est difficile pour la plupart des personnes : vous devez faire preuve...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Voici-le-temps-qu-il-faut-aux-hommes-avant-d-avoir-un-nouveau-rapport-_a23516.html">
					 Voici le temps qu’il faut aux hommes avant d’avoir un nouveau rapport !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 30/04/2016 - <a href="/Voici-le-temps-qu-il-faut-aux-hommes-avant-d-avoir-un-nouveau-rapport-_a23516.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 8668 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Voici-le-temps-qu-il-faut-aux-hommes-avant-d-avoir-un-nouveau-rapport-_a23516.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/9396757-15049825.jpg?v=1461953444" alt="Voici le temps qu’il faut aux hommes avant d’avoir un nouveau rapport !" title="Voici le temps qu’il faut aux hommes avant d’avoir un nouveau rapport !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Voici-le-temps-qu-il-faut-aux-hommes-avant-d-avoir-un-nouveau-rapport-_a23516.html">
						 Après un rapport sexuel réussi, vous pouvez peut-être avoir envie d’un deuxième round. Mais...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_4" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Couches-jetables-Un-danger-pour-le-nourrisson_a24834.html">
					 Couches jetables : Un danger pour le nourrisson ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 27/01/2017 - <a href="/Couches-jetables-Un-danger-pour-le-nourrisson_a24834.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 318 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Couches-jetables-Un-danger-pour-le-nourrisson_a24834.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11049721-18322483.jpg?v=1485498085" alt="Couches jetables : Un danger pour le nourrisson ?" title="Couches jetables : Un danger pour le nourrisson ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Couches-jetables-Un-danger-pour-le-nourrisson_a24834.html">
						 Selon les conclusions d’une étude menée par le magazine « 60 millions de consommateurs » en...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412037" class="ecart_col2"><hr /></div>

<!-- rub_une 7705524 -->
<div id="ecart_before_7705524" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7705524" class="mod_7705524 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_7705524" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Confidence</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Buzz du net</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Histoires vécues</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Revélation</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_7705524_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Elle-frappe-a-mort-son-fils-de-4-ans-a-coups-de-balai-parce-qu-il-a-fait-tomber-un-oeuf_a24853.html">
					 Elle frappe à mort son fils de 4 ans à coups de balai parce qu'il a fait tomber un oeuf
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 30/01/2017 - <a href="/Elle-frappe-a-mort-son-fils-de-4-ans-a-coups-de-balai-parce-qu-il-a-fait-tomber-un-oeuf_a24853.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 572 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Elle-frappe-a-mort-son-fils-de-4-ans-a-coups-de-balai-parce-qu-il-a-fait-tomber-un-oeuf_a24853.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11066227-18353306.jpg?v=1485758708" alt="Elle frappe à mort son fils de 4 ans à coups de balai parce qu'il a fait tomber un oeuf" title="Elle frappe à mort son fils de 4 ans à coups de balai parce qu'il a fait tomber un oeuf"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Elle-frappe-a-mort-son-fils-de-4-ans-a-coups-de-balai-parce-qu-il-a-fait-tomber-un-oeuf_a24853.html">
						 Les faits se sont déroulés jeudi au domicile familial situé à New-York, aux Etats-Unis.  Une mère...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a24833.html">
					 Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 26/01/2017 - <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a24833.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 697 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a24833.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11046492-18316286.jpg?v=1485452755" alt="Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo" title="Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a24833.html">
						 "Ça passe assez inaperçu selon moi", plaisante Kelly Klein dans le Daily Mail.  Kelly Klein, un...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a24833.html">
					 Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 26/01/2017 - <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a24833.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 697 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a24833.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11046492-18316286.jpg?v=1485452755" alt="Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo" title="Elle marche topless dans une rue bondée de Londres: qui la remarquera? vidéo"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Elle-marche-topless-dans-une-rue-bondee-de-Londres-qui-la-remarquera-video_a24833.html">
						 "Ça passe assez inaperçu selon moi", plaisante Kelly Klein dans le Daily Mail.  Kelly Klein, un...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Voulant-impressionner-sa-nouvelle-petite-amie-il-utilise-un-puissant-viagra-et-meurt-d-une-longue-erection_a24748.html">
					 Voulant impressionner sa nouvelle petite amie, il utilise un puissant viagra et meurt d’une longue érection
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 09/01/2017 - <a href="/Voulant-impressionner-sa-nouvelle-petite-amie-il-utilise-un-puissant-viagra-et-meurt-d-une-longue-erection_a24748.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1283 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Voulant-impressionner-sa-nouvelle-petite-amie-il-utilise-un-puissant-viagra-et-meurt-d-une-longue-erection_a24748.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10923128-18073604.jpg?v=1483943590" alt="Voulant impressionner sa nouvelle petite amie, il utilise un puissant viagra et meurt d’une longue érection" title="Voulant impressionner sa nouvelle petite amie, il utilise un puissant viagra et meurt d’une longue érection"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Voulant-impressionner-sa-nouvelle-petite-amie-il-utilise-un-puissant-viagra-et-meurt-d-une-longue-erection_a24748.html">
						 Un homme marié père de trois enfants et âgé de 30 ans a été retrouvé mort dans une chambre d’hôtel...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a24493.html">
					 ‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 05/11/2016 - <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a24493.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1689 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a24493.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10525450-17288777.jpg?v=1478329855" alt="‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’" title="‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a24493.html">
						 ‘’Comme on le dit je n'ai pas choisi de tomber amoureuse. Et lorsque cela est arrivé, je suis...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a24458.html">
					 ``Je n`en peux plus de cette jalousie maladive``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 28/10/2016 - <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a24458.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1061 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a24458.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10476365-17189241.jpg?v=1477594551" alt="``Je n`en peux plus de cette jalousie maladive``" title="``Je n`en peux plus de cette jalousie maladive``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a24458.html">
						 Je suis une jeune femme de 28 ans et je suis en couple avec quelqu'un. Mon problème c'est que j'ai...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Elle-frappe-a-mort-son-fils-de-4-ans-a-coups-de-balai-parce-qu-il-a-fait-tomber-un-oeuf_a24853.html">
					 Elle frappe à mort son fils de 4 ans à coups de balai parce qu'il a fait tomber un oeuf
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 30/01/2017 - <a href="/Elle-frappe-a-mort-son-fils-de-4-ans-a-coups-de-balai-parce-qu-il-a-fait-tomber-un-oeuf_a24853.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 572 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Elle-frappe-a-mort-son-fils-de-4-ans-a-coups-de-balai-parce-qu-il-a-fait-tomber-un-oeuf_a24853.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11066227-18353306.jpg?v=1485758708" alt="Elle frappe à mort son fils de 4 ans à coups de balai parce qu'il a fait tomber un oeuf" title="Elle frappe à mort son fils de 4 ans à coups de balai parce qu'il a fait tomber un oeuf"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Elle-frappe-a-mort-son-fils-de-4-ans-a-coups-de-balai-parce-qu-il-a-fait-tomber-un-oeuf_a24853.html">
						 Les faits se sont déroulés jeudi au domicile familial situé à New-York, aux Etats-Unis.  Une mère...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Match-RDC-Cote-d-Ivoire-DJ-Arafat-defie-les-congolais-si-vous-gagnez-je-deviens-congolais_a24804.html">
					 Match RDC-Côte d’Ivoire. DJ Arafat défie les congolais : si vous gagnez, je deviens congolais...
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 20/01/2017 - <a href="/Match-RDC-Cote-d-Ivoire-DJ-Arafat-defie-les-congolais-si-vous-gagnez-je-deviens-congolais_a24804.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 422 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Match-RDC-Cote-d-Ivoire-DJ-Arafat-defie-les-congolais-si-vous-gagnez-je-deviens-congolais_a24804.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11001591-18229032.jpg?v=1484895952" alt="Match RDC-Côte d’Ivoire. DJ Arafat défie les congolais : si vous gagnez, je deviens congolais..." title="Match RDC-Côte d’Ivoire. DJ Arafat défie les congolais : si vous gagnez, je deviens congolais..."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Match-RDC-Cote-d-Ivoire-DJ-Arafat-defie-les-congolais-si-vous-gagnez-je-deviens-congolais_a24804.html">
						 Le match entre la RDC et la Côte d’Ivoire, comptant pour la 2ème journée de la CAN Total Gabon...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_4" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a24829.html">
					 ``Je n`arrive pas à dire à un homme...je laisse mes traces partout``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 26/01/2017 - <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a24829.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1131 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a24829.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11041018-18306005.jpg?v=1485385975" alt="``Je n`arrive pas à dire à un homme...je laisse mes traces partout``" title="``Je n`arrive pas à dire à un homme...je laisse mes traces partout``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a24829.html">
						 Je suis une belle femme africaine comme on a l'habitude de le dire. J'ai une sérieux problème qui...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Torturee-par-son-mari-car-elle-est-sterile-cette-femme-a-frole-la-mort_a24799.html">
					 Torturée par son mari car elle est stérile, cette femme a frôlé la mort
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 19/01/2017 - <a href="/Torturee-par-son-mari-car-elle-est-sterile-cette-femme-a-frole-la-mort_a24799.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 786 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Torturee-par-son-mari-car-elle-est-sterile-cette-femme-a-frole-la-mort_a24799.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10991578-18209277.jpg?v=1484778805" alt="Torturée par son mari car elle est stérile, cette femme a frôlé la mort" title="Torturée par son mari car elle est stérile, cette femme a frôlé la mort"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Torturee-par-son-mari-car-elle-est-sterile-cette-femme-a-frole-la-mort_a24799.html">
						 Alors que des millions de personnes célébraient Noël, cette Népalaise de 38 ans a vécu un véritable...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_5" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html">
					 Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 12/09/2016 - <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 4393 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10193456-16626820.jpg?v=1473691067" alt="Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé" title="Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html">
						 Le Gabon : l’Algérie française d’Afrique équatoriale J’ai entendu, sur les ondes d’une radio...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Les-revelations-fracassantes-d-un-grand-maitre-franc-macon_a23879.html">
					 Les révélations fracassantes d’un grand maître franc-maçon
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 04/07/2016 - <a href="/Les-revelations-fracassantes-d-un-grand-maitre-franc-macon_a23879.html?com#comments" class="com"><span class="num_comment">2</span><span class="txt_comment"> Commentaires</span></a>| Lu (s) 2264 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-revelations-fracassantes-d-un-grand-maitre-franc-macon_a23879.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/9788971-15807661.jpg?v=1467612051" alt="Les révélations fracassantes d’un grand maître franc-maçon" title="Les révélations fracassantes d’un grand maître franc-maçon"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-revelations-fracassantes-d-un-grand-maitre-franc-macon_a23879.html">
						 « Des lois comme l’avortement, l’euthanasie ou le mariage homosexuel ont été étudiées et mûries...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">
<table cellpadding="0" cellspacing="0" id="mod_4313029" class="mod_4313029 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10593692 -->
<div id="ecart_before_10593692" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10593692" class="mod_10593692 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com" > <img src="/photo/mod-10593692.png?v=1476866695" class="image" alt="http://www.afrik53.com" style="width:250px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15223770 -->
<div id="ecart_before_15223770" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- LVDPG Modif 728x90 (Leader board) -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:25853&inf=no"></script>


<center> 

</center>
</td>
</tr>
</table>
<div id="ecart_after_4313029" class="ecart_col100"><hr /></div>

<!-- ours 3051519 -->
<div id="ecart_before_3051519" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3051519" class="mod_3051519 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Afrik53.com  - Tél : 06.66.41.31.47 (whatsapp)  redaction@afrik53.com  - publication(Texte + Photo )
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_3051519" class="ecart_col100"><hr /></div>

<!-- html 3844163 -->
<div id="ecart_before_3844163" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p576124 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p576124 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493133" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493133&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/oco.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/oco.xiti?s=493133&p=" alt="WebAnalytics" />
</noscript></a>
</center> 




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49471695-1', 'afrik53.com');
  ga('send', 'pageview');

</script>



<script type="text/javascript" src="http://tags.clickintext.net/jpjdpPFjlR7BR" title="Interstitiel"></script>



<script type="text/javascript" src="http://tags.clickintext.net/jgS43MTTdYW8S" title="Slide In"></script>
<div id="ecart_after_3844163" class="ecart_col100"><hr /></div>

<!-- html 9748995 -->
<div id="ecart_before_9748995" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://tags.clickintext.net/jpjdpPFjlR7BR" title="Interstitiel"></script>


<script type="text/javascript">
	(function() {
		var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
		adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=897886&tmp='+Math.floor(Math.random()*99999999999);
		var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
	})();
</script>


<div class="adleave116506436" adleave-slot="ADLEAVE-LxB-897886-1"></div>
<script>(adleave116506436 = window.adleave116506436 || []).push({});</script>


		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
