<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Terrible nouvelle pour les fumeurs de cannabis !</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Afrik53.com : Infos 7J/7" />
<meta name="keywords" content="Afrik 53.com : info en temps réel & utile, Média citoyen libre , média Africain libre , média pour tous, actualité Ivoirienne, nouvelle Afrique, news en côte d'ivoire ,  info Côte d'Ivoire, info Abidjan, info Africaine, info Internationale, Diaspora Africaine, femme Africaine, news africaine, politique africaine, info Gabon, info guinée équatoriale, info Congo Brazzaville, info RDC, info Cameroun, info femme africaine, info l'homme Africain, info utile pour l'Afrique" />
<meta name="description" content="ll existe énormément de drogues qui circulent à travers le monde et garantissent un trafic relativement florissant pour les trafiquants de drogue. Non seulement les drogues peuvent être douces o..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.afrik53.com/Terrible-nouvelle-pour-les-fumeurs-de-cannabis-_a25548.html" />
<meta property="og:image" content="http://www.afrik53.com/photo/art/grande/14761909-20442560.jpg?v=1497591194" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terrible nouvelle pour les fumeurs de cannabis !" />
<meta property="og:description" content="ll existe énormément de drogues qui circulent à travers le monde et garantissent un trafic relativement florissant pour les trafiquants de drogue. Non seulement les drogues peuvent être douces ou dures, mais de nouvelles sortes apparaissent régulièrement. Qu’elles soient licites ou illicites, les..." />
<meta property="og:site_name" content="Afrik 53.com : info en temps réel &amp; utile, Média citoyen libre , média  Africain libre , actualité Ivoirienne, nouvelle Afrique,  info Côte d'Ivoire, news en côte d'ivoire, info Abidjan, info Africaine, Diaspora Africaine, femme Africaine" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.afrik53.com/photo/art/grande/14761909-20442560.jpg?v=1497591194" />
<meta property="twitter:title" content="Terrible nouvelle pour les fumeurs de cannabis !" />
<meta property="twitter:description" content="ll existe énormément de drogues qui circulent à travers le monde et garantissent un trafic relativement florissant pour les trafiquants de drogue. Non seulement les drogues peuvent être douces o..." />
<meta property="fb:app_id" content="424369260906745" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1497418801" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1487418874" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1487747076" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1493974446" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1489997567" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1487418874" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051517.css?v=1487657941" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6533499.css?v=1487854921" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051522.css?v=1487395549" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Oswald|verdana|arial|Lobster" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.afrik53.com/Terrible-nouvelle-pour-les-fumeurs-de-cannabis-_a25548.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Igrb_wVexF0AMgoTbzPlyKJ2ntgmzzlhmIgY3T41Xi8" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2ead8d002e9a35a3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<div class="adleave116506436" adleave-slot="FOOTER-x-897886-6"></div>
<script>(adleave116506436 = window.adleave116506436 || []).push({});</script>



<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3051517 .resize {
	 max-width: 568.71px;
}

.mod_3051517 img, .mod_3051517 embed, .mod_3051517 table {
	 max-width: 571.5px;
}

.mod_3051517 .para_20442560 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_6441670" class="mod_6441670 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633312 -->
<div id="mod_12633312" class="mod_12633312 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" > <img src="/photo/mod-12633312.png?v=1493541364" class="image" alt="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16771262 -->
	 <div id="10227-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=1" ></script></div>

</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676966 -->
<div id="mod_9676966" class="mod_9676966 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>L'info Réelle...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,327741"><a href="/Gbagbo-Ble-Goude_r69.html" > <span>
 Gbagbo &amp; Blé Goudé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,600611"><a href="/C-I-Simone-Gbagbo_r188.html" > <span>
 C.I - Simone Gbagbo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,256956"><a href="/C-I-Affaire-a-suivre_r40.html" > <span>
 C.I - Affaire à suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,310123"><a href="/C-I-Societe_r60.html" > <span>
 C.I - Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381116"><a href="/C-I-Faits-Divers_r81.html" > <span>
 C.I - Faits Divers 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,347503"><a href="/Parole-de-Dieu_r75.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,513409"><a href="/Histoire_r97.html" > <span>
 Histoire
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,286984"><a href="/Insolite_r47.html" > <span>
 Insolite
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349652"><a href="/Confidence_r77.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,180558"><a href="/Sante_r9.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,297902"><a href="/Nutrition_r51.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577217"><a href="/Histoires-vecues_r173.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352393"><a href="/La-Femme_r78.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,529315"><a href="/Sexualite_r103.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550753"><a href="/Bien-etre_r134.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,546913"><a href="/Beaute_r129.html" > <span>
 Beauté
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,180562"><a href="/Congo-Brazzaville_r13.html" > <span>
 Congo Brazzaville
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676965 -->
<div id="mod_9676965" class="mod_9676965 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.afrik53.com"><img src="http://www.afrik53.com/photo/iphone_titre_9676965.png?v=1452871230" alt="Afrik53.com"  title="Afrik53.com" /></a>
</div>
</div>
<div id="ecart_after_9676965" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509117 -->
	 <div id="10227-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=15" ></script></div>


<!-- Zone Mobile Mobile -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:58751&inf=no"></script>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3051801" class="mod_3051801 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 4711908 -->
<div id="ecart_before_4711908" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4711908" class="mod_4711908 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.afrik53.com/"><img src="/photo/titre_4711908.png?v=1493541416" alt="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" title="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458603 -->
<div id="ecart_before_16458603" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//tags.clickintext.net/w01xMX8wDMmum" title="Classic (IAB)"></script>
</td>
</tr>
</table>
<div id="ecart_after_3051801" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651234" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651234" class="mod_3651234 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519770 -->
<div id="ecart_before_9519770" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519770" class="mod_9519770 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651235 -->
<div id="ecart_before_3651235" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651235" class="mod_3651235 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651235" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651235" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Terrible-nouvelle-pour-les-fumeurs-de-cannabis-_a25548.html">Terrible&nbsp;nouvelle&nbsp;pour&nbsp;les&nbsp;fumeurs&nbsp;de&nbsp;cannabis&nbsp;!</a>
			<span class="date" style="margin-left:5px;">16/06/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-le-reliquat-de-2-millions-FCFA-sera-paye-fin-juin-aux-mutins-PM-Gon-Coulibaly_a25547.html">Côte&nbsp;d’Ivoire&nbsp;:&nbsp;le&nbsp;reliquat&nbsp;de&nbsp;2&nbsp;millions&nbsp;FCFA&nbsp;sera&nbsp;payé&nbsp;fin&nbsp;juin&nbsp;aux&nbsp;mutins&nbsp;(PM&nbsp;Gon&nbsp;Coulibaly)</a>
			<span class="date" style="margin-left:5px;">16/06/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire--Examens-scolaires-2017-Une-candidate-au-BEPC-accouche-pendant-la-composition_a25546.html">Côte&nbsp;d'Ivoire&nbsp;;&nbsp;Examens&nbsp;scolaires&nbsp;2017&nbsp;:&nbsp;Une&nbsp;candidate&nbsp;au&nbsp;BEPC&nbsp;accouche&nbsp;pendant&nbsp;la&nbsp;composition</a>
			<span class="date" style="margin-left:5px;">16/06/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/La-Kabylie-a-feu-et-a-sang_a25545.html">La&nbsp;Kabylie&nbsp;à&nbsp;feu&nbsp;et&nbsp;à&nbsp;sang</a>
			<span class="date" style="margin-left:5px;">16/06/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Saison-des-pluies-riches-et-pauvres-sous-la-menace-des-inondations-a-Abidjan_a25544.html">Saison&nbsp;des&nbsp;pluies:&nbsp;riches&nbsp;et&nbsp;pauvres&nbsp;sous&nbsp;la&nbsp;menace&nbsp;des&nbsp;inondations&nbsp;à&nbsp;Abidjan</a>
			<span class="date" style="margin-left:5px;">15/06/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-ivoire-les-manifestants-s-attaquent-a-la-residence-du-couple-presidentiel-a-Paris_a25543.html">Côte&nbsp;d’ivoire:&nbsp;les&nbsp;manifestants&nbsp;s’attaquent&nbsp;à&nbsp;la&nbsp;résidence&nbsp;du&nbsp;couple&nbsp;présidentiel&nbsp;à&nbsp;Paris</a>
			<span class="date" style="margin-left:5px;">15/06/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Ouattara-evoque-les-defis-du-moment-devant-le-Parlement-europeen_a25542.html">Côte-d’Ivoire&nbsp;:&nbsp;Ouattara&nbsp;évoque&nbsp;«les&nbsp;défis»&nbsp;du&nbsp;moment&nbsp;devant&nbsp;le&nbsp;Parlement&nbsp;européen</a>
			<span class="date" style="margin-left:5px;">15/06/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Un-proche-de-Macron-chez-Soro_a25541.html">Côte&nbsp;d’Ivoire:&nbsp;Un&nbsp;proche&nbsp;de&nbsp;Macron&nbsp;chez&nbsp;Soro</a>
			<span class="date" style="margin-left:5px;">15/06/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Accueil-chaleureux-du-President-Francais-par-le-Roi-Mohammed-VI-du-Maroc-pour-sa-premiere-visite-au-Maghreb_a25540.html">Accueil&nbsp;chaleureux&nbsp;du&nbsp;Président&nbsp;Français&nbsp;par&nbsp;le&nbsp;Roi&nbsp;Mohammed&nbsp;VI&nbsp;du&nbsp;Maroc&nbsp;pour&nbsp;sa&nbsp;première&nbsp;visite&nbsp;au&nbsp;Maghreb</a>
			<span class="date" style="margin-left:5px;">15/06/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Janet-Jackson-serait-tres-heureuse-de-vivre-selon-les-principes-de-l-islam_a25539.html">Janet&nbsp;Jackson&nbsp;serait&nbsp;très&nbsp;heureuse&nbsp;de&nbsp;vivre&nbsp;selon&nbsp;les&nbsp;principes&nbsp;de&nbsp;l’islam</a>
			<span class="date" style="margin-left:5px;">14/06/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651235" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701368 -->
<div id="ecart_before_9701368" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  


</td>
</tr>
</table>
<div id="ecart_after_3651234" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4742756 -->
<div id="ecart_before_4742756" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4742756" class="mod_4742756 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4742756">
			 <li data-link="rubrique,309781" class=" titre first" id="menuliste_4742756_1"><a href="/News-Showbiz_r59.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> News Showbiz</a></li>
			 <li data-link="rubrique,208960" class=" titre" id="menuliste_4742756_2"><a href="/Culture-Evenements_r28.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Culture </a></li>
			 <li data-link="rubrique,297902" class=" titre" id="menuliste_4742756_3"><a href="/Nutrition_r51.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,352399" class=" titre" id="menuliste_4742756_4"><a href="/Bon-a-Savoir_r80.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="forum,all" class=" titre" id="menuliste_4742756_5"><a href="/forum/" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Forum </a></li>
			 <li data-link="rubrique,550753" class=" titre" id="menuliste_4742756_6"><a href="/Bien-etre_r134.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,180558" class=" titre" id="menuliste_4742756_7"><a href="/Sante_r9.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,349253" class=" titre" id="menuliste_4742756_8"><a href="/Amour-Couple_r76.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Amour &amp; Couple</a></li>
			 <li data-link="rubrique,561547" class=" titre" id="menuliste_4742756_9"><a href="/Ado-Conseils_r154.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Conseils</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_4742756_10"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="annuaire,57811" class=" titre last" id="menuliste_4742756_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57811.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nos Produits Virtuels </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4742756('menuliste_4742756')</script>
</div>
<div id="ecart_after_4742756" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922179" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922179" class="mod_5922179 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864800 -->
<div id="ecart_before_6864800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864800" class="mod_6864800 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/submit/" > Cliquez ici pour Publier</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922181 -->
<div id="ecart_before_5922181" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922181" class="mod_5922181 module-menu_deployable wm-module fullbackground  colonne-b type-3 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922181">
			 <li data-link="rubrique,281738" class=" titre first " id="menuliste_5922181_1"><a href="/News-People_r44.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> People</a></li>
			 <li data-link="rubrique,352393" class=" titre " id="menuliste_5922181_2"><a href="/La-Femme_r78.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Femme </a></li>
			 <li data-link="rubrique,529315" class=" titre " id="menuliste_5922181_3"><a href="/Sexualite_r103.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,576826" class=" titre " id="menuliste_5922181_4"><a href="/Alerte-Prevention_r172.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Prévention</a></li>
			 <li data-link="rubrique,569780" class=" titre " id="menuliste_5922181_5"><a href="/Success-Story_r167.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Success </a></li>
			 <li data-link="rubrique,579469" class=" titre " id="menuliste_5922181_6"><a href="/Mode_r175.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mode</a></li>
			 <li data-link="rubrique,546913" class=" titre " id="menuliste_5922181_7"><a href="/Beaute_r129.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,564052" class=" titre " id="menuliste_5922181_8"><a href="/Bebe-Enfant_r157.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Enfant</a></li>
			 <li data-link="rubrique,564058" class=" titre " id="menuliste_5922181_9"><a href="/Grossesse_r159.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,536259" class=" titre last " id="menuliste_5922181_10"><a href="/Mariage_r118.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mariage</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922181('menuliste_5922181')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922179" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 11349081 -->
<div id="ecart_before_11349081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_11349081" class="mod_11349081 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_11349081">
			 <li data-link="rubrique,512477" class=" titre first" id="menuliste_11349081_1"><a href="/Ma-Vie-a-Dieu_r95.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Ma Vie à Dieu</a></li>
			 <li data-link="rubrique,577736" class=" titre" id="menuliste_11349081_2"><a href="/Revelation_r174.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Revélation</a></li>
			 <li data-link="rubrique,577217" class=" titre" id="menuliste_11349081_3"><a href="/Histoires-vecues_r173.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Histoires vécues</a></li>
			 <li data-link="rubrique,349652" class=" titre" id="menuliste_11349081_4"><a href="/Confidence_r77.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_11349081_5"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,286984" class=" titre" id="menuliste_11349081_6"><a href="/Insolite_r47.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,560180" class=" titre" id="menuliste_11349081_7"><a href="/Diaspora-Infos-Utiles_r146.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Diaspo Infos Utiles </a></li>
			 <li data-link="rubrique,532606" class=" titre" id="menuliste_11349081_8"><a href="/Mobile_r108.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mobile </a></li>
			 <li data-link="rubrique,258029" class=" titre" id="menuliste_11349081_9"><a href="/High-Tech_r41.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> High Tech</a></li>
			 <li data-link="rubrique,558277" class=" titre last" id="menuliste_11349081_10"><a href="/Trucs-Astuces_r140.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Trucs &amp; Astuces</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_11349081('menuliste_11349081')</script>
</div>
<div id="ecart_after_11349081" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.afrik53.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/News-En-Cote-d-Ivoire_r92.html">News En Côte d'Ivoire</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Alerte-Prevention_r172.html">Alerte Prévention</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 8424799 -->
	 <center>
<script type="text/javascript" src="//tags.clickintext.net/ldtKLiyrQt5g9" title="Classic (IAB)"></script>
</center>



<div id="ecart_after_8424799" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_3051517" class="mod_3051517 wm-module fullbackground  page2_article article-25548">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.afrik53.com/"><img src="http://www.afrik53.com/photo/bt_home.png?v=1351243938" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/14761909/"><img src="http://www.afrik53.com/photo/bt_mail.png?v=1351243938" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Terrible-nouvelle-pour-les-fumeurs-de-cannabis-_a25548.html?print=1"><img src="http://www.afrik53.com/photo/bt_print.png?v=1351243938" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontplus.png?v=1351243938" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontmoins.png?v=1351243938" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_3051517"><img src="http://www.afrik53.com/photo/bt_share.png?v=1351243938" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star14761909"></span> <span id="hint14761909">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Terrible nouvelle pour les fumeurs de cannabis !
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">News en temps réel -  Afrik53.com : Infos 7J/7 le Vendredi 16 Juin 2017 à 07:27 | Lu 0 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 ll existe énormément de drogues qui circulent à travers le monde et garantissent un trafic relativement florissant pour les trafiquants de drogue. Non seulement les drogues peuvent être douces ou dures, mais de nouvelles sortes apparaissent régulièrement. Qu’elles soient licites ou illicites, les drogues, dont le cannabis, ont des effets néfastes sur la santé.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_20442560 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 6533499 -->
<div id="ecart_before_6533499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6533499" class="mod_6533499 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Cette-femme-a-l-air-enceinte-mais-ce-qui-se-cache-dans-son-ventre-est-probleme-_a25408.html">Cette femme a l’air enceinte. mais ce qui se cache dans son ventre est problème !...</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Sante-voici-pourquoi-boire-de-l-eau-glacee-est-dangereux_a25398.html">Santé: voici pourquoi boire de l’eau glacée est dangereux!</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Le-stealthing-pratique-sexuelle-risquee-qui-se-multiplie_a25323.html">Le stealthing, pratique sexuelle risquée qui se multiplie</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/15-signes-du-cancer-que-les-gens-ignorent-jusqu-a-ce-qu-il-soit-trop-tard_a25313.html">15 signes du cancer que les gens ignorent jusqu’à ce qu’il soit trop tard</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Mesdames-attention-Voici-ce-que-le-maquillage-lourd-peut-causer-a-votre-sante_a25227.html">Mesdames attention! Voici ce que le maquillage lourd peut causer à votre santé</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="http://www.afrik53.com/photo/art/grande/14761909-20442560.jpg?v=1497591194&amp;ibox" title="Terrible nouvelle pour les fumeurs de cannabis !"><img class="responsive" style="display:none" src="http://www.afrik53.com/photo/art/grande/14761909-20442560.jpg?v=1497591194" alt="Terrible nouvelle pour les fumeurs de cannabis !" title="Terrible nouvelle pour les fumeurs de cannabis !" />
<img class="not-responsive" src="http://www.afrik53.com/photo/art/default/14761909-20442560.jpg?v=1497591196" alt="Terrible nouvelle pour les fumeurs de cannabis !" title="Terrible nouvelle pour les fumeurs de cannabis !"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Les drogues peuvent être classées comme hallucinogènes, stimulantes ou narcotiques. Elles sont addictives, extrêmement néfastes pour la santé et compromettent surtout l’avenir des consommateurs. 					 <br />
					 Avis aux fumeurs de cannabis et à leur entourage, voici ce qui vous attend !					 <br />
					 					 <br />
					 Le cannabis :					 <br />
					 					 <br />
					 Le cannabis, ou Marijuana, contient à peu près 480 composés connus dont le tétrahydrocannabinol (THC), principal constituant psychoactif. Diverses méthodes de préparation et de consommation existent, mais l’usage du cannabis se fait généralement grâce au roulage du tabac et de la drogue dans du papier à cigarette. Quelles sont donc les conséquences de son utilisation ?					 <br />
					 					 <br />
					 La consommation de cannabis et ses risques :					 <br />
					 					 <br />
					 En France, la consommation de cannabis représente 80% de la consommation de l’ensemble des drogues. On estime qu’il y a 4.6 millions de consommateurs de cette drogue illicite dont 1,4 millions de consommateurs réguliers. Manifestant un phénomène générationnel, les français sont les premiers consommateurs de cannabis à l’âge de 16 ans en Europe. 					 <br />
					 					 <br />
					 Or, cette consommation régulière et abusive entraîne des conséquences physiques importantes. Bien loin de la sensation de bien-être procurée par cette drogue, le fumeur subit un effet euphorisant et un affaiblissement de la mémoire entraînant un manque de jugement, une difficulté d’apprentissage et un manque de concentration. Une consommation de cannabis à un âge précoce engendre également des maladies psychiatriques dont la psychose et la schizophrénie. Et comme tout type de produits cancérigènes fumés, des symptômes de bronchite chronique peuvent apparaître, de même qu’une anxiété, des hallucinations et des crises d’angoisses, une fois que les effets de la drogue s’estompent. 					 <br />
					 					 <br />
					 Retentissement social d’une consommation abusive de cannabis :					 <br />
					 					 <br />
					 Au-delà des conséquences sur le corps, la consommation abusive de cannabis a un retentissement social sur la vie du consommateur. 					 <br />
					 					 <br />
					 Selon une étude américaine menée par l’Université de Californie et l’Université Duke – située en Caroline du Nord- plus une personne fume du cannabis et plus elle augmente ses risques de salaire précaire et de relations compliquées. Ces deux universités ont suivi des personnes de leur naissance jusqu’à leur 38 ans pour arriver à la conclusion que les personnes qui fument du cannabis pendant quatre jours ou plus par semaine durant plusieurs années se retrouvent dans une classe sociale inférieure à celle de leurs parents. En général, ces fumeurs réguliers bénéficient d’un travail moins prestigieux car ils sont moins qualifiés et gagnent donc moins d’argent. La majorité des drogués ont des problèmes financiers et relationnels qui empirent avec la progression de leur consommation. 					 <br />
					 					 <br />
					 Cette étude menée sur 947 participants par Magdalena Cerda de l’Université de Californie conjointement avec Avshalom Caspi et Terrie Moffit de l’Université Duke a été publiée dans la revue scientifique Clinical Psychological Science. Cette recherche a pour vocation d’être neutre, sans démarche politique ou légale. Ces chercheurs ont seulement prouvé qu’une consommation importante de cannabis sur le long terme est néfaste car elle déclenche un isolement social. 					 <br />
					 					 <br />
					 D’ailleurs, ces conséquences sociales dont l’isolement, la rupture avec l’entourage et la perte d’emploi ne varient que rarement, que ce soit pour un fumeur ayant des problèmes avec la justice ou non. Selon, une comparaison est faite entre les personnes dépendantes à l’alcool et au cannabis et les personnes dépendantes au cannabis seulement, même si un déclin important est constaté pour les deux cas, les fumeurs de cannabis ont davantage de problèmes financiers que ceux qui fument du cannabis et consomment de l’alcool. 					 <br />
					 					 <br />
					 Ne confondez pas l’addiction au cannabis avec sa consommation à des fins médicales. Dans le premier cas,  sachez que l’arrêt de cette drogue est vital pour vous. Faites-vous aider par un professionnel de la santé. 					 <br />
					 					 <br />
					 					 <br />
					 Notez également que la possession et la consommation de cannabis dans un lieu privé ou public sont strictement interdites par la loi française et l’abus d’alcool est dangereux pour la santé.					 <br />
					 					 <br />
					 santeplusmag					 <br />
					 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Afrik53.com : Infos 7J/7</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Vendredi 16 Juin 2017</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 0 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik53.com%2FTerrible-nouvelle-pour-les-fumeurs-de-cannabis-_a25548.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F0jgjZI&amp;counturl=http%3A%2F%2Fwww.afrik53.com%2FTerrible-nouvelle-pour-les-fumeurs-de-cannabis-_a25548.html&amp;text=Terrible%20nouvelle%20pour%20les%20fumeurs%20de%20cannabis%20%21&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_3051517_14761909'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3051517_14761909', {'size': 'medium', 'href': 'http://www.afrik53.com/Terrible-nouvelle-pour-les-fumeurs-de-cannabis-_a25548.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afrik53.com%2FTerrible-nouvelle-pour-les-fumeurs-de-cannabis-_a25548.html&amp;media=http%3A%2F%2Fwww.afrik53.com%2Fphoto%2Fart%2Flarge%2F14761909-20442560.jpg%3Fv%3D1497591196&amp;description=Terrible+nouvelle+pour+les+fumeurs+de+cannabis+%21" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3051522" class="param_commentaire mod_3051522 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.afrik53.com/index.php?action=article&amp;numero=25548" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=-2&amp;numero=25548&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=2&amp;numero=25548&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/13408271-19904182.jpg?v=1494739068) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Cette-femme-a-l-air-enceinte-mais-ce-qui-se-cache-dans-son-ventre-est-probleme-_a25408.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/13408271-19904182.jpg?v=1494739068) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Cette-femme-a-l-air-enceinte-mais-ce-qui-se-cache-dans-son-ventre-est-probleme-_a25408.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 14 Mai 2017 - 07:19</span>			 <a class="access" href="/Cette-femme-a-l-air-enceinte-mais-ce-qui-se-cache-dans-son-ventre-est-probleme-_a25408.html">Cette femme a l’air enceinte. mais ce qui se cache dans son ventre est problème !...</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/13317792-19875279.jpg?v=1494536659) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Sante-voici-pourquoi-boire-de-l-eau-glacee-est-dangereux_a25398.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/13317792-19875279.jpg?v=1494536659) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Sante-voici-pourquoi-boire-de-l-eau-glacee-est-dangereux_a25398.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 12 Mai 2017 - 00:00</span>			 <a class="access" href="/Sante-voici-pourquoi-boire-de-l-eau-glacee-est-dangereux_a25398.html">Santé: voici pourquoi boire de l’eau glacée est dangereux!</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Histoire-Cote-d-Ivoire_r96.html">Histoire Côte d'Ivoire</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Politique_r20.html">C.I - Politique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Societe_r60.html">C.I - Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Economie_r67.html">C.I - Economie </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Articles-Sponsorises_r158.html">Articles Sponsorisés</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Infos-Plus_r142.html">Infos Plus</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gbagbo-Ble-Goude_r69.html">Gbagbo & Blé Goudé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Simone-Gbagbo_r188.html">C.I - Simone Gbagbo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-FPI_r62.html">C.I - FPI</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-Reactions_r165.html">Les Réactions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Affaire-a-suivre_r40.html">C.I - Affaire à suivre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Sport_r133.html">C.I - Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Alerte-Prevention_r172.html">Alerte Prévention</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Education_r87.html">C.I - Education</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Faits-Divers_r81.html">C.I - Faits Divers </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Debat-Ivoirien_r171.html">Débat Ivoirien</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revolution-Permanente_r53.html">Révolution Permanente</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r115.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Afrik53-com_r22.html">Afrik53.com</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interpellation_r138.html">Interpellation </a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Presidentielle-2015_r169.html">C.I-Présidentielle 2015</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture-Evenements_r28.html">Culture / Evènements</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-syndicats-Greve_r104.html">Les syndicats / Grève</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_3051517" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 9974916 -->
<div id="mod_9974916" class="mod_9974916 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://wee.com/i/tiiddw" target="_blank"> <img src="/photo/mod-9974916.png?v=1487260932" class="image" alt="https://wee.com/i/tiiddw"  /></a>
	 </div>
</div>
<div id="ecart_after_9974916" class="ecart_col2"><hr /></div>

<!-- newsletter 3535696 -->
<div id="mod_3535696" class="mod_3535696 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_3535696">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:250px" class="button hiddeninput" id="email_3535696_safe" name="email_safe" onfocus="$(this).hide(); $('#email_3535696').show(); $('#email_3535696').focus()"  value="Entrez votre adresse email..." />
<input type="text" style="display:none;width:250px" id="email_3535696" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_3535696_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.afrik53.com/photo/ok.png?v=1351243938" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("3535696", "23686", "form_newsletter_3535696");
</script>
</div>
<div id="ecart_after_3535696" class="ecart_col2"><hr /></div>

<!-- html 7494415 -->
	 <!-- Zone Mobile Mobile -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:58751&inf=no"></script>

<center> 
</center> 

<center> 
<div id="10227-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=2" ></script></div>
</center> 


<center> 

</center>

<div id="ecart_after_7494415" class="ecart_col2"><hr /></div>

<!-- rub_une 4412036 -->
<div id="mod_4412036" class="mod_4412036 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Bien Vivre en Bonne Santé</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412036" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Bon à Savoir</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">News Showbiz</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412036_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mangez-avant-ou-apres-le-sport-Voici-nos-conseils_a25426.html">
					 Mangez avant ou après le sport? Voici nos conseils
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 17/05/2017 - <a href="/Mangez-avant-ou-apres-le-sport-Voici-nos-conseils_a25426.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1062 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mangez-avant-ou-apres-le-sport-Voici-nos-conseils_a25426.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/13537542-19955526.jpg?v=1494992426" alt="Mangez avant ou après le sport? Voici nos conseils" title="Mangez avant ou après le sport? Voici nos conseils"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mangez-avant-ou-apres-le-sport-Voici-nos-conseils_a25426.html">
						 Le sport est bon pour la santé mais il y'a certaines règles à respecter pour conserver les...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Si-vous-avez-du-wifi-a-la-maison-ou-au-travail-lisez-ceci-_a25406.html">
					 Si vous avez du wifi à la maison ou au travail, lisez ceci !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 13/05/2017 - <a href="/Si-vous-avez-du-wifi-a-la-maison-ou-au-travail-lisez-ceci-_a25406.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1825 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Si-vous-avez-du-wifi-a-la-maison-ou-au-travail-lisez-ceci-_a25406.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/13374640-19894986.jpg?v=1494656438" alt="Si vous avez du wifi à la maison ou au travail, lisez ceci !" title="Si vous avez du wifi à la maison ou au travail, lisez ceci !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Si-vous-avez-du-wifi-a-la-maison-ou-au-travail-lisez-ceci-_a25406.html">
						 De nos jours, il est rare de se prendre les pieds dans des amas de câbles qui traînent par terre...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Pourquoi-faut-il-laver-ses-vetements-neufs-avant-de-les-porter_a25355.html">
					 Pourquoi faut-il laver ses vêtements neufs avant de les porter ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 04/05/2017 - <a href="/Pourquoi-faut-il-laver-ses-vetements-neufs-avant-de-les-porter_a25355.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1758 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Pourquoi-faut-il-laver-ses-vetements-neufs-avant-de-les-porter_a25355.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/12994639-19737827.jpg?v=1493876257" alt="Pourquoi faut-il laver ses vêtements neufs avant de les porter ?" title="Pourquoi faut-il laver ses vêtements neufs avant de les porter ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Pourquoi-faut-il-laver-ses-vetements-neufs-avant-de-les-porter_a25355.html">
						 Vous venez d’acheter une toute nouvelle robe. Vous n’avez qu’une envie : la porter tout de suite....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
					 Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 20/04/2017 - <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1570 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/12353003-19505536.jpg?v=1492582359" alt="Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire" title="Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
						 Bissié Kevin Ruben a une licence en langues étrangères appliquée au commerce international....
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mangez-avant-ou-apres-le-sport-Voici-nos-conseils_a25426.html">
					 Mangez avant ou après le sport? Voici nos conseils
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 17/05/2017 - <a href="/Mangez-avant-ou-apres-le-sport-Voici-nos-conseils_a25426.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1062 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mangez-avant-ou-apres-le-sport-Voici-nos-conseils_a25426.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/13537542-19955526.jpg?v=1494992426" alt="Mangez avant ou après le sport? Voici nos conseils" title="Mangez avant ou après le sport? Voici nos conseils"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mangez-avant-ou-apres-le-sport-Voici-nos-conseils_a25426.html">
						 Le sport est bon pour la santé mais il y'a certaines règles à respecter pour conserver les...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Si-vous-avez-du-wifi-a-la-maison-ou-au-travail-lisez-ceci-_a25406.html">
					 Si vous avez du wifi à la maison ou au travail, lisez ceci !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 13/05/2017 - <a href="/Si-vous-avez-du-wifi-a-la-maison-ou-au-travail-lisez-ceci-_a25406.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1825 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Si-vous-avez-du-wifi-a-la-maison-ou-au-travail-lisez-ceci-_a25406.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/13374640-19894986.jpg?v=1494656438" alt="Si vous avez du wifi à la maison ou au travail, lisez ceci !" title="Si vous avez du wifi à la maison ou au travail, lisez ceci !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Si-vous-avez-du-wifi-a-la-maison-ou-au-travail-lisez-ceci-_a25406.html">
						 De nos jours, il est rare de se prendre les pieds dans des amas de câbles qui traînent par terre...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Pourquoi-faut-il-laver-ses-vetements-neufs-avant-de-les-porter_a25355.html">
					 Pourquoi faut-il laver ses vêtements neufs avant de les porter ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 04/05/2017 - <a href="/Pourquoi-faut-il-laver-ses-vetements-neufs-avant-de-les-porter_a25355.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1758 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Pourquoi-faut-il-laver-ses-vetements-neufs-avant-de-les-porter_a25355.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/12994639-19737827.jpg?v=1493876257" alt="Pourquoi faut-il laver ses vêtements neufs avant de les porter ?" title="Pourquoi faut-il laver ses vêtements neufs avant de les porter ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Pourquoi-faut-il-laver-ses-vetements-neufs-avant-de-les-porter_a25355.html">
						 Vous venez d’acheter une toute nouvelle robe. Vous n’avez qu’une envie : la porter tout de suite....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a25236.html">
					 Si vous avez l’habitude de tirer la chasse après pipi, lisez ceci. Beaucoup de gens ne le savent pas…
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 13/04/2017 - <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a25236.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 3899 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a25236.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/12083806-19432769.jpg?v=1492064171" alt="Si vous avez l’habitude de tirer la chasse après pipi, lisez ceci. Beaucoup de gens ne le savent pas…" title="Si vous avez l’habitude de tirer la chasse après pipi, lisez ceci. Beaucoup de gens ne le savent pas…"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a25236.html">
						 Après chaque passage aux toilettes, nous avons ce reflexe de tirer la chasse au moment de nous...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
					 Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 20/04/2017 - <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1570 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/12353003-19505536.jpg?v=1492582359" alt="Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire" title="Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
						 Bissié Kevin Ruben a une licence en langues étrangères appliquée au commerce international....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html">
					 Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 19/04/2017 - <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1950 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/12352934-19505508.jpg?v=1492582029" alt="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour" title="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html">
						 La star nigériane de la musique, Davido est seulement âgé de 24 ans, et est déjà plein aux as. Il...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
					 Mine d’or d’Ity : Voici ce que gagne Didier Drogba
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 24/03/2017 - <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1926 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11452643-19125622.jpg?v=1490334330" alt="Mine d’or d’Ity : Voici ce que gagne Didier Drogba" title="Mine d’or d’Ity : Voici ce que gagne Didier Drogba"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
						 Il doit être très heureux en ce moment. Didier Drogba dont la société exploite la mine d'or d'Ity...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
					 Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 23/03/2017 - <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1218 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11444292-19107477.jpg?v=1490252945" alt="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique" title="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
						 Il y a 10 ans , le jeune shezi faisait l’objet de moqueries lorsqu’il vendait des gâteaux à la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412036" class="ecart_col2"><hr /></div>

<!-- lien_perso 9949110 -->
<div id="ecart_before_9949110" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9949110" class="mod_9949110 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.imatin.info" target="_blank"> <img src="/photo/mod-9949110.png?v=1488090388" class="image" alt="http://www.imatin.info"  /></a>
	 </div>
</div>
<div id="ecart_after_9949110" class="ecart_col2"><hr /></div>

<!-- lien_perso 15516290 -->
<div id="ecart_before_15516290" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15516290" class="mod_15516290 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Contactez-Nous_f5.html" > <img src="/photo/mod-15516290.png?v=1479197868" class="image" alt="forms/Contactez-Nous_f5.html"  /></a>
	 </div>
</div>
<div id="ecart_after_15516290" class="ecart_col2"><hr /></div>

<!-- recherche 6473545 -->
<div id="ecart_before_6473545" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473545" class="mod_6473545 wm-module fullbackground  recherche type-1">
	 <form id="form_6473545" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473545" name="keyword_safe_6473545" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473545').style.display='inline'; document.getElementById('keyword_6473545').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473545" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473545').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473545-1.png?v=1387532075" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473545" class="ecart_col2"><hr /></div>

<!-- html 10008395 -->
<div id="ecart_before_10008395" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript" src="https://tags.clicmanager.net/ievhGEstQ8P41" title="Bannières"></script>
</center> 


<div id="ecart_after_10008395" class="ecart_col2"><hr /></div>

<!-- news 6530959 -->
<div id="ecart_before_6530959" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6530959" class="mod_6530959 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6530959);" onmouseout="javascript:newsdefil_6530959();">
		 <div id="defilbox_6530959" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Mutinerie-des-rebelles-Pro-Soro-Guillaume-contre-Dramane-OUATTARA-Les-secrets-d-un-flop-politico-militaire-_a24750.html">Mutinerie des rebelles Pro-Soro Guillaume contre Dramane OUATTARA : Les secrets d’un flop politico-militaire !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Mutinerie-des-rebelles-Pro-Soro-Guillaume-contre-Dramane-OUATTARA-Les-secrets-d-un-flop-politico-militaire-_a24750.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé</a>
				 </h3>
				 <div class="titre">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 20/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a25236.html">Si vous avez l’habitude de tirer la chasse après pipi, lisez ceci. Beaucoup de gens ne le savent pas…</a>
				 </h3>
				 <div class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a25236.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/04/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html">``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``</a>
				 </h3>
				 <div class="titre">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/12/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/1-mois-avant-un-AVC-votre-corps-va-vous-envoyer-ces-signaux-alarmants-Ne-les-ignorez-pas-_a24944.html">1 mois avant un AVC, votre corps va vous envoyer ces signaux alarmants – Ne les ignorez pas !</a>
				 </h3>
				 <div class="titre">
					 <a href="/1-mois-avant-un-AVC-votre-corps-va-vous-envoyer-ces-signaux-alarmants-Ne-les-ignorez-pas-_a24944.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 16/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Buvez-ceci-le-matin-et-le-soir-pour-avoir-un-ventre-plat_a24793.html">Buvez ceci le matin et le soir pour avoir un ventre plat</a>
				 </h3>
				 <div class="titre">
					 <a href="/Buvez-ceci-le-matin-et-le-soir-pour-avoir-un-ventre-plat_a24793.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 18/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a25053.html">Zambie : Une étrange forme humaine apparaît dans le ciel(vidéo)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a25053.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/La-Revolution-Permanente-Mise-en-Alerte-des-Troupes-_a24794.html">La Révolution Permanente : Mise en Alerte des Troupes !</a>
				 </h3>
				 <div class="titre">
					 <a href="/La-Revolution-Permanente-Mise-en-Alerte-des-Troupes-_a24794.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 18/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Voici-comment-bruler-100-calories-sans-faire-de-sport_a25046.html">Voici comment brûler 100 calories sans faire de sport</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-comment-bruler-100-calories-sans-faire-de-sport_a25046.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 08/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html">Vavoua : pour un vol de 350 FCFA, un père brûle les mains de son fils de 6 ans</a>
				 </h3>
				 <div class="titre">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Congo-Brazzaville-Son-epouse-infidele-se-colle-a-un-Senegalais-il-exige-25-millions-pour-les-separer_a24880.html">Congo Brazzaville : Son épouse infidèle se colle à un Sénégalais, il exige 2,5 millions pour les séparer</a>
				 </h3>
				 <div class="titre">
					 <a href="/Congo-Brazzaville-Son-epouse-infidele-se-colle-a-un-Senegalais-il-exige-25-millions-pour-les-separer_a24880.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 03/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Ma-belle-soeur-me-drague_a25094.html">Ma belle sœur me drague``</a>
				 </h3>
				 <div class="titre">
					 <a href="/Ma-belle-soeur-me-drague_a25094.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Nigeria-Une-jeune-fille-de-16-ans-prise-en-flagrant-delit-avec-52-hommes-dans-la-brousse-fait-une-confession-alarmante_a25159.html">Nigeria : Une jeune fille de 16 ans prise en flagrant délit avec 52 hommes dans la brousse, fait une confession alarmante</a>
				 </h3>
				 <div class="titre">
					 <a href="/Nigeria-Une-jeune-fille-de-16-ans-prise-en-flagrant-delit-avec-52-hommes-dans-la-brousse-fait-une-confession-alarmante_a25159.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 28/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Elle-a-bu-de-l-eau-tiede-avec-du-citron-et-du-miel-pendant-une-annee-les-resultats-sont-incroyables-_a24841.html">Elle a bu de l’eau tiède avec du citron et du miel pendant une année, les résultats sont incroyables !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Elle-a-bu-de-l-eau-tiede-avec-du-citron-et-du-miel-pendant-une-annee-les-resultats-sont-incroyables-_a24841.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 28/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Confidence-je-me-retrouve-face-a-mon-fils-que-j-ai-abandonne-il-y-a-25-ans_a25365.html">Confidence: « je me retrouve face à mon fils que j’ai abandonné il y a 25 ans »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Confidence-je-me-retrouve-face-a-mon-fils-que-j-ai-abandonne-il-y-a-25-ans_a25365.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 06/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a25394.html">Rwanda: Des photos nues d’une candidate à la présidentielle partagées sur la toile</a>
				 </h3>
				 <div class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a25394.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/05/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Akissi-Delta-confesse-J-ai-toujours-ete-seule-dans-mon-lit-Un-homme-ne-m-apportera-rien_a25055.html">Akissi Delta confesse : « J’ai toujours été seule dans mon lit…Un homme ne m’apportera rien… »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Akissi-Delta-confesse-J-ai-toujours-ete-seule-dans-mon-lit-Un-homme-ne-m-apportera-rien_a25055.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Bresil-Elle-tabasse-et-deshabille-la-jeune-maitresse-de-son-mari_a24930.html">Brésil :  Elle tabasse et déshabille la jeune maîtresse de son mari</a>
				 </h3>
				 <div class="titre">
					 <a href="/Bresil-Elle-tabasse-et-deshabille-la-jeune-maitresse-de-son-mari_a24930.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a24829.html">``Je n`arrive pas à dire à un homme...je laisse mes traces partout``</a>
				 </h3>
				 <div class="titre">
					 <a href="/Je-narrive-pas-a-dire-a-un-homme-je-laisse-mes-traces-partout_a24829.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 26/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/ALERTE-Si-vous-dormez-avec-votre-telephone-Lisez-ceci-_a25067.html">ALERTE : Si vous dormez avec votre téléphone. Lisez ceci !</a>
				 </h3>
				 <div class="titre">
					 <a href="/ALERTE-Si-vous-dormez-avec-votre-telephone-Lisez-ceci-_a25067.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 12/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6530959" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6530959" class="ecart_col2"><hr /></div>

<!-- rub_une 4412037 -->
<div id="ecart_before_4412037" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412037" class="mod_4412037 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Africaine</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412037" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">La Femme </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Amour &amp; Couple</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412037_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html">
					 Femmes : 7 facultés étonnantes qui sont développées durant la grossesse
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 18/05/2017 - <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 535 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/13566826-19969270.jpg?v=1495052584" alt="Femmes : 7 facultés étonnantes qui sont développées durant la grossesse" title="Femmes : 7 facultés étonnantes qui sont développées durant la grossesse"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html">
						 Avec la préparation de la venue du bébé, beaucoup de changements s’opèrent durant la grossesse chez...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html">
					 Femmes : 7 facultés étonnantes qui sont développées durant la grossesse
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 18/05/2017 - <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 535 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/13566826-19969270.jpg?v=1495052584" alt="Femmes : 7 facultés étonnantes qui sont développées durant la grossesse" title="Femmes : 7 facultés étonnantes qui sont développées durant la grossesse"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html">
						 Avec la préparation de la venue du bébé, beaucoup de changements s’opèrent durant la grossesse chez...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Messieurs-4-raisons-de-reveler-le-montant-de-votre-salaire-a-votre-femme_a25341.html">
					 Messieurs, 4 raisons de révéler le montant de votre salaire à votre femme
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 02/05/2017 - <a href="/Messieurs-4-raisons-de-reveler-le-montant-de-votre-salaire-a-votre-femme_a25341.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 933 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Messieurs-4-raisons-de-reveler-le-montant-de-votre-salaire-a-votre-femme_a25341.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/12904926-19701189.jpg?v=1493703594" alt="Messieurs, 4 raisons de révéler le montant de votre salaire à votre femme" title="Messieurs, 4 raisons de révéler le montant de votre salaire à votre femme"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Messieurs-4-raisons-de-reveler-le-montant-de-votre-salaire-a-votre-femme_a25341.html">
						 Certains hommes ne trouvent pas nécessaire de dire combien ils perçoivent comme salaire à leur...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412037" class="ecart_col2"><hr /></div>

<!-- rub_une 7705524 -->
<div id="ecart_before_7705524" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7705524" class="mod_7705524 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_7705524" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Confidence</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_7705524_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html">
					 »Le destin m’a condamné à la stérilité »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 04/06/2017 - <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1084 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/14302565-20256487.jpg?v=1496562343" alt="»Le destin m’a condamné à la stérilité »" title="»Le destin m’a condamné à la stérilité »"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html">
						 le rêve d’Emily d’avoir des enfants un jour a été brisé à jamais… La ménopause est un coup dur pour...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html">
					 « Je suis un objet pour les hommes », la terrible histoire de Chereille Neille.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 13/05/2017 - <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1895 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/13374483-19894925.jpg?v=1494655624" alt="« Je suis un objet pour les hommes », la terrible histoire de Chereille Neille." title="« Je suis un objet pour les hommes », la terrible histoire de Chereille Neille."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html">
						 Cherelle Neille, est une jeune anglaise, qui se trouve dans une situation difficile. Âgée de 26...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">
					 Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 20/03/2017 - <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 4878 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11415503-19048197.jpg?v=1489951355" alt="Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé" title="Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">
						 Pauvreté, recherche de gain facile, cupidité, le tout Divo ou presque a fait ces derniers jours un...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html">
					 Vavoua : pour un vol de 350 FCFA, un père brûle les mains de son fils de 6 ans
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 10/03/2017 - <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2829 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11344666-18904211.jpg?v=1489128001" alt="Vavoua : pour un vol de 350 FCFA, un père brûle les mains de son fils de 6 ans" title="Vavoua : pour un vol de 350 FCFA, un père brûle les mains de son fils de 6 ans"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html">
						 Accusant son fils de six ans d’avoir volé la somme de 350 F CFA, un père, Diabi Ibrahim, résidant...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html">
					 »Le destin m’a condamné à la stérilité »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 04/06/2017 - <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1084 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/14302565-20256487.jpg?v=1496562343" alt="»Le destin m’a condamné à la stérilité »" title="»Le destin m’a condamné à la stérilité »"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html">
						 le rêve d’Emily d’avoir des enfants un jour a été brisé à jamais… La ménopause est un coup dur pour...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html">
					 « Je suis un objet pour les hommes », la terrible histoire de Chereille Neille.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 13/05/2017 - <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1895 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/13374483-19894925.jpg?v=1494655624" alt="« Je suis un objet pour les hommes », la terrible histoire de Chereille Neille." title="« Je suis un objet pour les hommes », la terrible histoire de Chereille Neille."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html">
						 Cherelle Neille, est une jeune anglaise, qui se trouve dans une situation difficile. Âgée de 26...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- html 9748995 -->
	 <script type="text/javascript" src="https://tags.clicmanager.net/NsMN6WqbGWQjh" title="Footer"></script>

<div id="ecart_after_9748995" class="ecart_col100"><hr /></div>

<!-- html 16936579 -->
	 <script type="text/javascript" src="//tags.clickintext.net/J5D9Ra7yb8sY5" title="Site Under"></script>



<div id="ecart_after_16936579" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_4313029" class="mod_4313029 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10593692 -->
<div id="ecart_before_10593692" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10593692" class="mod_10593692 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" > <img src="/photo/mod-10593692.png?v=1476866695" class="image" alt="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" style="width:250px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15223770 -->
<div id="ecart_before_15223770" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- LVDPG Modif 728x90 (Leader board) -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:25853&inf=no"></script>


<center> 

</center>
</td>
</tr>
</table>
<div id="ecart_after_4313029" class="ecart_col100"><hr /></div>

<!-- ours 3051519 -->
<div id="ecart_before_3051519" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3051519" class="mod_3051519 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Afrik53.com  - Tél : 06.66.41.31.47 (whatsapp)  redaction@afrik53.com  - publication(Texte + Photo )
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_3051519" class="ecart_col100"><hr /></div>

<!-- html 3844163 -->
<div id="ecart_before_3844163" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p576124 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p576124 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493133" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493133&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/oco.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/oco.xiti?s=493133&p=" alt="WebAnalytics" />
</noscript></a>
</center> 




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49471695-1', 'afrik53.com');
  ga('send', 'pageview');

</script>


		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
