<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Naomi Campbell prête à avoir des enfants à 47 ans</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Info en temps réel & Utile 7J/7" />
<meta name="keywords" content="Afrik 53.com : info en temps réel & utile, infos utiles, news utiles, nouvelle Afrique, information utile, information pratique, guide d'information utile, infos importante, Côte d'Ivoire, la Côte d'Ivoire, info Côte d'Ivoire, news Côte d'Ivoire" />
<meta name="description" content="Après avoir passé son temps à construire sa carrière, Naomi Campbell serait enfin prête à avoir des enfants. La top modèle anglaise a été recrutée à l’âge de 15 ans et s’est trouvée une place parm..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.afrik53.com/Naomi-Campbell-prete-a-avoir-des-enfants-a-47-ans_a26410.html" />
<meta property="og:image" content="http://www.afrik53.com/photo/art/grande/17915110-22257951.jpg?v=1509267858" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Naomi Campbell prête à avoir des enfants à 47 ans" />
<meta property="og:description" content="Après avoir passé son temps à construire sa carrière, Naomi Campbell serait enfin prête à avoir des enfants. La top modèle anglaise a été recrutée à l’âge de 15 ans et s’est trouvée une place parmi les trois tops modèles les plus populaires à la fin des années 1980 et 1990. Naomi Campbell est..." />
<meta property="og:site_name" content="Afrik 53.com : info en temps réel &amp; utile, infos utiles, nouvelle Afrique,  news utiles, information utile, information pratique, guide d'information utile, infos importante, Côte d'Ivoire, la Côte d'Ivoire, info Côte d'Ivoire, news Côte d'Ivoire" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.afrik53.com/photo/art/grande/17915110-22257951.jpg?v=1509267858" />
<meta property="twitter:title" content="Naomi Campbell prête à avoir des enfants à 47 ans" />
<meta property="twitter:description" content="Après avoir passé son temps à construire sa carrière, Naomi Campbell serait enfin prête à avoir des enfants. La top modèle anglaise a été recrutée à l’âge de 15 ans et s’est trouvée une place parm..." />
<meta property="fb:app_id" content="424369260906745" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1509253900" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1504166518" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1499848443" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1505392090" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1509022709" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1504166518" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051517.css?v=1508947992" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6533499.css?v=1487854921" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051522.css?v=1503860664" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Oswald|verdana|arial|Lobster" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.afrik53.com/Naomi-Campbell-prete-a-avoir-des-enfants-a-47-ans_a26410.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Igrb_wVexF0AMgoTbzPlyKJ2ntgmzzlhmIgY3T41Xi8" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2ead8d002e9a35a3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<div id="10227-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=11" ></script></div>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3051517 .resize {
	 max-width: 568.71px;
}

.mod_3051517 img, .mod_3051517 embed, .mod_3051517 table {
	 max-width: 571.5px;
}

.mod_3051517 .para_22257951 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_6441670" class="mod_6441670 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633312 -->
<div id="mod_12633312" class="mod_12633312 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" > <img src="/photo/mod-12633312.png?v=1493541364" class="image" alt="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16771262 -->
	 <div id="10227-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=1" ></script></div>

</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676966 -->
<div id="mod_9676966" class="mod_9676966 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>L'info Réelle...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,256956"><a href="/C-I-Affaire-a-suivre_r40.html" > <span>
 C.I - Affaire à suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,310123"><a href="/C-I-Societe_r60.html" > <span>
 C.I - Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381116"><a href="/C-I-Faits-Divers_r81.html" > <span>
 C.I - Faits Divers 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,347503"><a href="/Parole-de-Dieu_r75.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,513409"><a href="/Histoire_r97.html" > <span>
 Histoire
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,286984"><a href="/Insolite_r47.html" > <span>
 Insolite
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349652"><a href="/Confidence_r77.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,180558"><a href="/Sante_r9.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,297902"><a href="/Nutrition_r51.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577217"><a href="/Histoires-vecues_r173.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352393"><a href="/La-Femme_r78.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,529315"><a href="/Sexualite_r103.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550753"><a href="/Bien-etre_r134.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,546913"><a href="/Beaute_r129.html" > <span>
 Beauté
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,180562"><a href="/Congo-Brazzaville_r13.html" > <span>
 Congo Brazzaville
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676965 -->
<div id="mod_9676965" class="mod_9676965 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.afrik53.com"><img src="http://www.afrik53.com/photo/iphone_titre_9676965.png?v=1452871230" alt="Afrik53.com"  title="Afrik53.com" /></a>
</div>
</div>
<div id="ecart_after_9676965" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509117 -->
	 <div id="10227-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=15" ></script></div>





</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3051801" class="mod_3051801 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 4711908 -->
<div id="ecart_before_4711908" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4711908" class="mod_4711908 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.afrik53.com/"><img src="/photo/titre_4711908.png?v=1493541416" alt="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" title="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458603 -->
<div id="ecart_before_16458603" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="10227-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=28" ></script></div>
</td>
</tr>
</table>
<div id="ecart_after_3051801" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651234" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651234" class="mod_3651234 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519770 -->
<div id="ecart_before_9519770" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519770" class="mod_9519770 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651235 -->
<div id="ecart_before_3651235" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651235" class="mod_3651235 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651235" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651235" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Naomi-Campbell-prete-a-avoir-des-enfants-a-47-ans_a26410.html">Naomi&nbsp;Campbell&nbsp;prête&nbsp;à&nbsp;avoir&nbsp;des&nbsp;enfants&nbsp;à&nbsp;47&nbsp;ans</a>
			<span class="date" style="margin-left:5px;">29/10/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-Burundi-ne-fait-plus-partie-de-la-CPI-mais_a26408.html">Le&nbsp;Burundi&nbsp;ne&nbsp;fait&nbsp;plus&nbsp;partie&nbsp;de&nbsp;la&nbsp;CPI,&nbsp;mais…</a>
			<span class="date" style="margin-left:5px;">29/10/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-A-la-suite-des-violences-Des-gardes-penitentiaires-aux-arrets_a26407.html">Côte&nbsp;d'Ivoire&nbsp;-&nbsp;A&nbsp;la&nbsp;suite&nbsp;des&nbsp;violences&nbsp;:&nbsp;Des&nbsp;gardes&nbsp;pénitentiaires&nbsp;aux&nbsp;arrêts</a>
			<span class="date" style="margin-left:5px;">29/10/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Dites-adieu-a-lacne-grace-a-ce-masque_a26406.html">Dites&nbsp;adieu&nbsp;à&nbsp;l`acné&nbsp;grâce&nbsp;à&nbsp;ce&nbsp;masque</a>
			<span class="date" style="margin-left:5px;">29/10/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Infertilite-du-couple-lhomme-est-responsable-a-60-_a26405.html">Infertilité&nbsp;du&nbsp;couple&nbsp;:&nbsp;l`homme&nbsp;est&nbsp;responsable&nbsp;à&nbsp;60%&nbsp;!</a>
			<span class="date" style="margin-left:5px;">29/10/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Liste-des-pays-ou-les-ivoiriens-n-ont-pas-besoin-de-Visa_a26404.html">Liste&nbsp;des&nbsp;pays&nbsp;ou&nbsp;les&nbsp;ivoiriens&nbsp;n'ont&nbsp;pas&nbsp;besoin&nbsp;de&nbsp;Visa.</a>
			<span class="date" style="margin-left:5px;">29/10/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-jour-du-seigneur-Ne-laissez-pas-la-peur-vous-arreter_a26403.html">Le&nbsp;jour&nbsp;du&nbsp;seigneur&nbsp;:&nbsp;Ne&nbsp;laissez&nbsp;pas&nbsp;la&nbsp;peur&nbsp;vous&nbsp;arrêter</a>
			<span class="date" style="margin-left:5px;">29/10/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/WhatsApp-nous-permet-enfin-d-effacer-un-message-parti-trop-vite_a26402.html">WhatsApp&nbsp;nous&nbsp;permet&nbsp;enfin&nbsp;d'effacer&nbsp;un&nbsp;message&nbsp;parti&nbsp;trop&nbsp;vite</a>
			<span class="date" style="margin-left:5px;">29/10/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-passeport-singapourien-le-plus-puissant-au-monde-le-francais-quatrieme_a26401.html">Le&nbsp;passeport&nbsp;singapourien&nbsp;le&nbsp;plus&nbsp;"puissant"&nbsp;au&nbsp;monde,&nbsp;le&nbsp;français&nbsp;quatrième</a>
			<span class="date" style="margin-left:5px;">28/10/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/L-endettement-mondial-atteint-un-niveau-inquietant_a26400.html">L'endettement&nbsp;mondial&nbsp;atteint&nbsp;un&nbsp;niveau&nbsp;inquiétant</a>
			<span class="date" style="margin-left:5px;">28/10/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651235" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701368 -->
<div id="ecart_before_9701368" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  


</td>
</tr>
</table>
<div id="ecart_after_3651234" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922179" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922179" class="mod_5922179 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864800 -->
<div id="ecart_before_6864800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864800" class="mod_6864800 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Publication-a-un-evenement-a-la-Une_f4.html" > Publication de 5  (€). à 15 (€).</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922181 -->
<div id="ecart_before_5922181" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922181" class="mod_5922181 module-menu_deployable wm-module fullbackground  colonne-b type-3 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922181">
			 <li data-link="rubrique,281738" class=" titre first " id="menuliste_5922181_1"><a href="/News-People_r44.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> People</a></li>
			 <li data-link="rubrique,352393" class=" titre " id="menuliste_5922181_2"><a href="/La-Femme_r78.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Femme </a></li>
			 <li data-link="rubrique,529315" class=" titre " id="menuliste_5922181_3"><a href="/Sexualite_r103.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,576826" class=" titre " id="menuliste_5922181_4"><a href="/Alerte-Prevention_r172.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Prévention</a></li>
			 <li data-link="rubrique,569780" class=" titre " id="menuliste_5922181_5"><a href="/Success-Story_r167.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Success </a></li>
			 <li data-link="rubrique,579469" class=" titre " id="menuliste_5922181_6"><a href="/Mode_r175.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mode</a></li>
			 <li data-link="rubrique,546913" class=" titre " id="menuliste_5922181_7"><a href="/Beaute_r129.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,564052" class=" titre " id="menuliste_5922181_8"><a href="/Bebe-Enfant_r157.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Enfant</a></li>
			 <li data-link="rubrique,564058" class=" titre " id="menuliste_5922181_9"><a href="/Grossesse_r159.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,536259" class=" titre " id="menuliste_5922181_10"><a href="/Mariage_r118.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mariage</a></li>
			 <li data-link="rubrique,564055" class=" titre last " id="menuliste_5922181_11"><a href="/Articles-Sponsorises_r158.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Articles  Sponsorisés</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922181('menuliste_5922181')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922179" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4742756 -->
<div id="ecart_before_4742756" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4742756" class="mod_4742756 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4742756">
			 <li data-link="rubrique,309781" class=" titre first" id="menuliste_4742756_1"><a href="/News-Showbiz_r59.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> News Showbiz</a></li>
			 <li data-link="rubrique,208960" class=" titre" id="menuliste_4742756_2"><a href="/Culture-Evenements_r28.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Culture </a></li>
			 <li data-link="rubrique,297902" class=" titre" id="menuliste_4742756_3"><a href="/Nutrition_r51.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,352399" class=" titre" id="menuliste_4742756_4"><a href="/Bon-a-Savoir_r80.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="forum,all" class=" titre" id="menuliste_4742756_5"><a href="/forum/" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Forum </a></li>
			 <li data-link="rubrique,550753" class=" titre" id="menuliste_4742756_6"><a href="/Bien-etre_r134.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,180558" class=" titre" id="menuliste_4742756_7"><a href="/Sante_r9.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,349253" class=" titre" id="menuliste_4742756_8"><a href="/Amour-Couple_r76.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Amour &amp; Couple</a></li>
			 <li data-link="rubrique,561547" class=" titre" id="menuliste_4742756_9"><a href="/Conseils_r154.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Conseils</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_4742756_10"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="annuaire,57811" class=" titre last" id="menuliste_4742756_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57811.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nos Produits Virtuels </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4742756('menuliste_4742756')</script>
</div>
<div id="ecart_after_4742756" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 11349081 -->
<div id="ecart_before_11349081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_11349081" class="mod_11349081 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_11349081">
			 <li data-link="rubrique,512477" class=" titre first" id="menuliste_11349081_1"><a href="/Ma-Vie-a-Dieu_r95.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Ma Vie à Dieu</a></li>
			 <li data-link="rubrique,577736" class=" titre" id="menuliste_11349081_2"><a href="/Revelation_r174.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Revélation</a></li>
			 <li data-link="rubrique,577217" class=" titre" id="menuliste_11349081_3"><a href="/Histoires-vecues_r173.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Histoires vécues</a></li>
			 <li data-link="rubrique,349652" class=" titre" id="menuliste_11349081_4"><a href="/Confidence_r77.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_11349081_5"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,286984" class=" titre" id="menuliste_11349081_6"><a href="/Insolite_r47.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,560180" class=" titre" id="menuliste_11349081_7"><a href="/Diaspora-Infos-Utiles_r146.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Diaspo Infos Utiles </a></li>
			 <li data-link="rubrique,532606" class=" titre" id="menuliste_11349081_8"><a href="/Mobile_r108.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mobile </a></li>
			 <li data-link="rubrique,258029" class=" titre" id="menuliste_11349081_9"><a href="/High-Tech_r41.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> High Tech</a></li>
			 <li data-link="rubrique,558277" class=" titre last" id="menuliste_11349081_10"><a href="/Trucs-Astuces_r140.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Trucs &amp; Astuces</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_11349081('menuliste_11349081')</script>
</div>
<div id="ecart_after_11349081" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.afrik53.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Vie-Pratique-7Jours-7_r98.html">Vie Pratique 7Jours/7...</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/News-People_r44.html">News People</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3051517" class="mod_3051517 wm-module fullbackground  page2_article article-26410">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.afrik53.com/"><img src="http://www.afrik53.com/photo/bt_home.png?v=1351243938" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/17915110/"><img src="http://www.afrik53.com/photo/bt_mail.png?v=1351243938" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Naomi-Campbell-prete-a-avoir-des-enfants-a-47-ans_a26410.html?print=1"><img src="http://www.afrik53.com/photo/bt_print.png?v=1351243938" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontplus.png?v=1351243938" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontmoins.png?v=1351243938" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_3051517"><img src="http://www.afrik53.com/photo/bt_share.png?v=1351243938" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star17915110"></span> <span id="hint17915110">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Naomi Campbell prête à avoir des enfants à 47 ans
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">News en temps réel -  Info en temps réel &amp; Utile 7J/7 le Dimanche 29 Octobre 2017 à 09:58 | Lu 54 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Après avoir passé son temps à construire sa carrière, Naomi Campbell serait enfin prête à avoir des enfants. La top modèle anglaise a été recrutée à l’âge de 15 ans et s’est trouvée une place parmi les trois tops modèles les plus populaires à la fin des années 1980 et 1990.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22257951 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 6533499 -->
<div id="ecart_before_6533499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6533499" class="mod_6533499 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Julie-Gayet-et-Francois-Hollande-1ere-apparition-publique-pour-le-couple_a26362.html">Julie Gayet et François Hollande : 1ère apparition publique pour le couple</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Le-cadeau-insolite-de-Brigitte-a-Emmanuel-Macron_a26344.html">Le cadeau insolite de Brigitte à Emmanuel Macron</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Ronaldo-fait-encore-preuve-de-generosite_a26343.html">Ronaldo fait encore preuve de générosité</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Le-Molare-declare-Je-n-ai-aucune-relation-avec-Debordo-depuis-qu-il-a-jete-ses-trophees_a26314.html">Le Molare déclare : « Je n’ai aucune relation avec Debordo depuis qu’il a jeté ses trophées »</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Serena-Williams-Elle-devoile-une-photo-trop-cute-de-sa-fille_a26303.html">Serena Williams : Elle dévoile une photo trop cute de sa fille</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="http://www.afrik53.com/photo/art/grande/17915110-22257951.jpg?v=1509267858&amp;ibox" title="Naomi Campbell prête à avoir des enfants à 47 ans"><img class="responsive" style="display:none" src="http://www.afrik53.com/photo/art/grande/17915110-22257951.jpg?v=1509267858" alt="Naomi Campbell prête à avoir des enfants à 47 ans" title="Naomi Campbell prête à avoir des enfants à 47 ans" />
<img class="not-responsive" src="http://www.afrik53.com/photo/art/default/17915110-22257951.jpg?v=1509267863" alt="Naomi Campbell prête à avoir des enfants à 47 ans" title="Naomi Campbell prête à avoir des enfants à 47 ans"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Naomi Campbell est également l’un des six mannequins de sa génération qui ont été sacrés top modèles par l’industrie de la mode.					 <br />
					 					 <br />
					 La vie sentimentale de la jeune femme a été assez tumultueuse. Elle a été en couple avec le bassiste Adam Clayton, mais ont finalement rompu. En 1998, elle est tombée amoureuse de Flavio Briatore, champion de Formule 1, mais une fois de plus, leur relation a été d’une courte durée et en 2003, les deux se sont séparés.					 <br />
					 					 <br />
					 Après ces ruptures, Naomi Campbell est restée célibataire et sans enfant, bien qu’elle soit désormais prête à en faire. Selon Express, Campbell envisageait l’adoption, mais aurait changé d’avis et aimerait porter ses propres enfants malgré son âge avancé.					 <br />
					 					 <br />
					 Lors d’une interview récente avec Wendy Williams sur le Wendy Williams Show, Campbell a exprimé son désir d’avoir ses enfants et a révélé que cela a toujours été son souhait.					 <br />
					 Dossier spécial Coiffure #RevolutionHair					 <br />
					 Vous saurez tout de nos meilleures astuces pour réaliser des coiffures simples et tendances avec le sèche-cheveux Dyson Supersonic.					 <br />
					 					 <br />
					 Dans un autre entretien avec ES Magazine, elle a déclaré : « J’ai toujours voulu avoir des enfants et maintenant, tel qu’évolue la science, je pense que je peux le faire quand je veux ». Interrogée sur la façon dont elle compte s’y prendre, elle a affirmé qu’elle voudrait porter son propre enfant sans l’aide d’une mère porteuse. Campbell a également admis qu’elle ne voulait pas élever son enfant seule et est déterminée à trouver l’homme parfait qui la soutiendra.					 <br />
					 					 <br />
					 « Je veux un papa pour mon enfant, c’est très important », a-t-elle avoué.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Info en temps réel &amp; Utile 7J/7</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Dimanche 29 Octobre 2017</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 54 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik53.com%2FNaomi-Campbell-prete-a-avoir-des-enfants-a-47-ans_a26410.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FXd23T6&amp;counturl=http%3A%2F%2Fwww.afrik53.com%2FNaomi-Campbell-prete-a-avoir-des-enfants-a-47-ans_a26410.html&amp;text=Naomi%20Campbell%20pr%C3%AAte%20%C3%A0%20avoir%20des%20enfants%20%C3%A0%2047%20ans&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_3051517_17915110'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3051517_17915110', {'size': 'medium', 'href': 'http://www.afrik53.com/Naomi-Campbell-prete-a-avoir-des-enfants-a-47-ans_a26410.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afrik53.com%2FNaomi-Campbell-prete-a-avoir-des-enfants-a-47-ans_a26410.html&amp;media=http%3A%2F%2Fwww.afrik53.com%2Fphoto%2Fart%2Flarge%2F17915110-22257951.jpg%3Fv%3D1509267862&amp;description=Naomi+Campbell+pr%C3%AAte+%C3%A0+avoir+des+enfants+%C3%A0+47+ans" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
	 
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3051522" class="param_commentaire mod_3051522 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.afrik53.com/index.php?action=article&amp;numero=26410" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=-2&amp;numero=26410&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=2&amp;numero=26410&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/17804741-22182400.jpg?v=1508736971) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Julie-Gayet-et-Francois-Hollande-1ere-apparition-publique-pour-le-couple_a26362.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/17804741-22182400.jpg?v=1508736971) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Julie-Gayet-et-Francois-Hollande-1ere-apparition-publique-pour-le-couple_a26362.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 23 Octobre 2017 - 07:32</span>			 <a class="access" href="/Julie-Gayet-et-Francois-Hollande-1ere-apparition-publique-pour-le-couple_a26362.html">Julie Gayet et François Hollande : 1ère apparition publique pour le couple</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/17777904-22166298.jpg?v=1508565996) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Le-cadeau-insolite-de-Brigitte-a-Emmanuel-Macron_a26344.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/17777904-22166298.jpg?v=1508565996) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Le-cadeau-insolite-de-Brigitte-a-Emmanuel-Macron_a26344.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 21 Octobre 2017 - 07:56</span>			 <a class="access" href="/Le-cadeau-insolite-de-Brigitte-a-Emmanuel-Macron_a26344.html">Le cadeau insolite de Brigitte à Emmanuel Macron</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Automobile_r96.html">Automobile</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mode_r175.html">Mode</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Innovation_r104.html">Innovation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Inspiration_r153.html">Inspiration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bien-etre_r134.html">Bien être</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Science-Tech_r179.html">Science Tech</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mobile_r108.html">Mobile </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r47.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Confidence_r77.html">Confidence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Buzz-du-net_r106.html">Buzz du net</a>
			 <span class="access"> | </span>
			 <a class="access" href="/High-Tech_r41.html">High -Tech</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Histoires-vecues_r173.html">Histoires vécues</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revelation_r174.html">Revélation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Amour-Couple_r76.html">Amour & Couple</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Femme_r78.html">La Femme </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Beaute_r129.html">Beauté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bebe-Enfant_r157.html">Bébé - Enfant</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Grossesse_r159.html">Grossesse</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r9.html">Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sexualite_r103.html">Sexualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mariage_r118.html">Mariage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Informatique_r187.html">Informatique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Conseils_r154.html">Conseils</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nutrition_r51.html">Nutrition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Scandale_r152.html">Scandale</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Hommes-Leaders_r110.html">Hommes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Femmes-Leaders_r113.html">Femmes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Science-Tech_r127.html">Science Tech</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bon-a-Savoir_r80.html">Bon à Savoir</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Trucs-Astuces_r140.html">Trucs & Astuces</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Immigration_r107.html">Immigration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Diaspora-Ivoirienne_r23.html">La Diaspora  Ivoirienne </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Africaine_r63.html">Diaspora Africaine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Infos-Utiles_r146.html">Diaspora - Infos Utiles</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-People_r44.html">News People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-Showbiz_r59.html">News Showbiz</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sans-Tabou_r198.html">Sans Tabou</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_3051517" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 3535696 -->
<div id="mod_3535696" class="mod_3535696 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_3535696">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:250px" class="button hiddeninput" id="email_3535696_safe" name="email_safe" onfocus="$(this).hide(); $('#email_3535696').show(); $('#email_3535696').focus()"  value="Entrez votre adresse email..." />
<input type="text" style="display:none;width:250px" id="email_3535696" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_3535696_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.afrik53.com/photo/ok.png?v=1351243938" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("3535696", "23686", "form_newsletter_3535696");
</script>
</div>
<div id="ecart_after_3535696" class="ecart_col2"><hr /></div>

<!-- recherche 6473545 -->
<div id="ecart_before_6473545" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473545" class="mod_6473545 wm-module fullbackground  recherche type-1">
	 <form id="form_6473545" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473545" name="keyword_safe_6473545" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473545').style.display='inline'; document.getElementById('keyword_6473545').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473545" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473545').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473545-1.png?v=1387532075" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473545" class="ecart_col2"><hr /></div>

<!-- lien_perso 9949110 -->
<div id="ecart_before_9949110" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9949110" class="mod_9949110 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forum/" > Forum Cytoyen</a>
	 </div>
</div>
<div id="ecart_after_9949110" class="ecart_col2"><hr /></div>

<!-- lien_perso 9974916 -->
<div id="ecart_before_9974916" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9974916" class="mod_9974916 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/submit/" > Expression Libre, Publiez ici</a>
	 </div>
</div>
<div id="ecart_after_9974916" class="ecart_col2"><hr /></div>

<!-- html 7494415 -->
<div id="ecart_before_7494415" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="gabonlibre0c-21"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="FR"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=FR"></script>
</center>




<center> 

</center>

<center> 
<script type="text/javascript" src="//tags.clickintext.net/ybTgFvLrydQCp" title="Classic (IAB)"></script>
</center>


<center> 
<div id="10227-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=2" ></script></div>
</center> 


<center> 

</center>

<div id="ecart_after_7494415" class="ecart_col2"><hr /></div>

<!-- rub_une 20566792 -->
<div id="mod_20566792" class="mod_20566792 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Sport... !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_20566792" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 20566792)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 20566792)">C.I - Sport</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 20566792)">Sport Inter</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_20566792_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mbappe-va-devenir-un-probleme-pour-Neymar-predit-Valdano_a26385.html">
					 Mbappé va devenir «un problème» pour Neymar, prédit Valdano
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 25/10/2017 - <a href="/Mbappe-va-devenir-un-probleme-pour-Neymar-predit-Valdano_a26385.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 366 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mbappe-va-devenir-un-probleme-pour-Neymar-predit-Valdano_a26385.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17856778-22217610.jpg?v=1508949106" alt="Mbappé va devenir «un problème» pour Neymar, prédit Valdano" title="Mbappé va devenir «un problème» pour Neymar, prédit Valdano"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mbappe-va-devenir-un-probleme-pour-Neymar-predit-Valdano_a26385.html">
						 L’ancien directeur sportif du Real Madrid voit en Mbappé un concurrent pour Neymar dans sa quête du Ballon d'Or. C’est un secret de Polichinelle. Si Neymar a rejoint le Paris Saint-Germain l’été...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cristiano-Ronaldo-meilleur-joueur-FIFA-Zidane-meilleur-coach_a26369.html">
					 Cristiano Ronaldo meilleur joueur FIFA, Zidane meilleur coach
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 24/10/2017 - <a href="/Cristiano-Ronaldo-meilleur-joueur-FIFA-Zidane-meilleur-coach_a26369.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 427 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cristiano-Ronaldo-meilleur-joueur-FIFA-Zidane-meilleur-coach_a26369.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17828050-22196863.jpg?v=1508825275" alt="Cristiano Ronaldo meilleur joueur FIFA, Zidane meilleur coach" title="Cristiano Ronaldo meilleur joueur FIFA, Zidane meilleur coach"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cristiano-Ronaldo-meilleur-joueur-FIFA-Zidane-meilleur-coach_a26369.html">
						 Diego Maradona a fait l'effort de prononcer son plus bel anglais pour Cristiano Ronaldo. En attendant de remporter un cinquième Ballon d’or, le Portugais est sacré sans surprise meilleur joueur de la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_20566792_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Livraison-du-Stade-Olympique-D-Ebimpe-La-Chine-confiante-sur-le-respect-des-delais-impartis_a26062.html">
					 Livraison du Stade Olympique D’Ebimpé : La Chine “confiante” sur le respect des délais impartis  
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 14/09/2017 - <a href="/Livraison-du-Stade-Olympique-D-Ebimpe-La-Chine-confiante-sur-le-respect-des-delais-impartis_a26062.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 630 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Livraison-du-Stade-Olympique-D-Ebimpe-La-Chine-confiante-sur-le-respect-des-delais-impartis_a26062.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17147138-21678709.jpg?v=1505376163" alt="Livraison du Stade Olympique D’Ebimpé : La Chine “confiante” sur le respect des délais impartis  " title="Livraison du Stade Olympique D’Ebimpé : La Chine “confiante” sur le respect des délais impartis  "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Livraison-du-Stade-Olympique-D-Ebimpe-La-Chine-confiante-sur-le-respect-des-delais-impartis_a26062.html">
						 Le ministre des Sports et Loisirs, Albert François Amichia a reçu en audience le lundi 11 septembre 2017 à son cabinet au Plateau, le Directeur Général de l’Agence de la Coopération d’Economie...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Arrives-a-Bouake-les-Elephants-confiants-pour-une-seconde-victoire-sur-les-Pantheres-du-Gabon_a26008.html">
					 Arrivés à Bouaké, les Eléphants confiants pour une seconde victoire sur les Panthères du Gabon
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 05/09/2017 - <a href="/Arrives-a-Bouake-les-Elephants-confiants-pour-une-seconde-victoire-sur-les-Pantheres-du-Gabon_a26008.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 495 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Arrives-a-Bouake-les-Elephants-confiants-pour-une-seconde-victoire-sur-les-Pantheres-du-Gabon_a26008.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16953793-21541482.jpg?v=1504577027" alt="Arrivés à Bouaké, les Eléphants confiants pour une seconde victoire sur les Panthères du Gabon" title="Arrivés à Bouaké, les Eléphants confiants pour une seconde victoire sur les Panthères du Gabon"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Arrives-a-Bouake-les-Elephants-confiants-pour-une-seconde-victoire-sur-les-Pantheres-du-Gabon_a26008.html">
						 Bouaké, 04 sept (AIP)-Arrivés à Bouaké ce lundi, à Bouaké, pour leur match retour contre l’équipe des Panthères du Gabon comptant pour la 4e journée des éliminatoires du mondial 2018, l’entraîneur...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_20566792_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mbappe-va-devenir-un-probleme-pour-Neymar-predit-Valdano_a26385.html">
					 Mbappé va devenir «un problème» pour Neymar, prédit Valdano
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 25/10/2017 - <a href="/Mbappe-va-devenir-un-probleme-pour-Neymar-predit-Valdano_a26385.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 366 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mbappe-va-devenir-un-probleme-pour-Neymar-predit-Valdano_a26385.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17856778-22217610.jpg?v=1508949106" alt="Mbappé va devenir «un problème» pour Neymar, prédit Valdano" title="Mbappé va devenir «un problème» pour Neymar, prédit Valdano"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mbappe-va-devenir-un-probleme-pour-Neymar-predit-Valdano_a26385.html">
						 L’ancien directeur sportif du Real Madrid voit en Mbappé un concurrent pour Neymar dans sa quête du Ballon d'Or. C’est un secret de Polichinelle. Si Neymar a rejoint le Paris Saint-Germain l’été...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cristiano-Ronaldo-meilleur-joueur-FIFA-Zidane-meilleur-coach_a26369.html">
					 Cristiano Ronaldo meilleur joueur FIFA, Zidane meilleur coach
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 24/10/2017 - <a href="/Cristiano-Ronaldo-meilleur-joueur-FIFA-Zidane-meilleur-coach_a26369.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 427 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cristiano-Ronaldo-meilleur-joueur-FIFA-Zidane-meilleur-coach_a26369.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17828050-22196863.jpg?v=1508825275" alt="Cristiano Ronaldo meilleur joueur FIFA, Zidane meilleur coach" title="Cristiano Ronaldo meilleur joueur FIFA, Zidane meilleur coach"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cristiano-Ronaldo-meilleur-joueur-FIFA-Zidane-meilleur-coach_a26369.html">
						 Diego Maradona a fait l'effort de prononcer son plus bel anglais pour Cristiano Ronaldo. En attendant de remporter un cinquième Ballon d’or, le Portugais est sacré sans surprise meilleur joueur de la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_20566792" class="ecart_col2"><hr /></div>

<!-- rub_une 4412036 -->
<div id="ecart_before_4412036" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412036" class="mod_4412036 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Bien Vivre en Bonne Santé</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412036" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Bon à Savoir</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">News Showbiz</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412036_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Liste-des-pays-ou-les-ivoiriens-n-ont-pas-besoin-de-Visa_a26404.html">
					 Liste des pays ou les ivoiriens n'ont pas besoin de Visa.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 29/10/2017 - <a href="/Liste-des-pays-ou-les-ivoiriens-n-ont-pas-besoin-de-Visa_a26404.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 121 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Liste-des-pays-ou-les-ivoiriens-n-ont-pas-besoin-de-Visa_a26404.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17914133-22257229.jpg?v=1509256765" alt="Liste des pays ou les ivoiriens n'ont pas besoin de Visa." title="Liste des pays ou les ivoiriens n'ont pas besoin de Visa."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Liste-des-pays-ou-les-ivoiriens-n-ont-pas-besoin-de-Visa_a26404.html">
						 Les pays sans visa avec la cote d'ivoire. L’Arrêté interministériel n°093/MEMIS/MEMAE/MPMCEF du 15...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-passeport-singapourien-le-plus-puissant-au-monde-le-francais-quatrieme_a26401.html">
					 Le passeport singapourien le plus "puissant" au monde, le français quatrième
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 28/10/2017 - <a href="/Le-passeport-singapourien-le-plus-puissant-au-monde-le-francais-quatrieme_a26401.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 354 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-passeport-singapourien-le-plus-puissant-au-monde-le-francais-quatrieme_a26401.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17901873-22249858.jpg?v=1509177969" alt="Le passeport singapourien le plus &quot;puissant&quot; au monde, le français quatrième" title="Le passeport singapourien le plus &quot;puissant&quot; au monde, le français quatrième"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-passeport-singapourien-le-plus-puissant-au-monde-le-francais-quatrieme_a26401.html">
						 Un nouvel indice dévoilé cette semaine pour l'année 2017 montre que le passeport singapourien est...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Quels-troubles-pourrait-on-guerir-si-nous-buvions-plus-d-eau-tous-les-jours_a26398.html">
					 Quels troubles pourrait-on guérir si nous buvions plus d’eau tous les jours ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 28/10/2017 - <a href="/Quels-troubles-pourrait-on-guerir-si-nous-buvions-plus-d-eau-tous-les-jours_a26398.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 520 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Quels-troubles-pourrait-on-guerir-si-nous-buvions-plus-d-eau-tous-les-jours_a26398.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17888537-22241669.jpg?v=1509108002" alt="Quels troubles pourrait-on guérir si nous buvions plus d’eau tous les jours ?" title="Quels troubles pourrait-on guérir si nous buvions plus d’eau tous les jours ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Quels-troubles-pourrait-on-guerir-si-nous-buvions-plus-d-eau-tous-les-jours_a26398.html">
						 Il est important d’insister sur le fait qu’il sera toujours meilleur de boire à jeun et hors des...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Liste-des-pays-ou-les-ivoiriens-n-ont-pas-besoin-de-Visa_a26404.html">
					 Liste des pays ou les ivoiriens n'ont pas besoin de Visa.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 29/10/2017 - <a href="/Liste-des-pays-ou-les-ivoiriens-n-ont-pas-besoin-de-Visa_a26404.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 121 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Liste-des-pays-ou-les-ivoiriens-n-ont-pas-besoin-de-Visa_a26404.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17914133-22257229.jpg?v=1509256765" alt="Liste des pays ou les ivoiriens n'ont pas besoin de Visa." title="Liste des pays ou les ivoiriens n'ont pas besoin de Visa."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Liste-des-pays-ou-les-ivoiriens-n-ont-pas-besoin-de-Visa_a26404.html">
						 Les pays sans visa avec la cote d'ivoire. L’Arrêté interministériel n°093/MEMIS/MEMAE/MPMCEF du 15...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-passeport-singapourien-le-plus-puissant-au-monde-le-francais-quatrieme_a26401.html">
					 Le passeport singapourien le plus "puissant" au monde, le français quatrième
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 28/10/2017 - <a href="/Le-passeport-singapourien-le-plus-puissant-au-monde-le-francais-quatrieme_a26401.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 354 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-passeport-singapourien-le-plus-puissant-au-monde-le-francais-quatrieme_a26401.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17901873-22249858.jpg?v=1509177969" alt="Le passeport singapourien le plus &quot;puissant&quot; au monde, le français quatrième" title="Le passeport singapourien le plus &quot;puissant&quot; au monde, le français quatrième"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-passeport-singapourien-le-plus-puissant-au-monde-le-francais-quatrieme_a26401.html">
						 Un nouvel indice dévoilé cette semaine pour l'année 2017 montre que le passeport singapourien est...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Quels-troubles-pourrait-on-guerir-si-nous-buvions-plus-d-eau-tous-les-jours_a26398.html">
					 Quels troubles pourrait-on guérir si nous buvions plus d’eau tous les jours ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 28/10/2017 - <a href="/Quels-troubles-pourrait-on-guerir-si-nous-buvions-plus-d-eau-tous-les-jours_a26398.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 520 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Quels-troubles-pourrait-on-guerir-si-nous-buvions-plus-d-eau-tous-les-jours_a26398.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17888537-22241669.jpg?v=1509108002" alt="Quels troubles pourrait-on guérir si nous buvions plus d’eau tous les jours ?" title="Quels troubles pourrait-on guérir si nous buvions plus d’eau tous les jours ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Quels-troubles-pourrait-on-guerir-si-nous-buvions-plus-d-eau-tous-les-jours_a26398.html">
						 Il est important d’insister sur le fait qu’il sera toujours meilleur de boire à jeun et hors des...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-projet-fou-d-Issad-Rebrab-sauveur-de-Brandt-et-premiere-fortune-d-Algerie_a26263.html">
					 Le projet fou d'Issad Rebrab, sauveur de Brandt et première fortune d'Algérie
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 11/10/2017 - <a href="/Le-projet-fou-d-Issad-Rebrab-sauveur-de-Brandt-et-premiere-fortune-d-Algerie_a26263.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 534 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-projet-fou-d-Issad-Rebrab-sauveur-de-Brandt-et-premiere-fortune-d-Algerie_a26263.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17568985-22033610.jpg?v=1507694429" alt="Le projet fou d'Issad Rebrab, sauveur de Brandt et première fortune d'Algérie" title="Le projet fou d'Issad Rebrab, sauveur de Brandt et première fortune d'Algérie"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-projet-fou-d-Issad-Rebrab-sauveur-de-Brandt-et-premiere-fortune-d-Algerie_a26263.html">
						 L'homme d'affaires aujourd'hui à la tête d'une fortune estimée à 3,4 milliards de dollars travaille...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Xavier-Niel-Un-entrepreneur-est-plus-capable-de-changer-le-monde-qu-un-politique_a26200.html">
					 Xavier Niel : «Un entrepreneur est plus capable de changer le monde qu’un politique»
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 03/10/2017 - <a href="/Xavier-Niel-Un-entrepreneur-est-plus-capable-de-changer-le-monde-qu-un-politique_a26200.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 308 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Xavier-Niel-Un-entrepreneur-est-plus-capable-de-changer-le-monde-qu-un-politique_a26200.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17432916-21926055.jpg?v=1507010825" alt="Xavier Niel : «Un entrepreneur est plus capable de changer le monde qu’un politique»" title="Xavier Niel : «Un entrepreneur est plus capable de changer le monde qu’un politique»"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Xavier-Niel-Un-entrepreneur-est-plus-capable-de-changer-le-monde-qu-un-politique_a26200.html">
						 Xavier Niel, créateur de Free, a discuté innovation, management, fiscalité ou encore politique avec...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Les-pays-des-millionnaires_a26176.html">
					 Les  pays des millionnaires
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 30/09/2017 - <a href="/Les-pays-des-millionnaires_a26176.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 303 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-pays-des-millionnaires_a26176.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17387100-21890803.jpg?v=1506751083" alt="Les  pays des millionnaires" title="Les  pays des millionnaires"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-pays-des-millionnaires_a26176.html">
						 Ce graphique indique le nombre de millionnaires par pays en 2016, en milliers. Il ne ferait pas bon...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412036" class="ecart_col2"><hr /></div>

<!-- html 10008395 -->
<div id="ecart_before_10008395" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 

</center>


<center> 

</center>
<div id="ecart_after_10008395" class="ecart_col2"><hr /></div>

<!-- news 6530959 -->
<div id="ecart_before_6530959" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6530959" class="mod_6530959 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6530959);" onmouseout="javascript:newsdefil_6530959();">
		 <div id="defilbox_6530959" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cote-d-Ivoire-Etudiantes-le-jour-prostituees-la-nuit_a25395.html">Côte d'Ivoire : Étudiantes le jour, prostituées la nuit</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cote-d-Ivoire-Etudiantes-le-jour-prostituees-la-nuit_a25395.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a25589.html">Voici ce qui arrive quand un homme fait l’amour à une femme enceinte !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a25589.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 26/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html">Mauvaise nouvelle pour ceux qui se rasent les poils pubiens</a>
				 </h3>
				 <div class="titre">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html?com#comments" class="date">1 Commentaire </a>
					 <span class="date"> - 08/07/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Confidence-je-me-retrouve-face-a-mon-fils-que-j-ai-abandonne-il-y-a-25-ans_a25365.html">Confidence: « je me retrouve face à mon fils que j’ai abandonné il y a 25 ans »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Confidence-je-me-retrouve-face-a-mon-fils-que-j-ai-abandonne-il-y-a-25-ans_a25365.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 06/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a25394.html">Rwanda: Des photos nues d’une candidate à la présidentielle partagées sur la toile</a>
				 </h3>
				 <div class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a25394.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html">« Je suis un objet pour les hommes », la terrible histoire de Chereille Neille.</a>
				 </h3>
				 <div class="titre">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html">»Le destin m’a condamné à la stérilité »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Elle-mange-2-dattes-par-jour-ce-qui-lui-arrive-est-incroyable_a25454.html">Elle mange 2 dattes par jour, ce qui lui arrive est incroyable</a>
				 </h3>
				 <div class="titre">
					 <a href="/Elle-mange-2-dattes-par-jour-ce-qui-lui-arrive-est-incroyable_a25454.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 23/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a25491.html">J’ai mis ceci dans les recoins de ma maison, le lendemain tous les cafards étaient morts</a>
				 </h3>
				 <div class="titre">
					 <a href="/J-ai-mis-ceci-dans-les-recoins-de-ma-maison-le-lendemain-tous-les-cafards-etaient-morts_a25491.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Notre-histoire-damour-qui-a-bouleverse-ma-vie_a26151.html">» Notre histoire d`amour qui a bouleversé ma vie”</a>
				 </h3>
				 <div class="titre">
					 <a href="/Notre-histoire-damour-qui-a-bouleverse-ma-vie_a26151.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 27/09/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Le-stealthing-pratique-sexuelle-risquee-qui-se-multiplie_a25323.html">Le stealthing, pratique sexuelle risquée qui se multiplie</a>
				 </h3>
				 <div class="titre">
					 <a href="/Le-stealthing-pratique-sexuelle-risquee-qui-se-multiplie_a25323.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 30/04/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Aidez-moi-je-suis-devenue-la-maitresse-de-mon-mari_a25554.html">Aidez-moi, je suis devenue la maîtresse de mon mari</a>
				 </h3>
				 <div class="titre">
					 <a href="/Aidez-moi-je-suis-devenue-la-maitresse-de-mon-mari_a25554.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 18/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Des-prostituees-humilient-un-l-etudiant-qui-a-refuse-de-payer-apres-avoir-fait-5-coups-lol-photos_a25525.html">Des prostituées humilient un l'étudiant qui a refusé de payer après avoir fait 5 coups...lol (photos)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Des-prostituees-humilient-un-l-etudiant-qui-a-refuse-de-payer-apres-avoir-fait-5-coups-lol-photos_a25525.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Ce-remede-naturel-aneantit-la-graisse-abdominale-en-un-temps-record--Vous-serez-surpris-_a25332.html">Ce remède naturel anéantit la graisse abdominale en un temps record ! Vous serez surpris !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Ce-remede-naturel-aneantit-la-graisse-abdominale-en-un-temps-record--Vous-serez-surpris-_a25332.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Si-vous-avez-du-wifi-a-la-maison-ou-au-travail-lisez-ceci-_a25406.html">Si vous avez du wifi à la maison ou au travail, lisez ceci !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Si-vous-avez-du-wifi-a-la-maison-ou-au-travail-lisez-ceci-_a25406.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Astuce-pour-savoir-si-quelqu-un-surveille-votre-telephone-_a25438.html">Astuce pour savoir si quelqu’un surveille votre téléphone !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Astuce-pour-savoir-si-quelqu-un-surveille-votre-telephone-_a25438.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Une-mere-celibataire-est-traitee-de-sorciere-apres-avoir-eu-8-enfants-8-ans-plus-tard-c-est-la-surprise_a25648.html">Une mère célibataire est traitée de sorcière après avoir eu 8 enfants – 8 ans plus tard, c’est la surprise</a>
				 </h3>
				 <div class="titre">
					 <a href="/Une-mere-celibataire-est-traitee-de-sorciere-apres-avoir-eu-8-enfants-8-ans-plus-tard-c-est-la-surprise_a25648.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/07/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html">Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/09/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Pourquoi-faut-il-laver-ses-vetements-neufs-avant-de-les-porter_a25355.html">Pourquoi faut-il laver ses vêtements neufs avant de les porter ?</a>
				 </h3>
				 <div class="titre">
					 <a href="/Pourquoi-faut-il-laver-ses-vetements-neufs-avant-de-les-porter_a25355.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html">Côte d’Ivoire : Qui a créé la Milice des Microbes et dans quel but – Révélations sur cette Milice au service de gros intérêts politiques !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/09/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6530959" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6530959" class="ecart_col2"><hr /></div>

<!-- rub_une 4412037 -->
<div id="ecart_before_4412037" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412037" class="mod_4412037 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Africaine</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412037" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">La Femme </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Amour &amp; Couple</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412037_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Infertilite-du-couple-lhomme-est-responsable-a-60-_a26405.html">
					 Infertilité du couple : l`homme est responsable à 60% !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 29/10/2017 - <a href="/Infertilite-du-couple-lhomme-est-responsable-a-60-_a26405.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 84 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Infertilite-du-couple-lhomme-est-responsable-a-60-_a26405.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17914182-22257252.jpg?v=1509257379" alt="Infertilité du couple : l`homme est responsable à 60% !" title="Infertilité du couple : l`homme est responsable à 60% !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Infertilite-du-couple-lhomme-est-responsable-a-60-_a26405.html">
						 Biologiste et spécialiste des plantes ayant orienté ses connaissances dans l’exploitation des...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html">
					 Mauvaise nouvelle pour ceux qui se rasent les poils pubiens
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 08/07/2017 - <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html?com#comments" class="com"><span class="num_comment">1</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 3841 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/15470451-20759544.jpg?v=1499411742" alt="Mauvaise nouvelle pour ceux qui se rasent les poils pubiens" title="Mauvaise nouvelle pour ceux qui se rasent les poils pubiens"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html">
						 Considérés comme le plus grand ennemi des femmes, les poils repoussent de manière différente selon...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Infertilite-du-couple-lhomme-est-responsable-a-60-_a26405.html">
					 Infertilité du couple : l`homme est responsable à 60% !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 29/10/2017 - <a href="/Infertilite-du-couple-lhomme-est-responsable-a-60-_a26405.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 84 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Infertilite-du-couple-lhomme-est-responsable-a-60-_a26405.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17914182-22257252.jpg?v=1509257379" alt="Infertilité du couple : l`homme est responsable à 60% !" title="Infertilité du couple : l`homme est responsable à 60% !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Infertilite-du-couple-lhomme-est-responsable-a-60-_a26405.html">
						 Biologiste et spécialiste des plantes ayant orienté ses connaissances dans l’exploitation des...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412037" class="ecart_col2"><hr /></div>

<!-- rub_une 7705524 -->
<div id="ecart_before_7705524" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7705524" class="mod_7705524 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_7705524" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Confidence</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_7705524_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mariee-mais-je-recherche-lamour_a26376.html">
					 ``Mariée, mais je recherche l`amour``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 25/10/2017 - <a href="/Mariee-mais-je-recherche-lamour_a26376.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 352 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mariee-mais-je-recherche-lamour_a26376.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17846702-22209428.jpg?v=1508906363" alt="``Mariée, mais je recherche l`amour``" title="``Mariée, mais je recherche l`amour``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mariee-mais-je-recherche-lamour_a26376.html">
						 Je suis une femme de 32 ans, mariée depuis 5 ans et j'ai deux merveilleux enfants. Depuis notre...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Les-confidences-craquantes-de-George-Clooney-sur-ses-jumeaux_a26368.html">
					 Les confidences craquantes de George Clooney sur ses jumeaux
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 24/10/2017 - <a href="/Les-confidences-craquantes-de-George-Clooney-sur-ses-jumeaux_a26368.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 384 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-confidences-craquantes-de-George-Clooney-sur-ses-jumeaux_a26368.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17827990-22196803.jpg?v=1508824817" alt="Les confidences craquantes de George Clooney sur ses jumeaux" title="Les confidences craquantes de George Clooney sur ses jumeaux"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-confidences-craquantes-de-George-Clooney-sur-ses-jumeaux_a26368.html">
						 Devenu papa il y a tout juste quatre mois, George Cloo­ney semble se faire parfai­te­ment à son...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a26335.html">
					 Il joue le numéro de son agence d’intérim... et gagne 6 millions d'euros au loto !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 20/10/2017 - <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a26335.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 252 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a26335.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17752594-22153229.jpg?v=1508478228" alt="Il joue le numéro de son agence d’intérim... et gagne 6 millions d'euros au loto !" title="Il joue le numéro de son agence d’intérim... et gagne 6 millions d'euros au loto !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Il-joue-le-numero-de-son-agence-d-interim-et-gagne-6-millions-d-euros-au-loto-_a26335.html">
						 Il venait de s'inscrire dans une agence d'intérim. Quand celle-ci lui demande de lui adresser son...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html">
					 Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 05/09/2017 - <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2125 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16949191-21539096.jpg?v=1504557205" alt="Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »" title="Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html">
						 Cathy Yogo en a mare de vivre dans la solitude. La journaliste camerounaise qui vie en France...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mariee-mais-je-recherche-lamour_a26376.html">
					 ``Mariée, mais je recherche l`amour``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 25/10/2017 - <a href="/Mariee-mais-je-recherche-lamour_a26376.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 352 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mariee-mais-je-recherche-lamour_a26376.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17846702-22209428.jpg?v=1508906363" alt="``Mariée, mais je recherche l`amour``" title="``Mariée, mais je recherche l`amour``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mariee-mais-je-recherche-lamour_a26376.html">
						 Je suis une femme de 32 ans, mariée depuis 5 ans et j'ai deux merveilleux enfants. Depuis notre...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Les-confidences-craquantes-de-George-Clooney-sur-ses-jumeaux_a26368.html">
					 Les confidences craquantes de George Clooney sur ses jumeaux
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 24/10/2017 - <a href="/Les-confidences-craquantes-de-George-Clooney-sur-ses-jumeaux_a26368.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 384 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-confidences-craquantes-de-George-Clooney-sur-ses-jumeaux_a26368.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/17827990-22196803.jpg?v=1508824817" alt="Les confidences craquantes de George Clooney sur ses jumeaux" title="Les confidences craquantes de George Clooney sur ses jumeaux"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-confidences-craquantes-de-George-Clooney-sur-ses-jumeaux_a26368.html">
						 Devenu papa il y a tout juste quatre mois, George Cloo­ney semble se faire parfai­te­ment à son...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- html 9748995 -->
	 
<div id="ecart_after_9748995" class="ecart_col100"><hr /></div>

<!-- html 16936579 -->
<div id="ecart_before_16936579" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 

<div id="ecart_after_16936579" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_4313029" class="mod_4313029 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10593692 -->
<div id="ecart_before_10593692" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10593692" class="mod_10593692 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" > <img src="/photo/mod-10593692.png?v=1476866695" class="image" alt="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" style="width:250px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15223770 -->
<div id="ecart_before_15223770" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript" src="//tags.clickintext.net/w0MAP4UhpXxD0" title="Classic (IAB)"></script>
</center>
</td>
</tr>
</table>
<div id="ecart_after_4313029" class="ecart_col100"><hr /></div>

<!-- ours 3051519 -->
<div id="ecart_before_3051519" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3051519" class="mod_3051519 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Afrik53.com - info en temps réel &amp; utile - Tél : 06.66.41.31.47 (whatsapp)  redaction@afrik53.com  - publication(Texte + Photo )
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_3051519" class="ecart_col100"><hr /></div>

<!-- html 3844163 -->
<div id="ecart_before_3844163" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p576124 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p576124 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493133" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493133&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/oco.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/oco.xiti?s=493133&p=" alt="WebAnalytics" />
</noscript></a>
</center> 




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49471695-1', 'afrik53.com');
  ga('send', 'pageview');

</script>


<div id="ecart_after_3844163" class="ecart_col100"><hr /></div>

<!-- html 20460728 -->
<div id="ecart_before_20460728" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//tags.clickintext.net/jgS43MTTdYW8S" title="Slide In"></script>

		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
