<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Menace de grève: Les personnels pénitentiaires en Côte-d’Ivoire réclament un statut « paramilitaire »</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Afrik53.com : Infos 7J/7" />
<meta name="keywords" content="Afrik 53.com : Média citoyen libre , média Africain libre , média pour tous, actualité Ivoirienne, nouvelle Afrique, news en côte d'ivoire ,  info Côte d'Ivoire, info Abidjan, info Africaine, info Internationale, Diaspora Africaine, femme Africaine, news africaine, politique africaine, info Gabon, info guinée équatoriale, info Congo Brazzaville, info RDC, info Cameroun, info femme africaine, info l'homme Africain, info utile pour l'Afrique" />
<meta name="description" content="Le Syndicat national des personnels de l’administration pénitentiaire de Côte d’Ivoire grogne et menace. Selon des informations en notre possession, les gardes pénitentiaires ne sont pas contents d..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.afrik53.com/Menace-de-greve-Les-personnels-penitentiaires-en-Cote-d-Ivoire-reclament-un-statut-paramilitaire_a25216.html" />
<meta property="og:image" content="http://www.afrik53.com/photo/art/grande/11913863-19375768.jpg?v=1491766827" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Menace de grève: Les personnels pénitentiaires en Côte-d’Ivoire réclament un statut « paramilitaire »" />
<meta property="og:description" content="Le Syndicat national des personnels de l’administration pénitentiaire de Côte d’Ivoire grogne et menace. Selon des informations en notre possession, les gardes pénitentiaires ne sont pas contents de leur ministre de tutelle qui ne semble pas faire face pour l’heure à leurs revendications...." />
<meta property="og:site_name" content="Afrik 53.com : Média citoyen libre , média  Africain libre , actualité Ivoirienne, nouvelle Afrique,  info Côte d'Ivoire, news en côte d'ivoire, info Abidjan, info Africaine, Diaspora Africaine, femme Africaine, news africaine, politique africaine" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.afrik53.com/photo/art/grande/11913863-19375768.jpg?v=1491766827" />
<meta property="twitter:title" content="Menace de grève: Les personnels pénitentiaires en Côte-d’Ivoir..." />
<meta property="twitter:description" content="Le Syndicat national des personnels de l’administration pénitentiaire de Côte d’Ivoire grogne et menace. Selon des informations en notre possession, les gardes pénitentiaires ne sont pas contents d..." />
<meta property="fb:app_id" content="424369260906745" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1491718650" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1487418874" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1487747076" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1489997567" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1487418874" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051517.css?v=1487657941" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6533499.css?v=1487854921" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051522.css?v=1487395549" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Oswald|verdana|arial|Lobster" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.afrik53.com/Menace-de-greve-Les-personnels-penitentiaires-en-Cote-d-Ivoire-reclament-un-statut-paramilitaire_a25216.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Igrb_wVexF0AMgoTbzPlyKJ2ntgmzzlhmIgY3T41Xi8" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2ead8d002e9a35a3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<div class="adleave116506436" adleave-slot="FOOTER-x-897886-6"></div>
<script>(adleave116506436 = window.adleave116506436 || []).push({});</script>



<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3051517 .resize {
	 max-width: 568.71px;
}

.mod_3051517 img, .mod_3051517 embed, .mod_3051517 table {
	 max-width: 571.5px;
}

.mod_3051517 .para_19375768 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_6441670" class="mod_6441670 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633312 -->
<div id="mod_12633312" class="mod_12633312 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" > <img src="/photo/mod-12633312.png?v=1482587914" class="image" alt="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16771262 -->
	 <div id="10227-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=1" ></script></div>

</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676966 -->
<div id="mod_9676966" class="mod_9676966 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>L'info Réelle...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,327741"><a href="/Gbagbo-Ble-Goude_r69.html" > <span>
 Gbagbo &amp; Blé Goudé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,600611"><a href="/C-I-Simone-Gbagbo_r188.html" > <span>
 C.I - Simone Gbagbo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,256956"><a href="/C-I-Affaire-a-suivre_r40.html" > <span>
 C.I - Affaire à suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,310123"><a href="/C-I-Revue-Societe_r60.html" > <span>
 C.I - Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381116"><a href="/C-I-Faits-Divers_r81.html" > <span>
 C.I - Faits Divers 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,347503"><a href="/Parole-de-Dieu_r75.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,513409"><a href="/Histoire_r97.html" > <span>
 Histoire
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,286984"><a href="/Insolite_r47.html" > <span>
 Insolite
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349652"><a href="/Confidence_r77.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,180558"><a href="/Sante_r9.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,297902"><a href="/Nutrition_r51.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577217"><a href="/Histoires-vecues_r173.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352393"><a href="/La-Femme_r78.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,529315"><a href="/Sexualite_r103.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550753"><a href="/Bien-etre_r134.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,546913"><a href="/Beaute_r129.html" > <span>
 Beauté
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,180562"><a href="/Congo-Brazzaville_r13.html" > <span>
 Congo Brazzaville
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676965 -->
<div id="mod_9676965" class="mod_9676965 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.afrik53.com"><img src="http://www.afrik53.com/photo/iphone_titre_9676965.png?v=1452871230" alt="Afrik53.com"  title="Afrik53.com" /></a>
</div>
</div>
<div id="ecart_after_9676965" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509117 -->
	 <div id="10227-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=15" ></script></div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3051801" class="mod_3051801 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 4711908 -->
<div id="ecart_before_4711908" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4711908" class="mod_4711908 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.afrik53.com/"><img src="/photo/titre_4711908.png?v=1476866630" alt="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" title="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458603 -->
<div id="ecart_before_16458603" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="//tags.clickintext.net/w01xMX8wDMmum" title="Classic (IAB)"></script>
</td>
</tr>
</table>
<div id="ecart_after_3051801" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651234" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651234" class="mod_3651234 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519770 -->
<div id="ecart_before_9519770" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519770" class="mod_9519770 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651235 -->
<div id="ecart_before_3651235" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651235" class="mod_3651235 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651235" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651235" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Menace-de-greve-Les-personnels-penitentiaires-en-Cote-d-Ivoire-reclament-un-statut-paramilitaire_a25216.html">Menace&nbsp;de&nbsp;grève:&nbsp;Les&nbsp;personnels&nbsp;pénitentiaires&nbsp;en&nbsp;Côte-d’Ivoire&nbsp;réclament&nbsp;un&nbsp;statut&nbsp;«&nbsp;paramilitaire&nbsp;»</a>
			<span class="date" style="margin-left:5px;">10/04/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Congo-Seropositive-elle-est-elue-Miss-Congo-au-Royaume-Uni-Video-et-Photos_a25215.html">Congo:&nbsp;Séropositive,&nbsp;elle&nbsp;est&nbsp;élue&nbsp;Miss&nbsp;Congo&nbsp;au&nbsp;Royaume&nbsp;Uni.&nbsp;Vidéo&nbsp;et&nbsp;Photos</a>
			<span class="date" style="margin-left:5px;">09/04/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-quand-le-PDCI-reve-de-reconquerir-le-pouvoir_a25214.html">Côte&nbsp;d'Ivoire:&nbsp;quand&nbsp;le&nbsp;PDCI&nbsp;rêve&nbsp;de&nbsp;reconquérir&nbsp;le&nbsp;pouvoir</a>
			<span class="date" style="margin-left:5px;">09/04/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-jour-du-seigneur-Dieu-a-de-grands-projets-pour-votre-vie_a25213.html">Le&nbsp;jour&nbsp;du&nbsp;seigneur&nbsp;:&nbsp;Dieu&nbsp;a&nbsp;de&nbsp;grands&nbsp;projets&nbsp;pour&nbsp;votre&nbsp;vie</a>
			<span class="date" style="margin-left:5px;">09/04/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Une-autre-affaire-contre-Sam-l-Africain-en-Cote-d-Ivoire-pour-masquer-le-1er-proces-qui-etait-politique-avocat_a25212.html">Une&nbsp;autre&nbsp;affaire&nbsp;contre&nbsp;Sam&nbsp;l’Africain&nbsp;en&nbsp;Côte-d’Ivoire&nbsp;«pour&nbsp;masquer&nbsp;le&nbsp;1er&nbsp;procès&nbsp;qui&nbsp;était&nbsp;politique»&nbsp;(avocat)</a>
			<span class="date" style="margin-left:5px;">09/04/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Ce-jus-va-ameliorer-votre-sante-cardiaque-rapidement_a25211.html">Ce&nbsp;jus&nbsp;va&nbsp;améliorer&nbsp;votre&nbsp;santé&nbsp;cardiaque&nbsp;rapidement</a>
			<span class="date" style="margin-left:5px;">08/04/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Abidjan-Pas-d-Ambassadeur-des-USA_a25210.html">Abidjan&nbsp;:&nbsp;Pas&nbsp;d’Ambassadeur&nbsp;des&nbsp;USA</a>
			<span class="date" style="margin-left:5px;">08/04/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-ivoire-derniere-actualite-concernant-la-chanteuse-Josey_a25209.html">Côte&nbsp;d’ivoire:&nbsp;dernière&nbsp;actualité&nbsp;concernant&nbsp;la&nbsp;chanteuse&nbsp;Josey</a>
			<span class="date" style="margin-left:5px;">08/04/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Francois-Fillon-enfarine-a-Strasbourg_a25208.html">François&nbsp;Fillon&nbsp;enfariné&nbsp;à&nbsp;Strasbourg</a>
			<span class="date" style="margin-left:5px;">07/04/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Assemblee-nationale-Affi-N-guessan-seul-dans-son-coin_a25207.html">Assemblée&nbsp;nationale&nbsp;:&nbsp;Affi&nbsp;N'guessan,&nbsp;seul&nbsp;dans&nbsp;son&nbsp;coin</a>
			<span class="date" style="margin-left:5px;">07/04/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651235" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701368 -->
<div id="ecart_before_9701368" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  


</td>
</tr>
</table>
<div id="ecart_after_3651234" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4742756 -->
<div id="ecart_before_4742756" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4742756" class="mod_4742756 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4742756">
			 <li data-link="rubrique,309781" class=" titre first" id="menuliste_4742756_1"><a href="/News-Showbiz_r59.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> News Showbiz</a></li>
			 <li data-link="rubrique,208960" class=" titre" id="menuliste_4742756_2"><a href="/Culture-Evenements_r28.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Culture </a></li>
			 <li data-link="rubrique,297902" class=" titre" id="menuliste_4742756_3"><a href="/Nutrition_r51.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,352399" class=" titre" id="menuliste_4742756_4"><a href="/Bon-a-Savoir_r80.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="forum,all" class=" titre" id="menuliste_4742756_5"><a href="/forum/" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Forum </a></li>
			 <li data-link="rubrique,550753" class=" titre" id="menuliste_4742756_6"><a href="/Bien-etre_r134.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,180558" class=" titre" id="menuliste_4742756_7"><a href="/Sante_r9.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,349253" class=" titre" id="menuliste_4742756_8"><a href="/Amour-Couple_r76.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Amour &amp; Couple</a></li>
			 <li data-link="rubrique,561547" class=" titre" id="menuliste_4742756_9"><a href="/Ado-Conseils_r154.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Conseils</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_4742756_10"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="annuaire,57811" class=" titre last" id="menuliste_4742756_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57811.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nos Produits Virtuels </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4742756('menuliste_4742756')</script>
</div>
<div id="ecart_after_4742756" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922179" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922179" class="mod_5922179 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864800 -->
<div id="ecart_before_6864800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864800" class="mod_6864800 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/submit/" > <img src="/photo/mod-6864800.png?v=1476261467" class="image" alt="http://www.afrik53.com/submit/" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922181 -->
<div id="ecart_before_5922181" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922181" class="mod_5922181 module-menu_deployable wm-module fullbackground  colonne-b type-3 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922181">
			 <li data-link="rubrique,281738" class=" titre first " id="menuliste_5922181_1"><a href="/News-People_r44.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> People</a></li>
			 <li data-link="rubrique,352393" class=" titre " id="menuliste_5922181_2"><a href="/La-Femme_r78.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Femme </a></li>
			 <li data-link="rubrique,529315" class=" titre " id="menuliste_5922181_3"><a href="/Sexualite_r103.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,576826" class=" titre " id="menuliste_5922181_4"><a href="/Alerte-Prevention_r172.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Prévention</a></li>
			 <li data-link="rubrique,569780" class=" titre " id="menuliste_5922181_5"><a href="/Success-Story_r167.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Success </a></li>
			 <li data-link="rubrique,579469" class=" titre " id="menuliste_5922181_6"><a href="/Mode_r175.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mode</a></li>
			 <li data-link="rubrique,546913" class=" titre " id="menuliste_5922181_7"><a href="/Beaute_r129.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,564052" class=" titre " id="menuliste_5922181_8"><a href="/Bebe-Enfant_r157.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Enfant</a></li>
			 <li data-link="rubrique,564058" class=" titre " id="menuliste_5922181_9"><a href="/Grossesse_r159.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,536259" class=" titre last " id="menuliste_5922181_10"><a href="/Mariage_r118.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mariage</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922181('menuliste_5922181')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922179" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 11349081 -->
<div id="ecart_before_11349081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_11349081" class="mod_11349081 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_11349081">
			 <li data-link="rubrique,512477" class=" titre first" id="menuliste_11349081_1"><a href="/Ma-Vie-a-Dieu_r95.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Ma Vie à Dieu</a></li>
			 <li data-link="rubrique,577736" class=" titre" id="menuliste_11349081_2"><a href="/Revelation_r174.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Revélation</a></li>
			 <li data-link="rubrique,577217" class=" titre" id="menuliste_11349081_3"><a href="/Histoires-vecues_r173.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Histoires vécues</a></li>
			 <li data-link="rubrique,349652" class=" titre" id="menuliste_11349081_4"><a href="/Confidence_r77.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_11349081_5"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,286984" class=" titre" id="menuliste_11349081_6"><a href="/Insolite_r47.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,560180" class=" titre" id="menuliste_11349081_7"><a href="/Diaspora-Infos-Utiles_r146.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Diaspo Infos Utiles </a></li>
			 <li data-link="rubrique,532606" class=" titre" id="menuliste_11349081_8"><a href="/Mobile_r108.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mobile </a></li>
			 <li data-link="rubrique,258029" class=" titre" id="menuliste_11349081_9"><a href="/High-Tech_r41.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> High Tech</a></li>
			 <li data-link="rubrique,558277" class=" titre last" id="menuliste_11349081_10"><a href="/Trucs-Astuces_r140.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Trucs &amp; Astuces</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_11349081('menuliste_11349081')</script>
</div>
<div id="ecart_after_11349081" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.afrik53.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/News-En-Cote-d-Ivoire_r92.html">News En Côte d'Ivoire</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Infos-Plus_r142.html">Infos Plus</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 8424799 -->
	 <center>
<script type="text/javascript" src="//tags.clickintext.net/ldtKLiyrQt5g9" title="Classic (IAB)"></script>
</center>



<div id="ecart_after_8424799" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_3051517" class="mod_3051517 wm-module fullbackground  page2_article article-25216">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.afrik53.com/"><img src="http://www.afrik53.com/photo/bt_home.png?v=1351243938" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/11913863/"><img src="http://www.afrik53.com/photo/bt_mail.png?v=1351243938" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Menace-de-greve-Les-personnels-penitentiaires-en-Cote-d-Ivoire-reclament-un-statut-paramilitaire_a25216.html?print=1"><img src="http://www.afrik53.com/photo/bt_print.png?v=1351243938" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontplus.png?v=1351243938" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontmoins.png?v=1351243938" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_3051517"><img src="http://www.afrik53.com/photo/bt_share.png?v=1351243938" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star11913863"></span> <span id="hint11913863">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Menace de grève: Les personnels pénitentiaires en Côte-d’Ivoire réclament un statut « paramilitaire »
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">News en temps réel -  Afrik53.com : Infos 7J/7 le Lundi 10 Avril 2017 à 00:00 | Lu 66 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_19375768 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 6533499 -->
<div id="ecart_before_6533499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6533499" class="mod_6533499 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Des-inconnus-lourdement-armes-attaquent-la-brigade-de-gendarmerie-de-Guiberoua_a25163.html">Des inconnus lourdement armés attaquent la brigade de gendarmerie de Guibéroua</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Alerte-a-la-securite-en-Cote-d-Ivoire_a25150.html">Alerte à la sécurité en Côte d'Ivoire</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Cote-d-Ivoire-Burkina-Faso-Du-nouveau-dans-l-Affaire-Soro-Bassole_a25146.html">Côte d’Ivoire -Burkina Faso: Du nouveau dans l’Affaire Soro -Bassolé</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Le-Maire-de-Paris-Anne-Hidalgo-faite-Citoyenne-d-honneur-de-la-ville-d-Abidjan_a25136.html">Le Maire de Paris Anne Hidalgo faite ‘’Citoyenne d’honneur’’ de la ville d’Abidjan</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/African-Dream--un-forum-dedie-aux-jeunes-cadres-de-la-diaspora-ivoirienne-La-premiere-edition-prevue-du-24-au-26-mars_a25124.html">« African Dream », un forum dédié aux jeunes cadres de la diaspora ivoirienne : La première édition prévue du 24 au 26 mars 2017 à Paris.</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.afrik53.com/photo/art/grande/11913863-19375768.jpg?v=1491766827&amp;ibox" title="Menace de grève: Les personnels pénitentiaires en Côte-d’Ivoire réclament un statut « paramilitaire »"><img class="responsive" style="display:none" src="http://www.afrik53.com/photo/art/grande/11913863-19375768.jpg?v=1491766827" alt="Menace de grève: Les personnels pénitentiaires en Côte-d’Ivoire réclament un statut « paramilitaire »" title="Menace de grève: Les personnels pénitentiaires en Côte-d’Ivoire réclament un statut « paramilitaire »" />
<img class="not-responsive" src="http://www.afrik53.com/photo/art/default/11913863-19375768.jpg?v=1491766829" alt="Menace de grève: Les personnels pénitentiaires en Côte-d’Ivoire réclament un statut « paramilitaire »" title="Menace de grève: Les personnels pénitentiaires en Côte-d’Ivoire réclament un statut « paramilitaire »"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Le Syndicat national des personnels de l’administration pénitentiaire de Côte d’Ivoire grogne et menace. Selon des informations en notre possession, les gardes pénitentiaires ne sont pas contents de leur ministre de tutelle qui ne semble pas faire face pour l’heure à leurs revendications.					 <br />
					  					 <br />
					 Notamment l’application de la Loi pénitentiaire, du statut particulier des personnels pénitentiaires, le relèvement du taux de bail, la revalorisation des indemnités de risque et sujétion, le renforcement de capacité des personnels pénitentiaires par la formation continue, et l’équipement des établissements pénitentiaires.					 <br />
					 					 <br />
					 «Jusque-là les gardes pénitentiaires n’ont pas de statut clair qui réglemente le port de la tenue, les galons », explique un membre du syndicat.					 <br />
					 					 <br />
					 En attendant la prise en compte de leurs revendications par les autorités, les gardes pénitentiaires semblent partagés face à la conduite à tenir.					 <br />
					 					 <br />
					 Certains menacent de rentrer en grève, tandis que d’autres veulent donner une nouvelle chance aux négociations entamées depuis quelques jours avec les autorités.					 <br />
					 					 <br />
					 «Nous demandons le statut paramilitaire à l’image des Eaux et forêts, des douanes, des affaires maritimes. Nous voulons faire comprendre aux autorités nos problèmes», précise toujours ce membre.					 <br />
					 					 <br />
					 Le Syndicat déplore le fait que leurs revendications ne soient pas prises en compte alors qu’il y a eu une rencontre avec son ministre de tutelle, le 7 février 2017. Le ministre avait promis les satisfaire.					 <br />
					 					 <br />
					 Koaci, Abidjan					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Afrik53.com : Infos 7J/7</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 10 Avril 2017</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 66 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik53.com%2FMenace-de-greve-Les-personnels-penitentiaires-en-Cote-d-Ivoire-reclament-un-statut-paramilitaire_a25216.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FLqrvSG&amp;counturl=http%3A%2F%2Fwww.afrik53.com%2FMenace-de-greve-Les-personnels-penitentiaires-en-Cote-d-Ivoire-reclament-un-statut-paramilitaire_a25216.html&amp;text=Menace%20de%20gr%C3%A8ve%3A%20Les%20personnels%20p%C3%A9nitentiaires%20en%20C%C3%B4te-d%E2%80%99Ivoire%20r%C3%A9clament%20un%20statut%20%C2%AB%20paramilitaire%20%C2%BB&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_3051517_11913863'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3051517_11913863', {'size': 'medium', 'href': 'http://www.afrik53.com/Menace-de-greve-Les-personnels-penitentiaires-en-Cote-d-Ivoire-reclament-un-statut-paramilitaire_a25216.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afrik53.com%2FMenace-de-greve-Les-personnels-penitentiaires-en-Cote-d-Ivoire-reclament-un-statut-paramilitaire_a25216.html&amp;media=http%3A%2F%2Fwww.afrik53.com%2Fphoto%2Fart%2Flarge%2F11913863-19375768.jpg%3Fv%3D1491766828&amp;description=Menace+de+gr%C3%A8ve%3A+Les+personnels+p%C3%A9nitentiaires+en+C%C3%B4te-d%E2%80%99Ivoire+r%C3%A9clament+un+statut+%C2%AB+paramilitaire+%C2%BB" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3051522" class="param_commentaire mod_3051522 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.afrik53.com/index.php?action=article&amp;numero=25216" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=-2&amp;numero=25216&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=2&amp;numero=25216&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/11487905-19193305.jpg?v=1490766650) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Des-inconnus-lourdement-armes-attaquent-la-brigade-de-gendarmerie-de-Guiberoua_a25163.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/11487905-19193305.jpg?v=1490766649) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Des-inconnus-lourdement-armes-attaquent-la-brigade-de-gendarmerie-de-Guiberoua_a25163.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 29 Mars 2017 - 07:49</span>			 <a class="access" href="/Des-inconnus-lourdement-armes-attaquent-la-brigade-de-gendarmerie-de-Guiberoua_a25163.html">Des inconnus lourdement armés attaquent la brigade de gendarmerie de Guibéroua</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/11468167-19155255.jpg?v=1490563145) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Alerte-a-la-securite-en-Cote-d-Ivoire_a25150.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/11468167-19155255.jpg?v=1490563145) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Alerte-a-la-securite-en-Cote-d-Ivoire_a25150.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 27 Mars 2017 - 00:00</span>			 <a class="access" href="/Alerte-a-la-securite-en-Cote-d-Ivoire_a25150.html">Alerte à la sécurité en Côte d'Ivoire</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Histoire-Cote-d-Ivoire_r96.html">Histoire Côte d'Ivoire</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Revue-Politique_r20.html">C.I - Revue Politique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Revue-Societe_r60.html">C.I - Revue Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Revue-Economie_r67.html">C.I - Revue Economie </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Infos-Plus_r142.html">Infos Plus</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Gbagbo-Ble-Goude_r69.html">Gbagbo & Blé Goudé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Simone-Gbagbo_r188.html">C.I - Simone Gbagbo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-FPI_r62.html">C.I - FPI</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-Reactions_r165.html">Les Réactions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Affaire-a-suivre_r40.html">C.I - Affaire à suivre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Sport_r133.html">C.I - Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Alerte-Prevention_r172.html">Alerte Prévention</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Education_r87.html">C.I - Education</a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Faits-Divers_r81.html">C.I - Faits Divers </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Debat-Ivoirien_r171.html">Débat Ivoirien</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revolution-Permanente_r53.html">Révolution Permanente</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interviews_r115.html">Interviews</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communique_r158.html">Communiqué</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Afrik53-com_r22.html">Afrik53.com</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Interpellation_r138.html">Interpellation </a>
			 <span class="access"> | </span>
			 <a class="access" href="/C-I-Presidentielle-2015_r169.html">C.I-Présidentielle 2015</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture-Evenements_r28.html">Culture / Evènements</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-syndicats-Greve_r104.html">Les syndicats / Grève</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_3051517" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 3535696 -->
<div id="mod_3535696" class="mod_3535696 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_3535696">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:250px" class="button hiddeninput" id="email_3535696_safe" name="email_safe" onfocus="$(this).hide(); $('#email_3535696').show(); $('#email_3535696').focus()"  value="Entrez votre adresse email..." />
<input type="text" style="display:none;width:250px" id="email_3535696" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_3535696_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.afrik53.com/photo/ok.png?v=1351243938" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("3535696", "23686", "form_newsletter_3535696");
</script>
</div>
<div id="ecart_after_3535696" class="ecart_col2"><hr /></div>

<!-- lien_perso 7804664 -->
<div id="ecart_before_7804664" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7804664" class="mod_7804664 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.onalex.com/Qui-sommes-nous_a22.html" target="_blank"> <img src="/photo/mod-7804664.png?v=1489335814" class="image" alt="http://www.onalex.com/Qui-sommes-nous_a22.html"  /></a>
	 </div>
</div>
<div id="ecart_after_7804664" class="ecart_col2"><hr /></div>

<!-- lien_perso 9974916 -->
<div id="ecart_before_9974916" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9974916" class="mod_9974916 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://wee.com/i/ux8gd5" target="_blank"> <img src="/photo/mod-9974916.png?v=1487260932" class="image" alt="https://wee.com/i/ux8gd5"  /></a>
	 </div>
</div>
<div id="ecart_after_9974916" class="ecart_col2"><hr /></div>

<!-- lien_perso 9949110 -->
<div id="ecart_before_9949110" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9949110" class="mod_9949110 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.imatin.info" target="_blank"> <img src="/photo/mod-9949110.png?v=1488090388" class="image" alt="http://www.imatin.info"  /></a>
	 </div>
</div>
<div id="ecart_after_9949110" class="ecart_col2"><hr /></div>

<!-- html 7494415 -->
<div id="ecart_before_7494415" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- Zone Mobile Mobile -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:58751&inf=no"></script>
<div id="ecart_after_7494415" class="ecart_col2"><hr /></div>

<!-- lien_perso 15516290 -->
<div id="ecart_before_15516290" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15516290" class="mod_15516290 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Contactez-Nous_f5.html" > <img src="/photo/mod-15516290.png?v=1479197868" class="image" alt="forms/Contactez-Nous_f5.html"  /></a>
	 </div>
</div>
<div id="ecart_after_15516290" class="ecart_col2"><hr /></div>

<!-- recherche 6473545 -->
<div id="ecart_before_6473545" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473545" class="mod_6473545 wm-module fullbackground  recherche type-1">
	 <form id="form_6473545" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473545" name="keyword_safe_6473545" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473545').style.display='inline'; document.getElementById('keyword_6473545').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473545" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473545').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473545-1.png?v=1387532075" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473545" class="ecart_col2"><hr /></div>

<!-- lien_perso 9712856 -->
<div id="ecart_before_9712856" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9712856" class="mod_9712856 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://go.onalex.lisaoliv.1.1tpe.net" target="_blank"> <img src="/photo/mod-9712856.png?v=1477047504" class="image" alt="http://go.onalex.lisaoliv.1.1tpe.net"  /></a>
	 </div>
</div>
<div id="ecart_after_9712856" class="ecart_col2"><hr /></div>

<!-- html 10008395 -->
<div id="ecart_before_10008395" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript" src="https://tags.clicmanager.net/ievhGEstQ8P41" title="Bannières"></script>
</center> 


<div id="ecart_after_10008395" class="ecart_col2"><hr /></div>

<!-- news 6530959 -->
<div id="mod_6530959" class="mod_6530959 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6530959);" onmouseout="javascript:newsdefil_6530959();">
		 <div id="defilbox_6530959" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Mutinerie-des-rebelles-Pro-Soro-Guillaume-contre-Dramane-OUATTARA-Les-secrets-d-un-flop-politico-militaire-_a24750.html">Mutinerie des rebelles Pro-Soro Guillaume contre Dramane OUATTARA : Les secrets d’un flop politico-militaire !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Mutinerie-des-rebelles-Pro-Soro-Guillaume-contre-Dramane-OUATTARA-Les-secrets-d-un-flop-politico-militaire-_a24750.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cote-d-Ivoire-Il-surprend-sa-servante-accroupie-nue-ensorcelant-le-repas-qui-lui-est-destine_a24518.html">Cote d'Ivoire : Il surprend sa servante accroupie, nue ensorcelant le repas qui lui est destiné</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cote-d-Ivoire-Il-surprend-sa-servante-accroupie-nue-ensorcelant-le-repas-qui-lui-est-destine_a24518.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Moquee-pour-son-habillement-une-femme-se-deshabille-tout-simplement_a24580.html">Moquée pour son habillement, une femme se déshabille tout simplement...</a>
				 </h3>
				 <div class="titre">
					 <a href="/Moquee-pour-son-habillement-une-femme-se-deshabille-tout-simplement_a24580.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 30/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html">``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``</a>
				 </h3>
				 <div class="titre">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/12/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Buvez-ceci-le-matin-et-le-soir-pour-avoir-un-ventre-plat_a24793.html">Buvez ceci le matin et le soir pour avoir un ventre plat</a>
				 </h3>
				 <div class="titre">
					 <a href="/Buvez-ceci-le-matin-et-le-soir-pour-avoir-un-ventre-plat_a24793.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 18/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Etats-Unis-Grace-a-un-drone-il-filme-sa-femme-en-train-de-le-tromper-et-poste-la-video-sur-Internet_a24556.html">Etats-Unis : Grâce à un drone, il filme sa femme en train de le tromper et poste la vidéo sur Internet</a>
				 </h3>
				 <div class="titre">
					 <a href="/Etats-Unis-Grace-a-un-drone-il-filme-sa-femme-en-train-de-le-tromper-et-poste-la-video-sur-Internet_a24556.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 23/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a24627.html">Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe</a>
				 </h3>
				 <div class="titre">
					 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a24627.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/12/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Sante-Ne-jetez-plus-ces-feuilles-elles-soignent-les-hemorroides_a24385.html">Santé: Ne jetez plus ces feuilles, elles soignent les hémorroïdes</a>
				 </h3>
				 <div class="titre">
					 <a href="/Sante-Ne-jetez-plus-ces-feuilles-elles-soignent-les-hemorroides_a24385.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/1-mois-avant-un-AVC-votre-corps-va-vous-envoyer-ces-signaux-alarmants-Ne-les-ignorez-pas-_a24944.html">1 mois avant un AVC, votre corps va vous envoyer ces signaux alarmants – Ne les ignorez pas !</a>
				 </h3>
				 <div class="titre">
					 <a href="/1-mois-avant-un-AVC-votre-corps-va-vous-envoyer-ces-signaux-alarmants-Ne-les-ignorez-pas-_a24944.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 16/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Sante-voici-comment-eliminer-votre-toux-en-un-jour_a24507.html">Santé: voici comment éliminer votre toux en un jour</a>
				 </h3>
				 <div class="titre">
					 <a href="/Sante-voici-comment-eliminer-votre-toux-en-un-jour_a24507.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 08/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/String-une-cause-de-mycose_a24406.html">String : une cause de mycose ?</a>
				 </h3>
				 <div class="titre">
					 <a href="/String-une-cause-de-mycose_a24406.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé</a>
				 </h3>
				 <div class="titre">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 20/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Messieurs-voici-6-choses-qui-peuvent-vous-rendre-impuissant-au-lit_a24628.html">Messieurs, voici 6 choses qui peuvent vous rendre impuissant au lit</a>
				 </h3>
				 <div class="titre">
					 <a href="/Messieurs-voici-6-choses-qui-peuvent-vous-rendre-impuissant-au-lit_a24628.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/12/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Voici-comment-bruler-100-calories-sans-faire-de-sport_a25046.html">Voici comment brûler 100 calories sans faire de sport</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-comment-bruler-100-calories-sans-faire-de-sport_a25046.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 08/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a24491.html">Prenez ceci avant de dormir et éliminez la graisse du ventre</a>
				 </h3>
				 <div class="titre">
					 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a24491.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/La-Revolution-Permanente-Mise-en-Alerte-des-Troupes-_a24794.html">La Révolution Permanente : Mise en Alerte des Troupes !</a>
				 </h3>
				 <div class="titre">
					 <a href="/La-Revolution-Permanente-Mise-en-Alerte-des-Troupes-_a24794.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 18/01/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a24493.html">‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’</a>
				 </h3>
				 <div class="titre">
					 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a24493.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Congo-Brazzaville-Son-epouse-infidele-se-colle-a-un-Senegalais-il-exige-25-millions-pour-les-separer_a24880.html">Congo Brazzaville : Son épouse infidèle se colle à un Sénégalais, il exige 2,5 millions pour les séparer</a>
				 </h3>
				 <div class="titre">
					 <a href="/Congo-Brazzaville-Son-epouse-infidele-se-colle-a-un-Senegalais-il-exige-25-millions-pour-les-separer_a24880.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 03/02/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html">Vavoua : pour un vol de 350 FCFA, un père brûle les mains de son fils de 6 ans</a>
				 </h3>
				 <div class="titre">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/03/2017</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Interview-Me-Altit-avocat-de-Laurent-Gbagbo-attaque-la-CPI-et-les-grandes-puissances_a24490.html">Interview: Me Altit (avocat de Laurent Gbagbo) attaque la CPI et les grandes puissances</a>
				 </h3>
				 <div class="titre">
					 <a href="/Interview-Me-Altit-avocat-de-Laurent-Gbagbo-attaque-la-CPI-et-les-grandes-puissances_a24490.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6530959" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6530959" class="ecart_col2"><hr /></div>

<!-- rub_une 4412036 -->
<div id="ecart_before_4412036" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412036" class="mod_4412036 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Bien Vivre en Bonne Santé</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412036" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Bon à Savoir</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">News Showbiz</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412036_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
					 Mine d’or d’Ity : Voici ce que gagne Didier Drogba
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 24/03/2017 - <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 932 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11452643-19125622.jpg?v=1490334330" alt="Mine d’or d’Ity : Voici ce que gagne Didier Drogba" title="Mine d’or d’Ity : Voici ce que gagne Didier Drogba"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
						 Il doit être très heureux en ce moment. Didier Drogba dont la société exploite la mine d'or d'Ity...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
					 Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 23/03/2017 - <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 882 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11444292-19107477.jpg?v=1490252945" alt="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique" title="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
						 Il y a 10 ans , le jeune shezi faisait l’objet de moqueries lorsqu’il vendait des gâteaux à la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Comment-ne-Plus-Perdre-aux-Courses--TOP-methode-pour-5_a24943.html">
					 Comment ne Plus Perdre aux Courses ! TOP méthode pour 5 €
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 15/02/2017 - <a href="/Comment-ne-Plus-Perdre-aux-Courses--TOP-methode-pour-5_a24943.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 555 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Comment-ne-Plus-Perdre-aux-Courses--TOP-methode-pour-5_a24943.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11186513-18586620.jpg?v=1487157441" alt="Comment ne Plus Perdre aux Courses ! TOP méthode pour 5 €" title="Comment ne Plus Perdre aux Courses ! TOP méthode pour 5 €"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Comment-ne-Plus-Perdre-aux-Courses--TOP-methode-pour-5_a24943.html">
						 Que du Simple et du Vrai... Le pari est fait à masse égale : Toujours la même mise par cheval, sans...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Une-nouvelle-application-pour-vos-courses-dans-le-monde-inscription-des-maintenant-_a23508.html">
					 Une nouvelle application pour vos courses dans le monde, inscription dès maintenant ! 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 14/02/2017| Lu (s) 431 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Une-nouvelle-application-pour-vos-courses-dans-le-monde-inscription-des-maintenant-_a23508.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/9387588-15031767.jpg?v=1487261635" alt="Une nouvelle application pour vos courses dans le monde, inscription dès maintenant ! " title="Une nouvelle application pour vos courses dans le monde, inscription dès maintenant ! "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Une-nouvelle-application-pour-vos-courses-dans-le-monde-inscription-des-maintenant-_a23508.html">
						 Demandez votre carte de fidélité mondiale, elle est gratuite, il vous suffit de remplir le...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
					 Mine d’or d’Ity : Voici ce que gagne Didier Drogba
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 24/03/2017 - <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 932 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11452643-19125622.jpg?v=1490334330" alt="Mine d’or d’Ity : Voici ce que gagne Didier Drogba" title="Mine d’or d’Ity : Voici ce que gagne Didier Drogba"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
						 Il doit être très heureux en ce moment. Didier Drogba dont la société exploite la mine d'or d'Ity...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
					 Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 23/03/2017 - <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 882 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11444292-19107477.jpg?v=1490252945" alt="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique" title="Inspiration: La vente de gâteaux fait de lui, l’un des plus jeunes millionnaires d’Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-La-vente-de-gateaux-fait-de-lui-l-un-des-plus-jeunes-millionnaires-d-Afrique_a25132.html">
						 Il y a 10 ans , le jeune shezi faisait l’objet de moqueries lorsqu’il vendait des gâteaux à la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412036" class="ecart_col2"><hr /></div>

<!-- rub_une 4412037 -->
<div id="mod_4412037" class="mod_4412037 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Africaine</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412037" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">La Femme </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Amour &amp; Couple</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412037_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mesdames-voici-pourquoi-vos-hommes-s-endorment-apres-avoir-fait-l-amour_a25203.html">
					 Mesdames, voici pourquoi vos hommes s’endorment après avoir fait l’amour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 07/04/2017 - <a href="/Mesdames-voici-pourquoi-vos-hommes-s-endorment-apres-avoir-fait-l-amour_a25203.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 848 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mesdames-voici-pourquoi-vos-hommes-s-endorment-apres-avoir-fait-l-amour_a25203.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11740601-19328930.jpg?v=1491459695" alt="Mesdames, voici pourquoi vos hommes s’endorment après avoir fait l’amour" title="Mesdames, voici pourquoi vos hommes s’endorment après avoir fait l’amour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mesdames-voici-pourquoi-vos-hommes-s-endorment-apres-avoir-fait-l-amour_a25203.html">
						 Pourquoi les hommes dorment-ils après le s3xe? C’est une question dont la plupart des femmes ont...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Akissi-Delta-confesse-J-ai-toujours-ete-seule-dans-mon-lit-Un-homme-ne-m-apportera-rien_a25055.html">
					 Akissi Delta confesse : « J’ai toujours été seule dans mon lit…Un homme ne m’apportera rien… »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 09/03/2017 - <a href="/Akissi-Delta-confesse-J-ai-toujours-ete-seule-dans-mon-lit-Un-homme-ne-m-apportera-rien_a25055.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1864 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Akissi-Delta-confesse-J-ai-toujours-ete-seule-dans-mon-lit-Un-homme-ne-m-apportera-rien_a25055.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11336628-18888314.jpg?v=1489042285" alt="Akissi Delta confesse : « J’ai toujours été seule dans mon lit…Un homme ne m’apportera rien… »" title="Akissi Delta confesse : « J’ai toujours été seule dans mon lit…Un homme ne m’apportera rien… »"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Akissi-Delta-confesse-J-ai-toujours-ete-seule-dans-mon-lit-Un-homme-ne-m-apportera-rien_a25055.html">
						 « Je pense que le temps pour moi d’avoir un homme est déjà passé » À l’occasion de la journée...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mesdames-voici-pourquoi-vos-hommes-s-endorment-apres-avoir-fait-l-amour_a25203.html">
					 Mesdames, voici pourquoi vos hommes s’endorment après avoir fait l’amour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 07/04/2017 - <a href="/Mesdames-voici-pourquoi-vos-hommes-s-endorment-apres-avoir-fait-l-amour_a25203.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 848 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mesdames-voici-pourquoi-vos-hommes-s-endorment-apres-avoir-fait-l-amour_a25203.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11740601-19328930.jpg?v=1491459695" alt="Mesdames, voici pourquoi vos hommes s’endorment après avoir fait l’amour" title="Mesdames, voici pourquoi vos hommes s’endorment après avoir fait l’amour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mesdames-voici-pourquoi-vos-hommes-s-endorment-apres-avoir-fait-l-amour_a25203.html">
						 Pourquoi les hommes dorment-ils après le s3xe? C’est une question dont la plupart des femmes ont...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412037" class="ecart_col2"><hr /></div>

<!-- rub_une 7705524 -->
<div id="ecart_before_7705524" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7705524" class="mod_7705524 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_7705524" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Confidence</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_7705524_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">
					 Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 20/03/2017 - <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2552 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11415503-19048197.jpg?v=1489951355" alt="Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé" title="Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">
						 Pauvreté, recherche de gain facile, cupidité, le tout Divo ou presque a fait ces derniers jours un...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Ma-belle-soeur-me-drague_a25094.html">
					 Ma belle sœur me drague``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 17/03/2017 - <a href="/Ma-belle-soeur-me-drague_a25094.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1338 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ma-belle-soeur-me-drague_a25094.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11397254-19012407.jpg?v=1489679436" alt="Ma belle sœur me drague``" title="Ma belle sœur me drague``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ma-belle-soeur-me-drague_a25094.html">
						 Bonjour , Je sors avec M depuis maintenant 1 an et j'ai un sérieux problème avec ma belle soeur....
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">
					 Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 20/03/2017 - <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2552 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11415503-19048197.jpg?v=1489951355" alt="Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé" title="Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">
						 Pauvreté, recherche de gain facile, cupidité, le tout Divo ou presque a fait ces derniers jours un...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html">
					 Vavoua : pour un vol de 350 FCFA, un père brûle les mains de son fils de 6 ans
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 10/03/2017 - <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2224 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11344666-18904211.jpg?v=1489128001" alt="Vavoua : pour un vol de 350 FCFA, un père brûle les mains de son fils de 6 ans" title="Vavoua : pour un vol de 350 FCFA, un père brûle les mains de son fils de 6 ans"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html">
						 Accusant son fils de six ans d’avoir volé la somme de 350 F CFA, un père, Diabi Ibrahim, résidant...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Ma-belle-soeur-me-drague_a25094.html">
					 Ma belle sœur me drague``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 17/03/2017 - <a href="/Ma-belle-soeur-me-drague_a25094.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1338 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ma-belle-soeur-me-drague_a25094.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11397254-19012407.jpg?v=1489679436" alt="Ma belle sœur me drague``" title="Ma belle sœur me drague``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ma-belle-soeur-me-drague_a25094.html">
						 Bonjour , Je sors avec M depuis maintenant 1 an et j'ai un sérieux problème avec ma belle soeur....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Confidence-Mes-parents-demandent-une-dot-enorme-pour-mon-mariage-et-cela-me-tourmente_a25071.html">
					 Confidence: Mes parents demandent une dot énorme pour mon mariage et cela me tourmente
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 13/03/2017 - <a href="/Confidence-Mes-parents-demandent-une-dot-enorme-pour-mon-mariage-et-cela-me-tourmente_a25071.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 757 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Confidence-Mes-parents-demandent-une-dot-enorme-pour-mon-mariage-et-cela-me-tourmente_a25071.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11359426-18934435.jpg?v=1489351025" alt="Confidence: Mes parents demandent une dot énorme pour mon mariage et cela me tourmente" title="Confidence: Mes parents demandent une dot énorme pour mon mariage et cela me tourmente"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Confidence-Mes-parents-demandent-une-dot-enorme-pour-mon-mariage-et-cela-me-tourmente_a25071.html">
						 Mon prénom est Clarisse. Je vous écris au sujet de la dot. J’ai connu mon époux alors que nous...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- html 9748995 -->
	 <script type="text/javascript">
	(function() {
		var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
		adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=897886&tmp='+Math.floor(Math.random()*99999999999);
		var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
	})();
</script>


<div class="adleave116506436" adleave-slot="ADLEAVE-LxB-897886-1"></div>
<script>(adleave116506436 = window.adleave116506436 || []).push({});</script>


<div id="ecart_after_9748995" class="ecart_col100"><hr /></div>

<!-- html 16936579 -->
<div id="ecart_before_16936579" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div id="SC_TBlock_284717" class="SC_TBlock">loading...</div> 

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "284717",
    domain : "n.ads2-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>


<script type="text/javascript" src="//tags.clickintext.net/J5D9Ra7yb8sY5" title="Site Under"></script>


<script type="text/javascript" src="//tags.clickintext.net/jgS43MTTdYW8S" title="Slide In"></script>
<div id="ecart_after_16936579" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_4313029" class="mod_4313029 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10593692 -->
<div id="ecart_before_10593692" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10593692" class="mod_10593692 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" > <img src="/photo/mod-10593692.png?v=1476866695" class="image" alt="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" style="width:250px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15223770 -->
<div id="ecart_before_15223770" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- LVDPG Modif 728x90 (Leader board) -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:25853&inf=no"></script>


<center> 

</center>
</td>
</tr>
</table>
<div id="ecart_after_4313029" class="ecart_col100"><hr /></div>

<!-- ours 3051519 -->
<div id="ecart_before_3051519" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3051519" class="mod_3051519 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Afrik53.com  - Tél : 06.66.41.31.47 (whatsapp)  redaction@afrik53.com  - publication(Texte + Photo )
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_3051519" class="ecart_col100"><hr /></div>

<!-- html 3844163 -->
<div id="ecart_before_3844163" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p576124 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p576124 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493133" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493133&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/oco.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/oco.xiti?s=493133&p=" alt="WebAnalytics" />
</noscript></a>
</center> 




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49471695-1', 'afrik53.com');
  ga('send', 'pageview');

</script>


		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
