<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Les secrets des gens chanceux - Comment provoquer la chance ?</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Afrik53.com : Infos 7J/7" />
<meta name="keywords" content="Afrik 53.com : Média citoyen libre , média Africain libre , média pour tous, actualité Ivoirienne, nouvelle Afrique, news en côte d'ivoire ,  info Côte d'Ivoire, info Abidjan, info Africaine, info Internationale, Diaspora Africaine, femme Africaine, news africaine, politique africaine, info Gabon, info guinée équatoriale, info Congo Brazzaville, info RDC, info Cameroun, info femme africaine, info l'homme Africain, info utile pour l'Afrique" />
<meta name="description" content="...le secret des Gens Chanceux ?&quot; &quot;Manque de chance ?&quot; &quot;Coup de chance !&quot; &quot;Comble de malchance !&quot; Si vous pensez que la chance est une &quot;variable&quot; incontrôlée, les révélations contenues dans cett..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.afrik53.com/Les-secrets-des-gens-chanceux-Comment-provoquer-la-chance_a24679.html" />
<meta property="og:image" content="http://www.afrik53.com/photo/art/grande/10831877-17902336.jpg?v=1482473684" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les secrets des gens chanceux - Comment provoquer la chance ?" />
<meta property="og:description" content="...le secret des Gens Chanceux ?&quot; &quot;Manque de chance ?&quot; &quot;Coup de chance !&quot; &quot;Comble de malchance !&quot; Si vous pensez que la chance est une &quot;variable&quot; incontrôlée, les révélations contenues dans cette interview vont vous sans doute vous surprendre. Interview de Didier Pénissard par Laurent Hamsky,..." />
<meta property="og:site_name" content="Afrik 53.com : Média citoyen libre , média  Africain libre , actualité Ivoirienne, nouvelle Afrique,  info Côte d'Ivoire, news en côte d'ivoire, info Abidjan, info Africaine, Diaspora Africaine, femme Africaine, news africaine, politique africaine" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.afrik53.com/photo/art/grande/10831877-17902336.jpg?v=1482473684" />
<meta property="twitter:title" content="Les secrets des gens chanceux - Comment provoquer la chance ?" />
<meta property="twitter:description" content="...le secret des Gens Chanceux ?&quot; &quot;Manque de chance ?&quot; &quot;Coup de chance !&quot; &quot;Comble de malchance !&quot; Si vous pensez que la chance est une &quot;variable&quot; incontrôlée, les révélations contenues dans cett..." />
<meta property="fb:app_id" content="424369260906745" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1482398280" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1461320914" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1456236577" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1447142042" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1461320914" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051517.css?v=1479051634" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6533499.css?v=1389144220" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051522.css?v=1439710884" type="text/css" />
<link rel="canonical" href="http://www.afrik53.com/Les-secrets-des-gens-chanceux-Comment-provoquer-la-chance_a24679.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Igrb_wVexF0AMgoTbzPlyKJ2ntgmzzlhmIgY3T41Xi8" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2ead8d002e9a35a3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<div class="adleave116506436" adleave-slot="FOOTER-x-897886-6"></div>
<script>(adleave116506436 = window.adleave116506436 || []).push({});</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3051517 .resize {
	 max-width: 582.06px;
}

.mod_3051517 img, .mod_3051517 embed, .mod_3051517 table {
	 max-width: 581.4px;
}

.mod_3051517 .para_17902336 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676966 -->
<div id="mod_9676966" class="mod_9676966 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Média Citoyen Libre</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,327741"><a href="/Gbagbo-Ble-Goude_r69.html" > <span>
 Gbagbo &amp; Blé Goudé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,600611"><a href="/C-I-Simone-Gbagbo_r188.html" > <span>
 C.I - Simone Gbagbo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,256956"><a href="/C-I-Affaire-a-suivre_r40.html" > <span>
 C.I - Affaire à suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,310123"><a href="/C-I-Revue-Societe_r60.html" > <span>
 C.I - Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381116"><a href="/C-I-Faits-Divers_r81.html" > <span>
 C.I - Faits Divers 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,347503"><a href="/Parole-de-Dieu_r75.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,513409"><a href="/Histoire_r97.html" > <span>
 Histoire
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,286984"><a href="/Insolite_r47.html" > <span>
 Insolite
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349652"><a href="/Confidence_r77.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,180558"><a href="/Sante_r9.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,297902"><a href="/Nutrition_r51.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577217"><a href="/Histoires-vecues_r173.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352393"><a href="/La-Femme_r78.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,529315"><a href="/Sexualite_r103.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550753"><a href="/Bien-etre_r134.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,546913"><a href="/Beaute_r129.html" > <span>
 Beauté
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,180562"><a href="/Congo-Brazzaville_r13.html" > <span>
 Congo Brazzaville
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676965 -->
<div id="mod_9676965" class="mod_9676965 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.afrik53.com"><img src="http://www.afrik53.com/photo/iphone_titre_9676965.png?v=1452871230" alt="Afrik53.com"  title="Afrik53.com" /></a>
</div>
</div>
<div id="ecart_after_9676965" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509117 -->
	 
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3051801" class="mod_3051801 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 4711908 -->
<div id="ecart_before_4711908" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4711908" class="mod_4711908 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.afrik53.com/"><img src="/photo/titre_4711908.png?v=1476866630" alt="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" title="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 12297720 -->
<div id="ecart_before_12297720" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://tags.clickintext.net/w0MAP4UhpXxD0" title="Classic (IAB)"></script>
</td>
</tr>
</table>
<div id="ecart_after_3051801" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651234" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651234" class="mod_3651234 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519770 -->
<div id="ecart_before_9519770" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519770" class="mod_9519770 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651235 -->
<div id="ecart_before_3651235" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651235" class="mod_3651235 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651235" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651235" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Les-secrets-des-gens-chanceux-Comment-provoquer-la-chance_a24679.html">Les&nbsp;secrets&nbsp;des&nbsp;gens&nbsp;chanceux&nbsp;-&nbsp;Comment&nbsp;provoquer&nbsp;la&nbsp;chance&nbsp;?</a>
			<span class="date" style="margin-left:5px;">23/12/2016</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Relire-La-Vie-et-demie-de-Sony-Labou-Tansi_a24677.html">Relire&nbsp;"La&nbsp;Vie&nbsp;et&nbsp;demie"&nbsp;de&nbsp;Sony&nbsp;Labou&nbsp;Tansi</a>
			<span class="date" style="margin-left:5px;">23/12/2016</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Voici-des-bienfaits-du-raisin-que-vous-ne-saviez-peut-etre-pas_a24678.html">Voici&nbsp;des&nbsp;bienfaits&nbsp;du&nbsp;raisin&nbsp;que&nbsp;vous&nbsp;ne&nbsp;saviez&nbsp;(peut-être)&nbsp;pas</a>
			<span class="date" style="margin-left:5px;">23/12/2016</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Gambie-Yahya-Jammeh-affirme-qu-il-n-abandonnera-pas-le-pouvoir-l-opposition-assure-qu-elle-ne-le-poursuivra-pas-apres_a24676.html">Gambie&nbsp;:&nbsp;Yahya&nbsp;Jammeh&nbsp;affirme&nbsp;qu’il&nbsp;n’abandonnera&nbsp;pas&nbsp;le&nbsp;pouvoir,&nbsp;l’opposition&nbsp;assure&nbsp;qu’elle&nbsp;ne&nbsp;le&nbsp;poursuivra&nbsp;pas&nbsp;après&nbsp;son&nbsp;départ</a>
			<span class="date" style="margin-left:5px;">22/12/2016</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Pourquoi-Bamba-Affoussiata-Lamine-doit-demissionner-du-Gouvernement_a24675.html">Pourquoi&nbsp;Bamba&nbsp;Affoussiata&nbsp;Lamine&nbsp;doit&nbsp;démissionner&nbsp;du&nbsp;Gouvernement</a>
			<span class="date" style="margin-left:5px;">22/12/2016</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Renforcez-vos-defenses-immunitaires-avec-ce-remede-a-l-ail-et-au-miel_a24674.html">Renforcez&nbsp;vos&nbsp;défenses&nbsp;immunitaires&nbsp;avec&nbsp;ce&nbsp;remède&nbsp;à&nbsp;l’ail&nbsp;et&nbsp;au&nbsp;miel</a>
			<span class="date" style="margin-left:5px;">22/12/2016</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Liberation-de-la-Cote-d-Ivoire-Nous-voici-parvenus-au-point-ou-tout-le-monde-a-raison-_a24673.html">Libération&nbsp;de&nbsp;la&nbsp;Côte&nbsp;d’Ivoire&nbsp;:&nbsp;Nous&nbsp;voici&nbsp;parvenus&nbsp;au&nbsp;point&nbsp;où&nbsp;tout&nbsp;le&nbsp;monde&nbsp;a&nbsp;raison&nbsp;!</a>
			<span class="date" style="margin-left:5px;">22/12/2016</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Sante-Une-liste-d-aliments-qui-contiennent-plus-de-fer-que-la-viande-rouge_a24672.html">Santé:&nbsp;Une&nbsp;liste&nbsp;d’aliments&nbsp;qui&nbsp;contiennent&nbsp;plus&nbsp;de&nbsp;fer&nbsp;que&nbsp;la&nbsp;viande&nbsp;rouge</a>
			<span class="date" style="margin-left:5px;">21/12/2016</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a24671.html">L'hypertension,&nbsp;une&nbsp;maladie&nbsp;à&nbsp;ne&nbsp;pas&nbsp;négliger&nbsp;en&nbsp;Afrique</a>
			<span class="date" style="margin-left:5px;">21/12/2016</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-proces-Simone-Gbagbo-reprise-le-10-janvier-avec-des-avocats-commis-d-office_a24670.html">Côte&nbsp;d'Ivoire/procès&nbsp;Simone&nbsp;Gbagbo&nbsp;:&nbsp;reprise&nbsp;le&nbsp;10&nbsp;janvier&nbsp;avec&nbsp;des&nbsp;avocats&nbsp;commis&nbsp;d'office</a>
			<span class="date" style="margin-left:5px;">21/12/2016</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651235" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701368 -->
<div id="ecart_before_9701368" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  


</td>
</tr>
</table>
<div id="ecart_after_3651234" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4742756 -->
<div id="ecart_before_4742756" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4742756" class="mod_4742756 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4742756">
			 <li data-link="rubrique,512420" class=" titre first" id="menuliste_4742756_1"><a href="/News-En-Cote-d-Ivoire_r92.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> News Côte d'Ivoire</a></li>
			 <li data-link="rubrique,309781" class=" titre" id="menuliste_4742756_2"><a href="/News-Showbiz_r59.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> News Showbiz</a></li>
			 <li data-link="rubrique,208960" class=" titre" id="menuliste_4742756_3"><a href="/Culture-Evenements_r28.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Culture </a></li>
			 <li data-link="rubrique,297902" class=" titre" id="menuliste_4742756_4"><a href="/Nutrition_r51.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,352399" class=" titre" id="menuliste_4742756_5"><a href="/Bon-a-Savoir_r80.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="forum,all" class=" titre" id="menuliste_4742756_6"><a href="/forum/" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Forum </a></li>
			 <li data-link="rubrique,550753" class=" titre" id="menuliste_4742756_7"><a href="/Bien-etre_r134.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,180558" class=" titre" id="menuliste_4742756_8"><a href="/Sante_r9.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,349253" class=" titre" id="menuliste_4742756_9"><a href="/Amour-Couple_r76.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Amour &amp; Couple</a></li>
			 <li data-link="rubrique,561547" class=" titre" id="menuliste_4742756_10"><a href="/Ado-Conseils_r154.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Conseils</a></li>
			 <li data-link="rubrique,530539" class=" titre last" id="menuliste_4742756_11"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4742756('menuliste_4742756')</script>
</div>
<div id="ecart_after_4742756" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922179" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922179" class="mod_5922179 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864800 -->
<div id="ecart_before_6864800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864800" class="mod_6864800 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/submit/" > <img src="/photo/mod-6864800.png?v=1476261467" class="image" alt="http://www.afrik53.com/submit/" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922181 -->
<div id="ecart_before_5922181" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922181" class="mod_5922181 module-menu_deployable wm-module fullbackground  colonne-b type-3 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922181">
			 <li data-link="rubrique,281738" class=" titre first " id="menuliste_5922181_1"><a href="/News-People_r44.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> News People</a></li>
			 <li data-link="rubrique,352393" class=" titre " id="menuliste_5922181_2"><a href="/La-Femme_r78.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Femme </a></li>
			 <li data-link="rubrique,529315" class=" titre " id="menuliste_5922181_3"><a href="/Sexualite_r103.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,576826" class=" titre " id="menuliste_5922181_4"><a href="/Alerte-Prevention_r172.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Prévention</a></li>
			 <li data-link="rubrique,569780" class=" titre " id="menuliste_5922181_5"><a href="/Success-Story_r167.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Success </a></li>
			 <li data-link="rubrique,579469" class=" titre " id="menuliste_5922181_6"><a href="/Mode_r175.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mode</a></li>
			 <li data-link="rubrique,546913" class=" titre " id="menuliste_5922181_7"><a href="/Beaute_r129.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,564052" class=" titre " id="menuliste_5922181_8"><a href="/Bebe-Enfant_r157.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Enfant</a></li>
			 <li data-link="rubrique,564058" class=" titre " id="menuliste_5922181_9"><a href="/Grossesse_r159.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,536259" class=" titre last " id="menuliste_5922181_10"><a href="/Mariage_r118.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mariage</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922181('menuliste_5922181')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922179" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 11349081 -->
<div id="ecart_before_11349081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_11349081" class="mod_11349081 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_11349081">
			 <li data-link="rubrique,512477" class=" titre first" id="menuliste_11349081_1"><a href="/Ma-Vie-a-Dieu_r95.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Ma Vie à Dieu</a></li>
			 <li data-link="rubrique,577736" class=" titre" id="menuliste_11349081_2"><a href="/Revelation_r174.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Revélation</a></li>
			 <li data-link="rubrique,577217" class=" titre" id="menuliste_11349081_3"><a href="/Histoires-vecues_r173.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Histoires vécues</a></li>
			 <li data-link="rubrique,349652" class=" titre" id="menuliste_11349081_4"><a href="/Confidence_r77.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_11349081_5"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,286984" class=" titre" id="menuliste_11349081_6"><a href="/Insolite_r47.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,560180" class=" titre" id="menuliste_11349081_7"><a href="/Diaspora-Infos-Utiles_r146.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Diaspo Infos Utiles </a></li>
			 <li data-link="rubrique,532606" class=" titre" id="menuliste_11349081_8"><a href="/Mobile_r108.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mobile </a></li>
			 <li data-link="rubrique,258029" class=" titre" id="menuliste_11349081_9"><a href="/High-Tech_r41.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> High Tech</a></li>
			 <li data-link="rubrique,558277" class=" titre" id="menuliste_11349081_10"><a href="/Trucs-Astuces_r140.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Astuces</a></li>
			 <li data-link="formulaire,16989" class=" titre last" id="menuliste_11349081_11"><a href="/forms/Publicite-sur-Afrik53-com_f4.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Publicité </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_11349081('menuliste_11349081')</script>
</div>
<div id="ecart_after_11349081" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.afrik53.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Vie-Pratique-7Jours-7_r98.html">Vie Pratique 7Jours/7...</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/News-Showbiz_r59.html">News Showbiz</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 8424799 -->
	 <center>
<script type="text/javascript" src="http://tags.clickintext.net/ldtKLiyrQt5g9" title="Classic (IAB)"></script>
</center>



<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_3051517" class="mod_3051517 wm-module fullbackground  page2_article article-24679">
	 <div class="entete"><div class="fullmod">
		 <span>Média Africain Libre &amp; Infos Utiles</span>
	 </div></div>
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.afrik53.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/10831877/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Les-secrets-des-gens-chanceux-Comment-provoquer-la-chance_a24679.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_3051517"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star10831877"></span> <span id="hint10831877">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Les secrets des gens chanceux - Comment provoquer la chance ?
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">L'Afrique en mouvement -  Afrik53.com : Infos 7J/7 le Vendredi 23 Décembre 2016 à 07:12 | Lu 58 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_17902336 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 6533499 -->
<div id="ecart_before_6533499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6533499" class="mod_6533499 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Comment-avoir-un-blog-rentable-en-seulement-1-mois_a24618.html">Comment avoir un blog rentable en seulement 1 mois!</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/7-Moyens-De-Faire-Du-CASH-Sur-Le-Web-_a24606.html">7 Moyens De Faire Du CASH Sur Le Web !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Voici-les-personnalites-de-moins-de-30-ans-les-plus-riches-au-monde_a24544.html">Voici les personnalités de moins de 30 ans les plus riches au monde</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Entrepreneuriat-A-11-ans-Mikaila-a-deja-cree-une-entreprise_a24431.html">Entrepreneuriat: A 11 ans, Mikaila a déjà crée une entreprise</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Baisse-du-cout-d-internet-en-Cote-d-Ivoire-quel-benefice-pour-les-entreprises-de-e-commerce_a24400.html">Baisse du coût d'internet en Côte d'Ivoire : quel bénéfice pour les entreprises de e-commerce ?</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="http://www.afrik53.com/photo/art/grande/10831877-17902336.jpg?v=1482473684&amp;ibox" title="Les secrets des gens chanceux - Comment provoquer la chance ?"><img class="responsive" style="display:none" src="http://www.afrik53.com/photo/art/grande/10831877-17902336.jpg?v=1482473684" alt="Les secrets des gens chanceux - Comment provoquer la chance ?" title="Les secrets des gens chanceux - Comment provoquer la chance ?" />
<img class="not-responsive" src="http://www.afrik53.com/photo/art/default/10831877-17902336.jpg?v=1482473686" alt="Les secrets des gens chanceux - Comment provoquer la chance ?" title="Les secrets des gens chanceux - Comment provoquer la chance ?"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 ...le secret des Gens Chanceux ?&quot;					 <br />
					 					 <br />
					 &quot;Manque de chance  ?&quot;					 <br />
					 					 <br />
					 &quot;Coup de chance !&quot;					 <br />
					 					 <br />
					 &quot;Comble de malchance !&quot;					 <br />
					 					 <br />
					 Si vous pensez que la chance est une &quot;variable&quot; incontrôlée, les révélations contenues dans cette interview vont vous sans doute vous surprendre.					 <br />
					 					 <br />
					 Interview de Didier Pénissard par Laurent Hamsky, Journaliste free-lance					 <br />
					 					 <br />
					 Laurent Hamsky					 <br />
					 					 <br />
					 Bonjour Didier, vous êtes considéré dans le monde francophone comme un des spécialistes qui a étudié le plus la question de la &quot;CHANCE&quot;. 					 <br />
					 					 <br />
					 Je vais être direct avec vous. Peut-on vraiment attirer la chance ?					 <br />
					 					 <br />
					         Didier Pénissard					 <br />
					 					 <br />
					 Bonjour Laurent. Vaste question qui mérite de supprimer d'un trait les convictions d'un &quot;oui ou d'un non&quot; définitif.					 <br />
					 					 <br />
					 J'ai entrepris une longue étude, analysé des centaines de cas, lu des dizaines de conclusions, d'enquêtes sur les gens chanceux... et leur contraire, les malchanceux.					 <br />
					 					 <br />
					 J'ai rencontré des personnes, à qui, tout semble leur &quot;fondre dans les mains&quot;					 <br />
					 					 <br />
					 J'ai même rencontré des personnes, à qui, tout semble leur &quot;fondre dans les mains&quot;. Vous en connaissez peut-être Laurent. Puis, d'autres que &quot;tous les malheurs du monde&quot; semblent leur arriver en rafale, parfois de manière très injuste.					 <br />
					 					 <br />
					 Tout cela m'a fortement intrigué. J'étais convaincu que derrière le &quot;facteur chance&quot;, se cachait des secrets. Pour en savoir plus...<a class="liens" href="http://go.onalex.harmovea.14.1tpe.net">CLIQUEZ ICI </a>					 <br />
					 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Afrik53.com : Infos 7J/7</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Vendredi 23 Décembre 2016</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 58 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik53.com%2FLes-secrets-des-gens-chanceux-Comment-provoquer-la-chance_a24679.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FCiwaJz&amp;counturl=http%3A%2F%2Fwww.afrik53.com%2FLes-secrets-des-gens-chanceux-Comment-provoquer-la-chance_a24679.html&amp;text=Les%20secrets%20des%20gens%20chanceux%20-%20Comment%20provoquer%20la%20chance%20%3F&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_3051517_10831877'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3051517_10831877', {'size': 'medium', 'href': 'http://www.afrik53.com/Les-secrets-des-gens-chanceux-Comment-provoquer-la-chance_a24679.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afrik53.com%2FLes-secrets-des-gens-chanceux-Comment-provoquer-la-chance_a24679.html&amp;media=http%3A%2F%2Fwww.afrik53.com%2Fphoto%2Fart%2Flarge%2F10831877-17902336.jpg%3Fv%3D1482473685&amp;description=Les+secrets+des+gens+chanceux+-+Comment+provoquer+la+chance+%3F" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3051522" class="param_commentaire mod_3051522 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.afrik53.com/index.php?action=article&amp;numero=24679" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=-2&amp;numero=24679&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=2&amp;numero=24679&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/10736878-17711189.jpg?v=1481142216) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Comment-avoir-un-blog-rentable-en-seulement-1-mois_a24618.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/10736878-17711189.jpg?v=1481142215) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Comment-avoir-un-blog-rentable-en-seulement-1-mois_a24618.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 8 Décembre 2016 - 00:00</span>			 <a class="access" href="/Comment-avoir-un-blog-rentable-en-seulement-1-mois_a24618.html">Comment avoir un blog rentable en seulement 1 mois!</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/10713339-17663773.jpg?v=1480874469) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/7-Moyens-De-Faire-Du-CASH-Sur-Le-Web-_a24606.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/10713339-17663773.jpg?v=1480874469) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/7-Moyens-De-Faire-Du-CASH-Sur-Le-Web-_a24606.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 7 Décembre 2016 - 00:00</span>			 <a class="access" href="/7-Moyens-De-Faire-Du-CASH-Sur-Le-Web-_a24606.html">7 Moyens De Faire Du CASH Sur Le Web !</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Mode_r175.html">Mode</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bien-etre_r134.html">Bien être</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Science-Tech_r179.html">Science Tech</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mobile_r108.html">Mobile </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r47.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Confidence_r77.html">Confidence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Buzz-du-net_r106.html">Buzz du net</a>
			 <span class="access"> | </span>
			 <a class="access" href="/High-Tech_r41.html">High -Tech</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Histoires-vecues_r173.html">Histoires vécues</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revelation_r174.html">Revélation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Amour-Couple_r76.html">Amour & Couple</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Femme_r78.html">La Femme </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Beaute_r129.html">Beauté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bebe-Enfant_r157.html">Bébé - Enfant</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Grossesse_r159.html">Grossesse</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r9.html">Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sexualite_r103.html">Sexualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mariage_r118.html">Mariage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Informatique_r187.html">Informatique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ado-Conseils_r154.html">Ado Conseils</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nutrition_r51.html">Nutrition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ado-Fille_r152.html">Ado Fille</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Hommes-Leaders_r110.html">Hommes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Femmes-Leaders_r113.html">Femmes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Cuisine_r127.html">Cuisine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bon-a-Savoir_r80.html">Bon à Savoir</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Trucs-Astuces_r140.html">Trucs & Astuces</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Immigration_r107.html">Immigration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Diaspora-Ivoirienne_r23.html">La Diaspora  Ivoirienne </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Africaine_r63.html">Diaspora Africaine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Infos-Utiles_r146.html">Diaspora - Infos Utiles</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-People_r44.html">News People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-Showbiz_r59.html">News Showbiz</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_3051517" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 15516290 -->
<div id="mod_15516290" class="mod_15516290 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Contactez-Nous_f5.html" > <img src="/photo/mod-15516290.png?v=1479197868" class="image" alt="forms/Contactez-Nous_f5.html" style="width:284px" /></a>
	 </div>
</div>
<div id="ecart_after_15516290" class="ecart_col2"><hr /></div>

<!-- recherche 6473545 -->
<div id="mod_6473545" class="mod_6473545 wm-module fullbackground  recherche type-1">
	 <form id="form_6473545" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473545" name="keyword_safe_6473545" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473545').style.display='inline'; document.getElementById('keyword_6473545').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473545" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473545').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473545-1.png?v=1387532075" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473545" class="ecart_col2"><hr /></div>

<!-- lien_perso 9712856 -->
<div id="ecart_before_9712856" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9712856" class="mod_9712856 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://go.onalex.lisaoliv.1.1tpe.net" target="_blank"> <img src="/photo/mod-9712856.png?v=1477047504" class="image" alt="http://go.onalex.lisaoliv.1.1tpe.net" style="width:284px" /></a>
	 </div>
</div>
<div id="ecart_after_9712856" class="ecart_col2"><hr /></div>

<!-- lien_perso 7804664 -->
<div id="mod_7804664" class="mod_7804664 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://go.onalex.tabway.1.1tpe.net" target="_blank"> <img src="/photo/mod-7804664.png?v=1477048725" class="image" alt="http://go.onalex.tabway.1.1tpe.net" style="width:284px" /></a>
	 </div>
</div>
<div id="ecart_after_7804664" class="ecart_col2"><hr /></div>

<!-- newsletter 3535696 -->
<div id="ecart_before_3535696" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_3535696" class="mod_3535696 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_3535696">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:250px" class="button hiddeninput" id="email_3535696_safe" name="email_safe" onfocus="$(this).hide(); $('#email_3535696').show(); $('#email_3535696').focus()"  value="Entrez votre adresse email et cliquez OK" />
<input type="text" style="display:none;width:250px" id="email_3535696" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_3535696_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("3535696", "23686", "form_newsletter_3535696");
</script>
</div>
<div id="ecart_after_3535696" class="ecart_col2"><hr /></div>

<!-- html 7494415 -->
<div id="ecart_before_7494415" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 

</center>
<div id="ecart_after_7494415" class="ecart_col2"><hr /></div>

<!-- html 10008395 -->
<div id="ecart_before_10008395" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<script type="text/javascript" src="http://tags.clickintext.net/ybTgFvLrydQCp" title="Classic (IAB)"></script>
</center> 


<div id="ecart_after_10008395" class="ecart_col2"><hr /></div>

<!-- lien_perso 9949110 -->
<div id="ecart_before_9949110" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9949110" class="mod_9949110 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.ibible.fr" target="_blank"> <img src="/photo/mod-9949110.png?v=1447846939" class="image" alt="http://www.ibible.fr"  /></a>
	 </div>
</div>
<div id="ecart_after_9949110" class="ecart_col2"><hr /></div>

<!-- news 6530959 -->
<div id="mod_6530959" class="mod_6530959 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6530959);" onmouseout="javascript:newsdefil_6530959();">
		 <div id="defilbox_6530959" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Proces-a-la-CPI-Gbagbo-desavoue-Joel-N-guessan-en-pleine-audience-C-est-faux-video_a23858.html">Procès à la CPI: Gbagbo désavoue Joël N'guessan en pleine audience: « C'est faux » (vidéo)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Proces-a-la-CPI-Gbagbo-desavoue-Joel-N-guessan-en-pleine-audience-C-est-faux-video_a23858.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 29/06/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Voici-pourquoi-beaucoup-de-belles-femmes-ne-peuvent-pas-trouver-un-mari-ou-rester-dans-un-mariage_a24210.html">Voici pourquoi beaucoup de belles femmes ne peuvent pas trouver un mari ou rester dans un mariage</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-pourquoi-beaucoup-de-belles-femmes-ne-peuvent-pas-trouver-un-mari-ou-rester-dans-un-mariage_a24210.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 30/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Insolites-Deux-patients-surpris-en-plein-ebats-sxuels-sur-le-lit-d-hopital_a24043.html">Insolites / Deux patients surpris en plein ébats s*xuels sur le lit d’hôpital</a>
				 </h3>
				 <div class="titre">
					 <a href="/Insolites-Deux-patients-surpris-en-plein-ebats-sxuels-sur-le-lit-d-hopital_a24043.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 30/07/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/USA-Agee-de-15-ans-Sasha-la-fille-de-Barack-Obama-tombe-enceinte-de-son-professeur_a24285.html">USA : Âgée de 15 ans, Sasha, la fille de Barack Obama tombe enceinte de son professeur</a>
				 </h3>
				 <div class="titre">
					 <a href="/USA-Agee-de-15-ans-Sasha-la-fille-de-Barack-Obama-tombe-enceinte-de-son-professeur_a24285.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 16/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Ce-qui-arrive-quand-vous-mangez-du-gingembre-chaque-jour-pendant-1-mois_a24373.html">Ce qui arrive quand vous mangez du gingembre chaque jour pendant 1 mois</a>
				 </h3>
				 <div class="titre">
					 <a href="/Ce-qui-arrive-quand-vous-mangez-du-gingembre-chaque-jour-pendant-1-mois_a24373.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/CPI-Le-temoin-P-501-fait-reagir-Laurent-Gbagbo_a24255.html">CPI : Le témoin P-501 fait 'réagir Laurent Gbagbo'</a>
				 </h3>
				 <div class="titre">
					 <a href="/CPI-Le-temoin-P-501-fait-reagir-Laurent-Gbagbo_a24255.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Temoignage-Mon-mari-couche-avec-notre-fille-de-16-ans-a-cause-de_a24022.html">Témoignage : Mon mari couche avec notre fille de 16 ans à cause de ....</a>
				 </h3>
				 <div class="titre">
					 <a href="/Temoignage-Mon-mari-couche-avec-notre-fille-de-16-ans-a-cause-de_a24022.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 26/07/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Rio-2016-Un-athlete-francais-fait-la-diarrhee-en-pleine-course-video_a24167.html">Rio 2016: Un athlète français fait la diarrhée en pleine course (vidéo)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Rio-2016-Un-athlete-francais-fait-la-diarrhee-en-pleine-course-video_a24167.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 20/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Avoir-les-fesses-genereuses-est-une-chance-pour-les-femmes-etude_a23984.html">Avoir les fesses généreuses est une chance pour les femmes (étude)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Avoir-les-fesses-genereuses-est-une-chance-pour-les-femmes-etude_a23984.html?com#comments" class="date">1 Commentaire </a>
					 <span class="date"> - 20/07/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Sante-Mangez-de-l-ail-et-du-miel-a-jeun-pendant-7-jours-le-resultat-est-impressionnant_a24375.html">Santé: Mangez de l’ail et du miel à jeun pendant 7 jours, le résultat est impressionnant</a>
				 </h3>
				 <div class="titre">
					 <a href="/Sante-Mangez-de-l-ail-et-du-miel-a-jeun-pendant-7-jours-le-resultat-est-impressionnant_a24375.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 08/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Sante-Buvez-cela-et-vous-allez-perdre-4-kilos-de-graisse-abdominale-en-seulement-3-jours_a24189.html">Santé: Buvez cela et vous allez perdre 4 kilos de graisse abdominale en seulement 3 jours</a>
				 </h3>
				 <div class="titre">
					 <a href="/Sante-Buvez-cela-et-vous-allez-perdre-4-kilos-de-graisse-abdominale-en-seulement-3-jours_a24189.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 25/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html">Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 12/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Prophete-Dolsky-Jaures-il-avait-predit-les-violences-qui-ont-lieu-dans-le-pays-en-ce-moment-Ce-qu-il-dit-du-President_a24003.html">Prophète Dolsky Jaurès, il avait prédit les violences qui ont lieu dans le pays en ce moment. Ce qu’il dit du Président Ouattara…</a>
				 </h3>
				 <div class="titre">
					 <a href="/Prophete-Dolsky-Jaures-il-avait-predit-les-violences-qui-ont-lieu-dans-le-pays-en-ce-moment-Ce-qu-il-dit-du-President_a24003.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 22/07/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Guerissez-vos-hemorroides-en-24-heures-avec-un-seul-ingredient-de-votre-cuisine-_a23989.html">Guérissez vos hémorroïdes en 24 heures avec un seul ingrédient de votre cuisine !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Guerissez-vos-hemorroides-en-24-heures-avec-un-seul-ingredient-de-votre-cuisine-_a23989.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 21/07/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Sante-Voici-pourquoi-les-femmes-doivent-se-coucher-nues-etude_a23995.html">Santé: Voici pourquoi les femmes doivent se coucher nues (étude)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Sante-Voici-pourquoi-les-femmes-doivent-se-coucher-nues-etude_a23995.html?com#comments" class="date">2 Commentaires </a>
					 <span class="date"> - 22/07/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Nigeria-Un-pasteur-et-son-apotre-pris-en-flagrant-d-elit-d-acte-homosexuel_a24374.html">Nigeria : Un pasteur et son apôtre pris en flagrant d'élit d'acte homosexuel</a>
				 </h3>
				 <div class="titre">
					 <a href="/Nigeria-Un-pasteur-et-son-apotre-pris-en-flagrant-d-elit-d-acte-homosexuel_a24374.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/10/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Les-6-raisons-pour-lesquelles-les-femmes-quittent-l-homme-qu-elles-aiment_a24207.html">Les 6 raisons pour lesquelles les femmes quittent l’homme qu’elles aiment</a>
				 </h3>
				 <div class="titre">
					 <a href="/Les-6-raisons-pour-lesquelles-les-femmes-quittent-l-homme-qu-elles-aiment_a24207.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 29/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Gabon-Ali-Bongo-Maixent-Accrombessi-Seydou-Kane-Liban-Suleyman-a-deux-pas-de-la-CPI-Cour-penale-internationale_a24222.html">Gabon : Ali Bongo, Maixent Accrombessi, Seydou Kane, Liban Suleyman à deux pas de la CPI (Cour pénale internationale)?</a>
				 </h3>
				 <div class="titre">
					 <a href="/Gabon-Ali-Bongo-Maixent-Accrombessi-Seydou-Kane-Liban-Suleyman-a-deux-pas-de-la-CPI-Cour-penale-internationale_a24222.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 01/09/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cote-d-Ivoire-Il-surprend-sa-servante-accroupie-nue-ensorcelant-le-repas-qui-lui-est-destine_a24518.html">Cote d'Ivoire : Il surprend sa servante accroupie, nue ensorcelant le repas qui lui est destiné</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cote-d-Ivoire-Il-surprend-sa-servante-accroupie-nue-ensorcelant-le-repas-qui-lui-est-destine_a24518.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/11/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Secretement-les-femmes-adorent-que-leur-homme-leur-fasse-ces-10-choses-_a24178.html">Secrètement, les femmes adorent que leur homme leur fasse ces 10 choses !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Secretement-les-femmes-adorent-que-leur-homme-leur-fasse-ces-10-choses-_a24178.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 23/08/2016</span>
					 <span class="auteur"> - </span><span class="auteur">Afrik53.com : Infos 7J/7</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6530959" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6530959" class="ecart_col2"><hr /></div>

<!-- rub_une 4412036 -->
<div id="ecart_before_4412036" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412036" class="mod_4412036 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Bien Vivre en Bonne Santé</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412036" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Santé</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Nutrition</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Bien être</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412036_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a24671.html">
					 L'hypertension, une maladie à ne pas négliger en Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 21/12/2016 - <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a24671.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 355 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a24671.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10819574-17877005.jpg?v=1482302596" alt="L'hypertension, une maladie à ne pas négliger en Afrique" title="L'hypertension, une maladie à ne pas négliger en Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a24671.html">
						 Vous pratiquez souvent du sport, mangez au moins cinq fruits et légumes par jour, et vous ne...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a24633.html">
					 Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 12/12/2016 - <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a24633.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1601 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a24633.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10759655-17755534.jpg?v=1481482862" alt="Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour" title="Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a24633.html">
						 L’embonpoint abdominal n’est pas toujours le résultat d’une prise de poids due à la mauvaise...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a24671.html">
					 L'hypertension, une maladie à ne pas négliger en Afrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 21/12/2016 - <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a24671.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 355 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a24671.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10819574-17877005.jpg?v=1482302596" alt="L'hypertension, une maladie à ne pas négliger en Afrique" title="L'hypertension, une maladie à ne pas négliger en Afrique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/L-hypertension-une-maladie-a-ne-pas-negliger-en-Afrique_a24671.html">
						 Vous pratiquez souvent du sport, mangez au moins cinq fruits et légumes par jour, et vous ne...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a24604.html">
					 Ces positons pour dormir qui affectent notre santé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 05/12/2016 - <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a24604.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1180 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a24604.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10710937-17659663.jpg?v=1480842061" alt="Ces positons pour dormir qui affectent notre santé" title="Ces positons pour dormir qui affectent notre santé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ces-positons-pour-dormir-qui-affectent-notre-sante_a24604.html">
						 Sur le ventre, sur le dos ou sur les côtés...même si vous vous sentez bien dans cette position,...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a24491.html">
					 Prenez ceci avant de dormir et éliminez la graisse du ventre
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 05/11/2016 - <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a24491.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1867 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a24491.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10522467-17282911.jpg?v=1478270050" alt="Prenez ceci avant de dormir et éliminez la graisse du ventre" title="Prenez ceci avant de dormir et éliminez la graisse du ventre"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Prenez-ceci-avant-de-dormir-et-eliminez-la-graisse-du-ventre_a24491.html">
						 Certaines personnes sont prêtes à tout pour perdre du poids, quitte à passer au bistouri. Ces...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a24247.html">
					 Le gombo, un allié de taille contre le diabète et l’asthme
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 07/09/2016 - <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a24247.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1383 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a24247.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10165316-16570267.jpg?v=1473226019" alt="Le gombo, un allié de taille contre le diabète et l’asthme" title="Le gombo, un allié de taille contre le diabète et l’asthme"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-gombo-un-allie-de-taille-contre-le-diabete-et-l-asthme_a24247.html">
						 Le gombo, encore appelé okra, derrière sa texture collante et gluante, est un concentré de...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a24633.html">
					 Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 12/12/2016 - <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a24633.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1601 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a24633.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10759655-17755534.jpg?v=1481482862" alt="Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour" title="Si vous voulez un ventre plat, évitez de manger ces 6 aliments que vous consommez probablement chaque jour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Si-vous-voulez-un-ventre-plat-evitez-de-manger-ces-6-aliments-que-vous-consommez-probablement-chaque-jour_a24633.html">
						 L’embonpoint abdominal n’est pas toujours le résultat d’une prise de poids due à la mauvaise...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/3-recettes-au-cumin-pour-purifier-et-avoir-un-ventre-plat_a24603.html">
					 3 recettes au cumin pour purifier et avoir un ventre plat
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 04/12/2016 - <a href="/3-recettes-au-cumin-pour-purifier-et-avoir-un-ventre-plat_a24603.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1140 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/3-recettes-au-cumin-pour-purifier-et-avoir-un-ventre-plat_a24603.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10710911-17659613.jpg?v=1480841546" alt="3 recettes au cumin pour purifier et avoir un ventre plat" title="3 recettes au cumin pour purifier et avoir un ventre plat"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/3-recettes-au-cumin-pour-purifier-et-avoir-un-ventre-plat_a24603.html">
						 Le cumin est une plante qui est utilisée pour épicer les repas mais également consommée pour la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412036" class="ecart_col2"><hr /></div>

<!-- rub_une 4412037 -->
<div id="ecart_before_4412037" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412037" class="mod_4412037 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Africaine</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412037" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">La Femme </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Amour &amp; Couple</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Sexualité</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Bébé - Enfant</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412037_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Messieurs-voici-6-choses-qui-peuvent-vous-rendre-impuissant-au-lit_a24628.html">
					 Messieurs, voici 6 choses qui peuvent vous rendre impuissant au lit
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 10/12/2016 - <a href="/Messieurs-voici-6-choses-qui-peuvent-vous-rendre-impuissant-au-lit_a24628.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1762 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Messieurs-voici-6-choses-qui-peuvent-vous-rendre-impuissant-au-lit_a24628.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10748772-17734058.jpg?v=1481293428" alt="Messieurs, voici 6 choses qui peuvent vous rendre impuissant au lit" title="Messieurs, voici 6 choses qui peuvent vous rendre impuissant au lit"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Messieurs-voici-6-choses-qui-peuvent-vous-rendre-impuissant-au-lit_a24628.html">
						 L’incapacité d’atteindre ou de maintenir une bonne ér3ction, et aussi l’incapacité d’atteindre...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Est-ce-que-je-sens-bon-Voici-d-ou-viennent-les-5-des-odeurs-vaginales-les-plus-frequentes_a24594.html">
					 Est-ce que je sens bon ? Voici d’ou viennent les 5 des odeurs vaginales les plus fréquentes
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 03/12/2016 - <a href="/Est-ce-que-je-sens-bon-Voici-d-ou-viennent-les-5-des-odeurs-vaginales-les-plus-frequentes_a24594.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 533 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Est-ce-que-je-sens-bon-Voici-d-ou-viennent-les-5-des-odeurs-vaginales-les-plus-frequentes_a24594.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10701871-17642605.jpg?v=1480691397" alt="Est-ce que je sens bon ? Voici d’ou viennent les 5 des odeurs vaginales les plus fréquentes" title="Est-ce que je sens bon ? Voici d’ou viennent les 5 des odeurs vaginales les plus fréquentes"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Est-ce-que-je-sens-bon-Voici-d-ou-viennent-les-5-des-odeurs-vaginales-les-plus-frequentes_a24594.html">
						 Avant toute chose, il est évident que votre vagin a et aura toujours une certaine odeur malgré...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Messieurs-voici-6-choses-qui-peuvent-vous-rendre-impuissant-au-lit_a24628.html">
					 Messieurs, voici 6 choses qui peuvent vous rendre impuissant au lit
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 10/12/2016 - <a href="/Messieurs-voici-6-choses-qui-peuvent-vous-rendre-impuissant-au-lit_a24628.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1762 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Messieurs-voici-6-choses-qui-peuvent-vous-rendre-impuissant-au-lit_a24628.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10748772-17734058.jpg?v=1481293428" alt="Messieurs, voici 6 choses qui peuvent vous rendre impuissant au lit" title="Messieurs, voici 6 choses qui peuvent vous rendre impuissant au lit"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Messieurs-voici-6-choses-qui-peuvent-vous-rendre-impuissant-au-lit_a24628.html">
						 L’incapacité d’atteindre ou de maintenir une bonne ér3ction, et aussi l’incapacité d’atteindre...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Voici-le-temps-qu-il-faut-aux-hommes-avant-d-avoir-un-nouveau-rapport-_a23516.html">
					 Voici le temps qu’il faut aux hommes avant d’avoir un nouveau rapport !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 30/04/2016 - <a href="/Voici-le-temps-qu-il-faut-aux-hommes-avant-d-avoir-un-nouveau-rapport-_a23516.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 8152 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Voici-le-temps-qu-il-faut-aux-hommes-avant-d-avoir-un-nouveau-rapport-_a23516.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/9396757-15049825.jpg?v=1461953444" alt="Voici le temps qu’il faut aux hommes avant d’avoir un nouveau rapport !" title="Voici le temps qu’il faut aux hommes avant d’avoir un nouveau rapport !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Voici-le-temps-qu-il-faut-aux-hommes-avant-d-avoir-un-nouveau-rapport-_a23516.html">
						 Après un rapport sexuel réussi, vous pouvez peut-être avoir envie d’un deuxième round. Mais...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_4" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Enfants-pas-d-ecran-avant-3-ans-selon-les-pediatres_a24266.html">
					 Enfants : pas d'écran avant 3 ans selon les pédiatres
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 11/09/2016 - <a href="/Enfants-pas-d-ecran-avant-3-ans-selon-les-pediatres_a24266.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 477 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Enfants-pas-d-ecran-avant-3-ans-selon-les-pediatres_a24266.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10188351-16616533.jpg?v=1473599745" alt="Enfants : pas d'écran avant 3 ans selon les pédiatres" title="Enfants : pas d'écran avant 3 ans selon les pédiatres"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Enfants-pas-d-ecran-avant-3-ans-selon-les-pediatres_a24266.html">
						 Près d'un enfant de moins de trois ans sur deux passe du temps devant les écrans d'ordinateur, de...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412037" class="ecart_col2"><hr /></div>

<!-- rub_une 7705524 -->
<div id="ecart_before_7705524" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7705524" class="mod_7705524 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_7705524" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Confidence</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Buzz du net</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Histoires vécues</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Revélation</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_7705524_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html">
					 ``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 17/12/2016 - <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1429 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10798207-17834149.jpg?v=1481924441" alt="``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``" title="``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html">
						 Je suis une jeune femme mariée de 28 ans et mon mari à 35 ans , je vis une histoire assez...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a24627.html">
					 Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 09/12/2016 - <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a24627.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1761 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a24627.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10745834-17728665.jpg?v=1481266672" alt="Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe" title="Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a24627.html">
						 Juste parce qu’il avait besoin d’un visa pour sa fille, un travailleur nigérian a «épousé» sa...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a24627.html">
					 Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 09/12/2016 - <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a24627.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1761 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a24627.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10745834-17728665.jpg?v=1481266672" alt="Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe" title="Un père épouse sa propre fille pour qu’elle obtienne un visa et vivre en Europe"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Un-pere-epouse-sa-propre-fille-pour-qu-elle-obtienne-un-visa-et-vivre-en-Europe_a24627.html">
						 Juste parce qu’il avait besoin d’un visa pour sa fille, un travailleur nigérian a «épousé» sa...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Etats-Unis-Grace-a-un-drone-il-filme-sa-femme-en-train-de-le-tromper-et-poste-la-video-sur-Internet_a24556.html">
					 Etats-Unis : Grâce à un drone, il filme sa femme en train de le tromper et poste la vidéo sur Internet
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 23/11/2016 - <a href="/Etats-Unis-Grace-a-un-drone-il-filme-sa-femme-en-train-de-le-tromper-et-poste-la-video-sur-Internet_a24556.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1857 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Etats-Unis-Grace-a-un-drone-il-filme-sa-femme-en-train-de-le-tromper-et-poste-la-video-sur-Internet_a24556.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10640409-17519391.jpg?v=1479884154" alt="Etats-Unis : Grâce à un drone, il filme sa femme en train de le tromper et poste la vidéo sur Internet" title="Etats-Unis : Grâce à un drone, il filme sa femme en train de le tromper et poste la vidéo sur Internet"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Etats-Unis-Grace-a-un-drone-il-filme-sa-femme-en-train-de-le-tromper-et-poste-la-video-sur-Internet_a24556.html">
						 John, un mari trompé, a posté sur YouTube ce 14 novembre une vidéo prise depuis un drone et grâce à...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a24493.html">
					 ‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 05/11/2016 - <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a24493.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1429 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a24493.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10525450-17288777.jpg?v=1478329855" alt="‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’" title="‘’Amoureuse de l`époux de ma soeur, je ne sais plus comment me défaire de lui’’"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Amoureuse-de-lepoux-de-ma-soeur-je-ne-sais-plus-comment-me-defaire-de-lui_a24493.html">
						 ‘’Comme on le dit je n'ai pas choisi de tomber amoureuse. Et lorsque cela est arrivé, je suis...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a24458.html">
					 ``Je n`en peux plus de cette jalousie maladive``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 28/10/2016 - <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a24458.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 899 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a24458.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10476365-17189241.jpg?v=1477594551" alt="``Je n`en peux plus de cette jalousie maladive``" title="``Je n`en peux plus de cette jalousie maladive``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-nen-peux-plus-de-cette-jalousie-maladive_a24458.html">
						 Je suis une jeune femme de 28 ans et je suis en couple avec quelqu'un. Mon problème c'est que j'ai...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/2017-de-faux-tracts-de-Sarkozy-candidat-quand-meme-distribues-a-Paris_a24586.html">
					 2017: de faux tracts de Sarkozy candidat "quand même" distribués à Paris
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 01/12/2016 - <a href="/2017-de-faux-tracts-de-Sarkozy-candidat-quand-meme-distribues-a-Paris_a24586.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 543 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/2017-de-faux-tracts-de-Sarkozy-candidat-quand-meme-distribues-a-Paris_a24586.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10685314-17609539.jpg?v=1480513911" alt="2017: de faux tracts de Sarkozy candidat &quot;quand même&quot; distribués à Paris" title="2017: de faux tracts de Sarkozy candidat &quot;quand même&quot; distribués à Paris"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/2017-de-faux-tracts-de-Sarkozy-candidat-quand-meme-distribues-a-Paris_a24586.html">
						 Un faux tract de candidature à l'effigie de Nicolas Sarkozy a été diffusé dans la nuit de lundi à...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Moquee-pour-son-habillement-une-femme-se-deshabille-tout-simplement_a24580.html">
					 Moquée pour son habillement, une femme se déshabille tout simplement...
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 30/11/2016 - <a href="/Moquee-pour-son-habillement-une-femme-se-deshabille-tout-simplement_a24580.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2334 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Moquee-pour-son-habillement-une-femme-se-deshabille-tout-simplement_a24580.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10675407-17589760.jpg?v=1480398052" alt="Moquée pour son habillement, une femme se déshabille tout simplement..." title="Moquée pour son habillement, une femme se déshabille tout simplement..."  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Moquee-pour-son-habillement-une-femme-se-deshabille-tout-simplement_a24580.html">
						 Une femme s'est déshabillée totalement pour montrer sa nudité après avoir été harcelée par des...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_4" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html">
					 ``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 17/12/2016 - <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1429 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10798207-17834149.jpg?v=1481924441" alt="``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``" title="``Avec mon mari, nous n`avons plus fait l`amour depuis 2 ans``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Avec-mon-mari-nous-navons-plus-fait-lamour-depuis-2-ans_a24653.html">
						 Je suis une jeune femme mariée de 28 ans et mon mari à 35 ans , je vis une histoire assez...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Seropositif-il-raconte-son-quotidien-il-a-suffi-dune-seule-fois_a24605.html">
					 Séropositif, il raconte son quotidien : « il a suffi d`une seule fois »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 06/12/2016 - <a href="/Seropositif-il-raconte-son-quotidien-il-a-suffi-dune-seule-fois_a24605.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 837 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Seropositif-il-raconte-son-quotidien-il-a-suffi-dune-seule-fois_a24605.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10710978-17659734.jpg?v=1480843205" alt="Séropositif, il raconte son quotidien : « il a suffi d`une seule fois »" title="Séropositif, il raconte son quotidien : « il a suffi d`une seule fois »"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Seropositif-il-raconte-son-quotidien-il-a-suffi-dune-seule-fois_a24605.html">
						 Le VIH lui est tombé dessus en 2008. Yannick a cru mourir. Aujourd’hui, le Mosellan vit «...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_5" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html">
					 Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 12/09/2016 - <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 3807 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/10193456-16626820.jpg?v=1473691067" alt="Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé" title="Gabon-Côte d’Ivoire : Les révélations fracassantes de Koné Katinan.  Pourquoi Ali Bongo est visé"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Gabon-Cote-d-Ivoire-Les-revelations-fracassantes-de-Kone-Katinan-Pourquoi-Ali-Bongo-est-vise_a24272.html">
						 Le Gabon : l’Algérie française d’Afrique équatoriale J’ai entendu, sur les ondes d’une radio...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Les-revelations-fracassantes-d-un-grand-maitre-franc-macon_a23879.html">
					 Les révélations fracassantes d’un grand maître franc-maçon
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Afrik53.com : Infos 7J/7 - 04/07/2016 - <a href="/Les-revelations-fracassantes-d-un-grand-maitre-franc-macon_a23879.html?com#comments" class="com"><span class="num_comment">2</span><span class="txt_comment"> Commentaires</span></a>| Lu (s) 2066 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-revelations-fracassantes-d-un-grand-maitre-franc-macon_a23879.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/9788971-15807661.jpg?v=1467612051" alt="Les révélations fracassantes d’un grand maître franc-maçon" title="Les révélations fracassantes d’un grand maître franc-maçon"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-revelations-fracassantes-d-un-grand-maitre-franc-macon_a23879.html">
						 « Des lois comme l’avortement, l’euthanasie ou le mariage homosexuel ont été étudiées et mûries...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">
<table cellpadding="0" cellspacing="0" id="mod_4313029" class="mod_4313029 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10593692 -->
<div id="ecart_before_10593692" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10593692" class="mod_10593692 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com" > <img src="/photo/mod-10593692.png?v=1476866695" class="image" alt="http://www.afrik53.com" style="width:250px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15223770 -->
<div id="ecart_before_15223770" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- LVDPG Modif 728x90 (Leader board) -->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:25853&inf=no"></script>


<center> 

</center>
</td>
</tr>
</table>
<div id="ecart_after_4313029" class="ecart_col100"><hr /></div>

<!-- ours 3051519 -->
<div id="ecart_before_3051519" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3051519" class="mod_3051519 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Afrik53.com - créé le 24/11/2009 - Tél : 06.66.41.31.47 (whatsapp)  redaction@afrik53.com  (Texte + Photo ) - Onalex.com, gestionnaire d'Afrik53.com
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_3051519" class="ecart_col100"><hr /></div>

<!-- html 3844163 -->
<div id="ecart_before_3844163" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p576124 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p576124 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493133" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493133&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/oco.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/oco.xiti?s=493133&p=" alt="WebAnalytics" />
</noscript></a>
</center> 




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49471695-1', 'afrik53.com');
  ga('send', 'pageview');

</script>



<script type="text/javascript" src="http://tags.clickintext.net/jpjdpPFjlR7BR" title="Interstitiel"></script>



<script type="text/javascript" src="http://tags.clickintext.net/jgS43MTTdYW8S" title="Slide In"></script>
<div id="ecart_after_3844163" class="ecart_col100"><hr /></div>

<!-- html 9748995 -->
<div id="ecart_before_9748995" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://tags.clickintext.net/jpjdpPFjlR7BR" title="Interstitiel"></script>



		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
