<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>La mangue, nourrissante, médicinale et délicieuse!</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Info en temps réel & Utile 7J/7" />
<meta name="keywords" content="Afrik 53.com : info en temps réel & utile, infos utiles, news utiles, nouvelle Afrique, information utile, information pratique, guide d'information utile, infos importante, Côte d'Ivoire, la Côte d'Ivoire, info Côte d'Ivoire, news Côte d'Ivoire" />
<meta name="description" content="La mangue originaire de l'Inde se retrouve cultivée aujourd'hui dans de nombreux pays au climat tropical. Ce fruit est une bonne source de bêta-carotène et de vitamine C. Une seule mangue peu..." />

<meta property="og:url" content="http://www.afrik53.com/La-mangue-nourrissante-medicinale-et-delicieuse_a26695.html" />
<meta property="og:image" content="http://www.afrik53.com/photo/art/grande/18608329-22716218.jpg?v=1512199252" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La mangue, nourrissante, médicinale et délicieuse!" />
<meta property="og:description" content="La mangue originaire de l'Inde se retrouve cultivée aujourd'hui dans de nombreux pays au climat tropical. Ce fruit est une bonne source de bêta-carotène et de vitamine C. Une seule mangue peut fournir plus de 75% de l'apport quotidien recommandé en vitamine C. et près de la moitié des besoins en..." />
<meta property="og:site_name" content="Afrik 53.com : info en temps réel &amp; utile, infos utiles, nouvelle Afrique,  news utiles, information utile, information pratique, guide d'information utile, infos importante, Côte d'Ivoire, la Côte d'Ivoire, info Côte d'Ivoire, news Côte d'Ivoire" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.afrik53.com/photo/art/grande/18608329-22716218.jpg?v=1512199252" />
<meta property="twitter:title" content="La mangue, nourrissante, médicinale et délicieuse!" />
<meta property="twitter:description" content="La mangue originaire de l'Inde se retrouve cultivée aujourd'hui dans de nombreux pays au climat tropical. Ce fruit est une bonne source de bêta-carotène et de vitamine C. Une seule mangue peu..." />
<meta property="fb:app_id" content="424369260906745" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1512199762" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1510218222" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1512051531" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1510218222" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051517.css?v=1509438600" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6533499.css?v=1487854921" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051522.css?v=1503860664" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Oswald|verdana|Lobster" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.afrik53.com/La-mangue-nourrissante-medicinale-et-delicieuse_a26695.html" />
<link rel="amphtml" href="http://www.afrik53.com/La-mangue-nourrissante-medicinale-et-delicieuse_a26695.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Igrb_wVexF0AMgoTbzPlyKJ2ntgmzzlhmIgY3T41Xi8" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2ead8d002e9a35a3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3051517 .resize {
	 max-width: 568.71px;
}

.mod_3051517 img, .mod_3051517 embed, .mod_3051517 table {
	 max-width: 571.5px;
}

.mod_3051517 .mod_3051517_pub {
	 width: 639px;
}

.mod_3051517 .photo.left .mod_3051517_pub, .mod_3051517 .photo.right .mod_3051517_pub {
	 width: 319px; margin: 15px 10px;
}

.mod_3051517 .para_22716218 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676966 -->
<div id="mod_9676966" class="mod_9676966 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>L'info Réelle...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,256956"><a href="/C-I-Affaire-a-suivre_r40.html" > <span>
 C.I - Affaire à suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,310123"><a href="/C-I-Societe_r60.html" > <span>
 C.I - Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381116"><a href="/C-I-Faits-Divers_r81.html" > <span>
 C.I - Faits Divers 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,347503"><a href="/Parole-de-Dieu_r75.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,513409"><a href="/Histoire_r97.html" > <span>
 Histoire
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,286984"><a href="/Insolite_r47.html" > <span>
 Insolite
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349652"><a href="/Confidence_r77.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,180558"><a href="/Sante_r9.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,297902"><a href="/Nutrition_r51.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577217"><a href="/Histoires-vecues_r173.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352393"><a href="/La-Femme_r78.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,529315"><a href="/Sexualite_r103.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550753"><a href="/Bien-etre_r134.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,546913"><a href="/Beaute_r129.html" > <span>
 Beauté
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,180562"><a href="/Congo-Brazzaville_r13.html" > <span>
 Congo Brazzaville
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676965 -->
<div id="mod_9676965" class="mod_9676965 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.afrik53.com"><img src="http://www.afrik53.com/photo/iphone_titre_9676965.png?v=1510218217" alt="Afrik53.com"  title="Afrik53.com" /></a>
</div>
</div>
<div id="ecart_after_9676965" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509117 -->
	 <div id="10227-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=15" ></script></div>





</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3051801" class="mod_3051801 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 4711908 -->
<div id="ecart_before_4711908" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4711908" class="mod_4711908 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.afrik53.com/"><img src="/photo/titre_4711908.png?v=1510218050" alt="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" title="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458603 -->
<div id="ecart_before_16458603" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="10227-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=28" ></script></div>
</td>
</tr>
</table>
<div id="ecart_after_3051801" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651234" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651234" class="mod_3651234 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519770 -->
<div id="ecart_before_9519770" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519770" class="mod_9519770 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651235 -->
<div id="ecart_before_3651235" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651235" class="mod_3651235 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651235" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651235" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/La-mangue-nourrissante-medicinale-et-delicieuse_a26695.html">La&nbsp;mangue,&nbsp;nourrissante,&nbsp;médicinale&nbsp;et&nbsp;délicieuse!</a>
			<span class="date" style="margin-left:5px;">02/12/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/10-citations-sur-l-amour-qui-font-du-bien_a26694.html">10&nbsp;citations&nbsp;sur&nbsp;l’amour&nbsp;qui&nbsp;font&nbsp;du&nbsp;bien</a>
			<span class="date" style="margin-left:5px;">02/12/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Nanguin-Coulibaly-l-entrepreneur-ne_a26693.html">Côte&nbsp;d’Ivoire&nbsp;:&nbsp;Nanguin&nbsp;Coulibaly,&nbsp;l’entrepreneur&nbsp;né</a>
			<span class="date" style="margin-left:5px;">02/12/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-Cameroun-leader-du-Mobile-Money-dans-la-zone-Cemac_a26692.html">Le&nbsp;Cameroun,&nbsp;leader&nbsp;du&nbsp;Mobile&nbsp;Money&nbsp;dans&nbsp;la&nbsp;zone&nbsp;Cemac</a>
			<span class="date" style="margin-left:5px;">02/12/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/L-Afrique-est-le-depotoir-de-40-des-faux-medicaments-dans-le-monde_a26691.html">L'Afrique&nbsp;est&nbsp;le&nbsp;dépotoir&nbsp;de&nbsp;40%&nbsp;des&nbsp;faux&nbsp;médicaments&nbsp;dans&nbsp;le&nbsp;monde</a>
			<span class="date" style="margin-left:5px;">02/12/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a26690.html">``Ma&nbsp;mère&nbsp;me&nbsp;rabaisse&nbsp;et&nbsp;empoisonne&nbsp;ma&nbsp;vie``</a>
			<span class="date" style="margin-left:5px;">02/12/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/A-9-ans-une-fillette-se-retrouve-enceinte-de-son-beau-pere_a26689.html">A&nbsp;9&nbsp;ans,&nbsp;une&nbsp;fillette&nbsp;se&nbsp;retrouve&nbsp;enceinte&nbsp;de&nbsp;son&nbsp;beau-père</a>
			<span class="date" style="margin-left:5px;">01/12/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Transport-ferroviaire-Ouattara-et-Macron-lancent-les-travaux-du-Metro-d-Abidjan_a26688.html">Transport&nbsp;ferroviaire&nbsp;:&nbsp;Ouattara&nbsp;et&nbsp;Macron&nbsp;lancent&nbsp;les&nbsp;travaux&nbsp;du&nbsp;Métro&nbsp;d'Abidjan</a>
			<span class="date" style="margin-left:5px;">01/12/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Hyperstress-au-travail-les-femmes-en-premiere-ligne_a26687.html">Hyperstress&nbsp;au&nbsp;travail&nbsp;:&nbsp;les&nbsp;femmes&nbsp;en&nbsp;première&nbsp;ligne</a>
			<span class="date" style="margin-left:5px;">01/12/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Faut-il-vraiment-se-brosser-la-langue-a-chaque-fois-qu-on-se-lave-les-dents_a26686.html">Faut-il&nbsp;vraiment&nbsp;se&nbsp;brosser&nbsp;la&nbsp;langue&nbsp;à&nbsp;chaque&nbsp;fois&nbsp;qu'on&nbsp;se&nbsp;lave&nbsp;les&nbsp;dents?</a>
			<span class="date" style="margin-left:5px;">01/12/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651235" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701368 -->
<div id="ecart_before_9701368" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  


</td>
</tr>
</table>
<div id="ecart_after_3651234" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922179" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922179" class="mod_5922179 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864800 -->
<div id="ecart_before_6864800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864800" class="mod_6864800 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Publication-a-un-evenement-a-la-Une_f4.html" > Publication payante</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922181 -->
<div id="ecart_before_5922181" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922181" class="mod_5922181 module-menu_deployable wm-module fullbackground  colonne-b type-3 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_5922181">
			 <li data-link="rubrique,188031" class=" titre first " id="menuliste_5922181_1"><a href="/C-I-Politique_r20.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> C.I - Politique </a></li>
			 <li data-link="rubrique,324491" class=" titre " id="menuliste_5922181_2"><a href="/C-I-Economie_r67.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> C.I - Economie </a></li>
			 <li data-link="rubrique,310123" class=" titre " id="menuliste_5922181_3"><a href="/C-I-Societe_r60.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> C.I - Société</a></li>
			 <li data-link="rubrique,281738" class=" titre " id="menuliste_5922181_4"><a href="/News-People_r44.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> People</a></li>
			 <li data-link="rubrique,352393" class=" titre " id="menuliste_5922181_5"><a href="/La-Femme_r78.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Femme Leader </a></li>
			 <li data-link="rubrique,529315" class=" titre " id="menuliste_5922181_6"><a href="/Sexualite_r103.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,576826" class=" titre " id="menuliste_5922181_7"><a href="/Alerte-Prevention_r172.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Prévention</a></li>
			 <li data-link="rubrique,569780" class=" titre " id="menuliste_5922181_8"><a href="/Success-Story_r167.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Success </a></li>
			 <li data-link="rubrique,546913" class=" titre " id="menuliste_5922181_9"><a href="/Beaute_r129.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,564058" class=" titre " id="menuliste_5922181_10"><a href="/Grossesse_r159.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,536259" class=" titre " id="menuliste_5922181_11"><a href="/Mariage_r118.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mariage</a></li>
			 <li data-link="rubrique,564055" class=" titre " id="menuliste_5922181_12"><a href="/Art-Sponsorises_r158.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Sponsorisés</a></li>
			 <li data-link="rubrique,540466" class=" titre " id="menuliste_5922181_13"><a href="/Eco-Afrique_r119.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Eco Afrique</a></li>
			 <li data-link="rubrique,180557" class=" titre " id="menuliste_5922181_14"><a href="/Eco-Internationale_r8.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Eco Inter</a></li>
			 <li data-link="rubrique,579469" class=" titre last " id="menuliste_5922181_15"><a href="/Telecom_r175.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Télécom</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922181('menuliste_5922181')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922179" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4742756 -->
<div id="ecart_before_4742756" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4742756" class="mod_4742756 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4742756">
			 <li data-link="rubrique,309781" class=" titre first" id="menuliste_4742756_1"><a href="/News-Showbiz_r59.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Showbiz</a></li>
			 <li data-link="rubrique,297902" class=" titre" id="menuliste_4742756_2"><a href="/Nutrition_r51.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,352399" class=" titre" id="menuliste_4742756_3"><a href="/Bon-a-Savoir_r80.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="rubrique,550753" class=" titre" id="menuliste_4742756_4"><a href="/Bien-etre_r134.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,180558" class=" titre" id="menuliste_4742756_5"><a href="/Sante_r9.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,349253" class=" titre" id="menuliste_4742756_6"><a href="/Amour-Couple_r76.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Amour &amp; Couple</a></li>
			 <li data-link="rubrique,561547" class=" titre" id="menuliste_4742756_7"><a href="/Conseils_r154.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Conseils</a></li>
			 <li data-link="rubrique,2201230" class=" titre" id="menuliste_4742756_8"><a href="/Sans-Tabou_r198.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Sans Tabou</a></li>
			 <li data-link="rubrique,532606" class=" titre" id="menuliste_4742756_9"><a href="/Mobile_r108.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mobile </a></li>
			 <li data-link="rubrique,568612" class=" titre" id="menuliste_4742756_10"><a href="/Revelation_r166.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Révélation</a></li>
			 <li data-link="rubrique,565378" class=" titre last" id="menuliste_4742756_11"><a href="/Nouvelle-Afrique_r162.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nouvelle Afrique</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4742756('menuliste_4742756')</script>
</div>
<div id="ecart_after_4742756" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 11349081 -->
<div id="ecart_before_11349081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_11349081" class="mod_11349081 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_11349081">
			 <li data-link="rubrique,577217" class=" titre first" id="menuliste_11349081_1"><a href="/Histoires-vecues_r173.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Histoires vécues</a></li>
			 <li data-link="rubrique,349652" class=" titre" id="menuliste_11349081_2"><a href="/Confidence_r77.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_11349081_3"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,286984" class=" titre" id="menuliste_11349081_4"><a href="/Insolite_r47.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,258029" class=" titre" id="menuliste_11349081_5"><a href="/High-Tech_r41.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> High Tech</a></li>
			 <li data-link="rubrique,558277" class=" titre" id="menuliste_11349081_6"><a href="/Trucs-Astuces_r140.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Trucs &amp; Astuces</a></li>
			 <li data-link="rubrique,532609" class=" titre" id="menuliste_11349081_7"><a href="/Hommes-Leaders_r110.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Homme Leader</a></li>
			 <li data-link="rubrique,529664" class=" titre" id="menuliste_11349081_8"><a href="/Innovation_r104.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Innovation</a></li>
			 <li data-link="rubrique,581480" class=" titre last" id="menuliste_11349081_9"><a href="/Science-Tech_r179.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Science Tech</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_11349081('menuliste_11349081')</script>
</div>
<div id="ecart_after_11349081" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.afrik53.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Vie-Pratique-7Jours-7_r98.html">Vie Pratique 7Jours/7...</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Nutrition_r51.html">Nutrition</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3051517" class="mod_3051517 wm-module fullbackground  page2_article article-26695">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.afrik53.com/"><img src="http://www.afrik53.com/photo/bt_home.png?v=1351243938" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/18608329/"><img src="http://www.afrik53.com/photo/bt_mail.png?v=1351243938" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/La-mangue-nourrissante-medicinale-et-delicieuse_a26695.html?print=1"><img src="http://www.afrik53.com/photo/bt_print.png?v=1351243938" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontplus.png?v=1351243938" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontmoins.png?v=1351243938" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_3051517"><img src="http://www.afrik53.com/photo/bt_share.png?v=1351243938" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star18608329"></span> <span id="hint18608329">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 La mangue, nourrissante, médicinale et délicieuse!
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">News en temps réel -  Info en temps réel &amp; Utile 7J/7 le Samedi 2 Décembre 2017 à 08:19 | Lu 57 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La mangue originaire de l'Inde se retrouve cultivée aujourd'hui dans de nombreux pays au climat tropical. Ce fruit est une bonne source de bêta-carotène et de vitamine C. Une seule mangue peut fournir plus de 75% de l'apport quotidien recommandé en vitamine C. et près de la moitié des besoins en vitamine E.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22716218 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 6533499 -->
<div id="ecart_before_6533499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6533499" class="mod_6533499 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/La-figue-de-barbarie-serait-l-avenir-de-l-homme-selon-l-ONU_a26685.html">La figue de barbarie serait l'avenir de l'homme, selon l'ONU</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/C-est-l-aliment-qu-on-devrait-manger-tous-les-jours-et-on-l-ignore_a26457.html">C’est l’aliment qu’on devrait manger tous les jours et on l'ignore</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/4-bienfaits-du-jus-de-carotte-sur-notre-la-sante_a26449.html">4 bienfaits du jus de carotte sur notre la santé</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Les-meilleures-astuces-pour-maigrir-sans-faire-de-regime-strict_a26413.html">Les meilleures astuces pour maigrir sans faire de régime strict</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Les-8-atouts-minceur-de-la-pomme_a26388.html">Les 8 atouts minceur de la pomme</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="http://www.afrik53.com/photo/art/grande/18608329-22716218.jpg?v=1512199252&amp;ibox" title="La mangue, nourrissante, médicinale et délicieuse!"><img class="responsive" style="display:none" src="http://www.afrik53.com/photo/art/grande/18608329-22716218.jpg?v=1512199252" alt="La mangue, nourrissante, médicinale et délicieuse!" title="La mangue, nourrissante, médicinale et délicieuse!" />
<img class="not-responsive" src="http://www.afrik53.com/photo/art/default/18608329-22716218.jpg?v=1512199253" alt="La mangue, nourrissante, médicinale et délicieuse!" title="La mangue, nourrissante, médicinale et délicieuse!"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Le fruit est également riche en fibres, potassium, en fer et en acide nicotinique (vitamine B3). La mangue est un des fruits tropicaux, avec la goyave, les plus riches en polyphénols aux pouvoirs anti-oxydants très puissants. Lorsqu'elle est bien mûre, la mangue est facile à digérer et possède un parfum de fleur délicat.					 <br />
					 					 <br />
					 Il existe peu d'études sur la mangue, mais une étude publiée en 2006 dans le Journal of Nutrition révèle que le jus de mangue possèderait des vertus anti cancer sur des cellules lors d'expérience in vitro.					 <br />
					 					 <br />
					 Dans la médecine populaire tropicale					 <br />
					 					 <br />
					 En Amérique Centrale la médecine populaire reconnaît à l'écorce du manguier et à ses feuilles, des propriétés médicinales pour lutter contre la constipation, l'emphysème pulmonaire, l'impuissance et pour nettoyer le sang de ses impuretés.					 <br />
					 					 <br />
					 <a class="liens" href="http://go.onalex.souleres.13.1tpe.net">Paris Sportifs : Comment Gagner Tous Les Jours 					 <br />
					 </a>					 <br />
					 					 <br />
					 					 <br />
					 Le jus de la mangue fait à partir du fruit complet (incluant la pelure) est recommandé comme fortifiant dans les cas de grande fatigue. La mangue est une bonne source de mangiférine, un composé permettant de régulariser le taux de glucose sanguin et possédant des propriétés anti-inflammatoires.					 <br />
					 					 <br />
					 En résumé					 <br />
					 					 <br />
					 La mangue possède des propriétés médicinales protectrices intéressantes contre les maladies cardio-vasculaires, le diabète et probablement contre certains cancers.					 <br />
					 					 <br />
					 Elle est également délicieuse sous toutes les formes, nature, en jus ou mélangées à d'autres fruits et légumes, en salade.					 <br />
					 					 <br />
					 Choisir un bon fruit: La mangue que l'on retrouve dans le commerce est de plus en plus modifiée génétiquement (OGM), particulièrement les mangues provenant d'Hawaii (90% de la production). Pour éviter ce problème achetez de préférence des fruits biologiques certifiés, ou assurez-vous qu'ils ne sont pas produits OGM.					 <br />
					 					 <br />
					 					 <br />
					 Source : masantenaturelle.com					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Info en temps réel &amp; Utile 7J/7</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Samedi 2 Décembre 2017</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 57 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik53.com%2FLa-mangue-nourrissante-medicinale-et-delicieuse_a26695.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FK0kxWd&amp;counturl=http%3A%2F%2Fwww.afrik53.com%2FLa-mangue-nourrissante-medicinale-et-delicieuse_a26695.html&amp;text=La%20mangue%2C%20nourrissante%2C%20m%C3%A9dicinale%20et%20d%C3%A9licieuse%21&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_3051517_18608329'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3051517_18608329', {'size': 'medium', 'href': 'http://www.afrik53.com/La-mangue-nourrissante-medicinale-et-delicieuse_a26695.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afrik53.com%2FLa-mangue-nourrissante-medicinale-et-delicieuse_a26695.html&amp;media=http%3A%2F%2Fwww.afrik53.com%2Fphoto%2Fart%2Flarge%2F18608329-22716218.jpg%3Fv%3D1512199253&amp;description=La+mangue%2C+nourrissante%2C+m%C3%A9dicinale+et+d%C3%A9licieuse%21" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
	 <center> 
<div class="outbrain-tm" id="10227-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=16" ></script></div>
</center>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3051522" class="param_commentaire mod_3051522 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.afrik53.com/index.php?action=article&amp;numero=26695" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=-2&amp;numero=26695&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=2&amp;numero=26695&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/18587514-22703413.jpg?v=1512107053) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/La-figue-de-barbarie-serait-l-avenir-de-l-homme-selon-l-ONU_a26685.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/18587514-22703413.jpg?v=1512107053) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/La-figue-de-barbarie-serait-l-avenir-de-l-homme-selon-l-ONU_a26685.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 1 Décembre 2017 - 06:40</span>			 <a class="access" href="/La-figue-de-barbarie-serait-l-avenir-de-l-homme-selon-l-ONU_a26685.html">La figue de barbarie serait l'avenir de l'homme, selon l'ONU</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/18028326-22340323.jpg?v=1509849106) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/C-est-l-aliment-qu-on-devrait-manger-tous-les-jours-et-on-l-ignore_a26457.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/18028326-22340323.jpg?v=1509849105) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/C-est-l-aliment-qu-on-devrait-manger-tous-les-jours-et-on-l-ignore_a26457.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 5 Novembre 2017 - 03:29</span>			 <a class="access" href="/C-est-l-aliment-qu-on-devrait-manger-tous-les-jours-et-on-l-ignore_a26457.html">C’est l’aliment qu’on devrait manger tous les jours et on l'ignore</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Automobile_r96.html">Automobile</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Telecom_r175.html">Télécom</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Beaute_r129.html">Beauté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Innovation_r104.html">Innovation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Inspiration_r153.html">Inspiration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bien-etre_r134.html">Bien être</a>
			 <span class="access"> | </span>
			 <a class="access" href="/High-Tech_r41.html">High -Tech</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mobile_r108.html">Mobile </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r47.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Confidence_r77.html">Confidence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Buzz-du-net_r106.html">Buzz du net</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Histoires-vecues_r173.html">Histoires vécues</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Science-Tech_r179.html">Science Tech</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revelation_r174.html">Revélation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Amour-Couple_r76.html">Amour & Couple</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Femme_r78.html">La Femme </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Femmes-Leaders_r113.html">Femmes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bebe-Enfant_r157.html">Bébé - Enfant</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Grossesse_r159.html">Grossesse</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r9.html">Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sexualite_r103.html">Sexualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mariage_r118.html">Mariage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Informatique_r187.html">Informatique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Conseils_r154.html">Conseils</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nutrition_r51.html">Nutrition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Entreprise_r135.html">Entreprise</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Scandale_r152.html">Scandale</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Hommes-Leaders_r110.html">Hommes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bon-a-Savoir_r80.html">Bon à Savoir</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Trucs-Astuces_r140.html">Trucs & Astuces</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Immigration_r107.html">Immigration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Diaspora-Ivoirienne_r23.html">La Diaspora  Ivoirienne </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Africaine_r63.html">Diaspora Africaine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Infos-Utiles_r146.html">Diaspora - Infos Utiles</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-People_r44.html">News People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-Showbiz_r59.html">News Showbiz</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sans-Tabou_r198.html">Sans Tabou</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_3051517" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- breve 20365648 -->
<div id="mod_20365648" class="mod_20365648 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod">
		 <span>Flash Info</span>
	 </div></div>
	 <div class="breve">
		 <div class="cel1">
			 <div class="date">
				 20/11/2017
				  07:58
			 </div>
			 <h3 class="titre">Flash info : Notre version mobile, plus rapide</h3>
			 <div class="clear">
				 <div class="texte">
					 Nous venons de rendre notre version mobile et tablette plus rapide, après plusieurs mois de travail, en vous informons aussi que votre site est rentré dans le club des meilleurs sites francophones...					 <br />
					 
				 </div>
			 </div>
			 <div class="auteur">Info en temps réel &amp; Utile 7J/7</div>
		 </div>
	 </div>
</div>
<div id="ecart_after_20365648" class="ecart_col2"><hr /></div>

<!-- lien_perso 9974916 -->
<div id="ecart_before_9974916" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9974916" class="mod_9974916 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/submit/" > Expression Libre, Publiez ici</a>
	 </div>
</div>
<div id="ecart_after_9974916" class="ecart_col2"><hr /></div>

<!-- newsletter 3535696 -->
<div id="ecart_before_3535696" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_3535696" class="mod_3535696 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_3535696">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:250px" class="button hiddeninput" id="email_3535696_safe" name="email_safe" onfocus="$(this).hide(); $('#email_3535696').show(); $('#email_3535696').focus()"  value="Entrez votre adresse email..." />
<input type="text" style="display:none;width:250px" id="email_3535696" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_3535696_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.afrik53.com/photo/ok.png?v=1351243938" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("3535696", "23686", "form_newsletter_3535696");
</script>
</div>
<div id="ecart_after_3535696" class="ecart_col2"><hr /></div>

<!-- recherche 6473545 -->
<div id="ecart_before_6473545" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6473545" class="mod_6473545 wm-module fullbackground  recherche type-1">
	 <form id="form_6473545" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473545" name="keyword_safe_6473545" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473545').style.display='inline'; document.getElementById('keyword_6473545').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473545" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473545').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473545-1.png?v=1387532075" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473545" class="ecart_col2"><hr /></div>

<!-- lien_perso 9949110 -->
<div id="ecart_before_9949110" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9949110" class="mod_9949110 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/links/" > Notre Boutique Numérique</a>
	 </div>
</div>
<div id="ecart_after_9949110" class="ecart_col2"><hr /></div>

<!-- html 7494415 -->
<div id="ecart_before_7494415" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<a href="http://go.onalex.souleres.13.1tpe.net" target="_blank"><IMG src="http://jegagneauxparissportifs.fr/banniere.png" border="0" ></a>
</center>

<center> 
<script type="text/javascript" src="//tags.clickintext.net/ybTgFvLrydQCp" title="Classic (IAB)"></script>
</center>

<center> 

</center>


<center> 
<div id="10227-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=2" ></script></div>
</center> 


<center> 

</center>

<div id="ecart_after_7494415" class="ecart_col2"><hr /></div>

<!-- rub_une 20566792 -->
<div id="ecart_before_20566792" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_20566792" class="mod_20566792 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Articles Sponsorisés... !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_20566792" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 20566792)">Art Sponsorisés</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_20566792_0" >
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Recrutement-des-Agents-Commerciaux-pour-affilier-les-commercants-en-Europe_a26549.html">
					 Recrutement des Agents Commerciaux pour affilier les commerçants en Europe
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 15/11/2017 - <a href="/Recrutement-des-Agents-Commerciaux-pour-affilier-les-commercants-en-Europe_a26549.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 461 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Recrutement-des-Agents-Commerciaux-pour-affilier-les-commercants-en-Europe_a26549.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18223462-22472623.jpg?v=1510756678" alt="Recrutement des Agents Commerciaux pour affilier les commerçants en Europe" title="Recrutement des Agents Commerciaux pour affilier les commerçants en Europe"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Recrutement-des-Agents-Commerciaux-pour-affilier-les-commercants-en-Europe_a26549.html">
						 Partenaire d'une start-up Suisse dont le siège européen opérationnel est à Munich (Allemagne). En phase de lancement opérationnel dans 13 pays européens . Activité dans trois marchés porteurs :...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Maitriser-en-5-heures-les-techniques-indispensables-a-tout-professionnel-sur-Facebook_a26517.html">
					 Maîtriser en 5 heures les techniques indispensables à tout professionnel sur Facebook
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 12/11/2017 - <a href="/Maitriser-en-5-heures-les-techniques-indispensables-a-tout-professionnel-sur-Facebook_a26517.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 471 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Maitriser-en-5-heures-les-techniques-indispensables-a-tout-professionnel-sur-Facebook_a26517.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18164377-22433951.jpg?v=1510481554" alt="Maîtriser en 5 heures les techniques indispensables à tout professionnel sur Facebook" title="Maîtriser en 5 heures les techniques indispensables à tout professionnel sur Facebook"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Maitriser-en-5-heures-les-techniques-indispensables-a-tout-professionnel-sur-Facebook_a26517.html">
						 Facebook connait depuis 2008 un succès phénoménal. Nous étions peu nombreux à avoir pressenti, dès sa création, l’énorme potentiel de cet outil marketing pour développer une clientèle. Le pari :...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Bien-faire-l-amour-pour-tomber-enceinte_a26465.html">
					 Bien faire l’amour pour tomber enceinte
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 06/11/2017 - <a href="/Bien-faire-l-amour-pour-tomber-enceinte_a26465.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 996 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Bien-faire-l-amour-pour-tomber-enceinte_a26465.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18044725-22349688.jpg?v=1509954234" alt="Bien faire l’amour pour tomber enceinte" title="Bien faire l’amour pour tomber enceinte"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Bien-faire-l-amour-pour-tomber-enceinte_a26465.html">
						 Vous êtes pressée d’être enceinte et toute prête à modifier (un peu !) vos habitudes sexuelles si cela peut accélérer le processus. Mais toutes ces idées qui circulent sur les bonnes positions ou le...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_20566792" class="ecart_col2"><hr /></div>

<!-- rub_une 4412036 -->
<div id="ecart_before_4412036" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412036" class="mod_4412036 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Bien Vivre en Bonne Santé</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412036" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">News Showbiz</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Art Sponsorisés</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412036_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-geant-chinois-de-la-tech-Tencent-depasse-Facebook-en-Bourse-et-se-rapproche-d-Amazon_a26609.html">
					 Le géant chinois de la tech Tencent dépasse Facebook en Bourse et se rapproche d'Amazon
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 22/11/2017 - <a href="/Le-geant-chinois-de-la-tech-Tencent-depasse-Facebook-en-Bourse-et-se-rapproche-d-Amazon_a26609.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 208 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-geant-chinois-de-la-tech-Tencent-depasse-Facebook-en-Bourse-et-se-rapproche-d-Amazon_a26609.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18374070-22563323.jpg?v=1511330530" alt="Le géant chinois de la tech Tencent dépasse Facebook en Bourse et se rapproche d'Amazon" title="Le géant chinois de la tech Tencent dépasse Facebook en Bourse et se rapproche d'Amazon"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-geant-chinois-de-la-tech-Tencent-depasse-Facebook-en-Bourse-et-se-rapproche-d-Amazon_a26609.html">
						 Tencent voyait mardi sa valorisation atteindre un record et détrôner l'américain Facebook,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Facebook-est-il-devenu-ringard_a26607.html">
					 Facebook est-il devenu ringard ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 22/11/2017 - <a href="/Facebook-est-il-devenu-ringard_a26607.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 396 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Facebook-est-il-devenu-ringard_a26607.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18367948-22560168.jpg?v=1511302139" alt="Facebook est-il devenu ringard ?" title="Facebook est-il devenu ringard ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Facebook-est-il-devenu-ringard_a26607.html">
						 Boudé par les plus jeunes et critiqué pour les contenus parfois douteux qu’il diffuse, le réseau...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-createur-de-Paypal-construit-une-ile-ou-les-riches-seraient-debarrasses-des-politiciens_a26591.html">
					 Le créateur de Paypal construit une île où les riches seraient débarrassés des politiciens
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 20/11/2017 - <a href="/Le-createur-de-Paypal-construit-une-ile-ou-les-riches-seraient-debarrasses-des-politiciens_a26591.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 556 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-createur-de-Paypal-construit-une-ile-ou-les-riches-seraient-debarrasses-des-politiciens_a26591.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18317213-22530595.jpg?v=1511157653" alt="Le créateur de Paypal construit une île où les riches seraient débarrassés des politiciens" title="Le créateur de Paypal construit une île où les riches seraient débarrassés des politiciens"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-createur-de-Paypal-construit-une-ile-ou-les-riches-seraient-debarrasses-des-politiciens_a26591.html">
						 Peter Thiel, le co-fondateur de Paypal, veut créer d'ici 2020 une nouvelle nation implantée sur une...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-geant-chinois-de-la-tech-Tencent-depasse-Facebook-en-Bourse-et-se-rapproche-d-Amazon_a26609.html">
					 Le géant chinois de la tech Tencent dépasse Facebook en Bourse et se rapproche d'Amazon
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 22/11/2017 - <a href="/Le-geant-chinois-de-la-tech-Tencent-depasse-Facebook-en-Bourse-et-se-rapproche-d-Amazon_a26609.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 208 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-geant-chinois-de-la-tech-Tencent-depasse-Facebook-en-Bourse-et-se-rapproche-d-Amazon_a26609.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18374070-22563323.jpg?v=1511330530" alt="Le géant chinois de la tech Tencent dépasse Facebook en Bourse et se rapproche d'Amazon" title="Le géant chinois de la tech Tencent dépasse Facebook en Bourse et se rapproche d'Amazon"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-geant-chinois-de-la-tech-Tencent-depasse-Facebook-en-Bourse-et-se-rapproche-d-Amazon_a26609.html">
						 Tencent voyait mardi sa valorisation atteindre un record et détrôner l'américain Facebook,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Facebook-est-il-devenu-ringard_a26607.html">
					 Facebook est-il devenu ringard ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 22/11/2017 - <a href="/Facebook-est-il-devenu-ringard_a26607.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 396 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Facebook-est-il-devenu-ringard_a26607.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18367948-22560168.jpg?v=1511302139" alt="Facebook est-il devenu ringard ?" title="Facebook est-il devenu ringard ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Facebook-est-il-devenu-ringard_a26607.html">
						 Boudé par les plus jeunes et critiqué pour les contenus parfois douteux qu’il diffuse, le réseau...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-createur-de-Paypal-construit-une-ile-ou-les-riches-seraient-debarrasses-des-politiciens_a26591.html">
					 Le créateur de Paypal construit une île où les riches seraient débarrassés des politiciens
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 20/11/2017 - <a href="/Le-createur-de-Paypal-construit-une-ile-ou-les-riches-seraient-debarrasses-des-politiciens_a26591.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 556 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-createur-de-Paypal-construit-une-ile-ou-les-riches-seraient-debarrasses-des-politiciens_a26591.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18317213-22530595.jpg?v=1511157653" alt="Le créateur de Paypal construit une île où les riches seraient débarrassés des politiciens" title="Le créateur de Paypal construit une île où les riches seraient débarrassés des politiciens"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-createur-de-Paypal-construit-une-ile-ou-les-riches-seraient-debarrasses-des-politiciens_a26591.html">
						 Peter Thiel, le co-fondateur de Paypal, veut créer d'ici 2020 une nouvelle nation implantée sur une...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Recrutement-des-Agents-Commerciaux-pour-affilier-les-commercants-en-Europe_a26549.html">
					 Recrutement des Agents Commerciaux pour affilier les commerçants en Europe
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 15/11/2017 - <a href="/Recrutement-des-Agents-Commerciaux-pour-affilier-les-commercants-en-Europe_a26549.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 461 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Recrutement-des-Agents-Commerciaux-pour-affilier-les-commercants-en-Europe_a26549.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18223462-22472623.jpg?v=1510756678" alt="Recrutement des Agents Commerciaux pour affilier les commerçants en Europe" title="Recrutement des Agents Commerciaux pour affilier les commerçants en Europe"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Recrutement-des-Agents-Commerciaux-pour-affilier-les-commercants-en-Europe_a26549.html">
						 Partenaire d'une start-up Suisse dont le siège européen opérationnel est à Munich (Allemagne). En...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Maitriser-en-5-heures-les-techniques-indispensables-a-tout-professionnel-sur-Facebook_a26517.html">
					 Maîtriser en 5 heures les techniques indispensables à tout professionnel sur Facebook
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 12/11/2017 - <a href="/Maitriser-en-5-heures-les-techniques-indispensables-a-tout-professionnel-sur-Facebook_a26517.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 471 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Maitriser-en-5-heures-les-techniques-indispensables-a-tout-professionnel-sur-Facebook_a26517.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18164377-22433951.jpg?v=1510481554" alt="Maîtriser en 5 heures les techniques indispensables à tout professionnel sur Facebook" title="Maîtriser en 5 heures les techniques indispensables à tout professionnel sur Facebook"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Maitriser-en-5-heures-les-techniques-indispensables-a-tout-professionnel-sur-Facebook_a26517.html">
						 Facebook connait depuis 2008 un succès phénoménal. Nous étions peu nombreux à avoir pressenti, dès...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Bien-faire-l-amour-pour-tomber-enceinte_a26465.html">
					 Bien faire l’amour pour tomber enceinte
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 06/11/2017 - <a href="/Bien-faire-l-amour-pour-tomber-enceinte_a26465.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 996 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Bien-faire-l-amour-pour-tomber-enceinte_a26465.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18044725-22349688.jpg?v=1509954234" alt="Bien faire l’amour pour tomber enceinte" title="Bien faire l’amour pour tomber enceinte"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Bien-faire-l-amour-pour-tomber-enceinte_a26465.html">
						 Vous êtes pressée d’être enceinte et toute prête à modifier (un peu !) vos habitudes sexuelles si...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412036" class="ecart_col2"><hr /></div>

<!-- news 6530959 -->
<div id="ecart_before_6530959" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6530959" class="mod_6530959 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6530959);" onmouseout="javascript:newsdefil_6530959();">
		 <div id="defilbox_6530959" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a25589.html">Voici ce qui arrive quand un homme fait l’amour à une femme enceinte !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a25589.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 26/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html">Mauvaise nouvelle pour ceux qui se rasent les poils pubiens</a>
				 </h3>
				 <div class="titre">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html?com#comments" class="date">1 Commentaire </a>
					 <span class="date"> - 08/07/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html">»Le destin m’a condamné à la stérilité »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Notre-histoire-damour-qui-a-bouleverse-ma-vie_a26151.html">» Notre histoire d`amour qui a bouleversé ma vie”</a>
				 </h3>
				 <div class="titre">
					 <a href="/Notre-histoire-damour-qui-a-bouleverse-ma-vie_a26151.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 27/09/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html">Côte d’Ivoire : Qui a créé la Milice des Microbes et dans quel but – Révélations sur cette Milice au service de gros intérêts politiques !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cote-d-Ivoire-Qui-a-cree-la-Milice-des-Microbes-et-dans-quel-but-Revelations-sur-cette-Milice-au-service-de-gros_a26022.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/09/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html">Cathy Yogo: la journaliste camerounaise basée en France cherche un « compagnon riche »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cathy-Yogo-la-journaliste-camerounaise-basee-en-France-cherche-un-compagnon-riche_a26006.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 05/09/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Aidez-moi-je-suis-devenue-la-maitresse-de-mon-mari_a25554.html">Aidez-moi, je suis devenue la maîtresse de mon mari</a>
				 </h3>
				 <div class="titre">
					 <a href="/Aidez-moi-je-suis-devenue-la-maitresse-de-mon-mari_a25554.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 18/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Des-prostituees-humilient-un-l-etudiant-qui-a-refuse-de-payer-apres-avoir-fait-5-coups-lol-photos_a25525.html">Des prostituées humilient un l'étudiant qui a refusé de payer après avoir fait 5 coups...lol (photos)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Des-prostituees-humilient-un-l-etudiant-qui-a-refuse-de-payer-apres-avoir-fait-5-coups-lol-photos_a25525.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Une-mere-celibataire-est-traitee-de-sorciere-apres-avoir-eu-8-enfants-8-ans-plus-tard-c-est-la-surprise_a25648.html">Une mère célibataire est traitée de sorcière après avoir eu 8 enfants – 8 ans plus tard, c’est la surprise</a>
				 </h3>
				 <div class="titre">
					 <a href="/Une-mere-celibataire-est-traitee-de-sorciere-apres-avoir-eu-8-enfants-8-ans-plus-tard-c-est-la-surprise_a25648.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 07/07/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Wikileaks-publie-des-documents-secrets-sur-la-crise-ivoirienne-Des-revelations-sur-Bedie-Ouattara-Soro_a25569.html">Wikileaks publie des documents secrets sur la crise ivoirienne Des révélations sur Bédié, Ouattara, Soro...</a>
				 </h3>
				 <div class="titre">
					 <a href="/Wikileaks-publie-des-documents-secrets-sur-la-crise-ivoirienne-Des-revelations-sur-Bedie-Ouattara-Soro_a25569.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 22/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Khadija-Aucun-homme-ne-parvient-a-me-satisfaire-au-lit-j-ai-besoin-d-aide_a26551.html">Khadija : "Aucun homme ne parvient à me satisfaire au lit, j'ai besoin d'aide"</a>
				 </h3>
				 <div class="titre">
					 <a href="/Khadija-Aucun-homme-ne-parvient-a-me-satisfaire-au-lit-j-ai-besoin-d-aide_a26551.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 16/11/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cote-d-Ivoire-Confidence-Depuis-la-mort-de-ma-mere-mon-pere-suce-mes-seins-pour-se-sentir-mieux_a26583.html">Côte d'Ivoire - Confidence : Depuis la mort de ma mère, mon père suce mes seins pour se sentir mieux!</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cote-d-Ivoire-Confidence-Depuis-la-mort-de-ma-mere-mon-pere-suce-mes-seins-pour-se-sentir-mieux_a26583.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/11/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/La-Revolution-Permanente-Cote-d-Ivoire-la-nature-a-vraiment-horreur-du-vide-mais-ce-qui-est-dit-est-dit-_a25736.html">La Révolution Permanente, Côte d’Ivoire : la nature a vraiment horreur du vide, mais ce qui est dit est dit !</a>
				 </h3>
				 <div class="titre">
					 <a href="/La-Revolution-Permanente-Cote-d-Ivoire-la-nature-a-vraiment-horreur-du-vide-mais-ce-qui-est-dit-est-dit-_a25736.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 22/07/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Agacee-de-toujours-patienter-dans-la-salle-dattente-j-ai-fini-par-gifler-la-secretaire-de-mon-mari_a26157.html">‘’Agacée de toujours patienter dans la salle d`attente, j’ai fini par gifler la secrétaire de mon mari’’</a>
				 </h3>
				 <div class="titre">
					 <a href="/Agacee-de-toujours-patienter-dans-la-salle-dattente-j-ai-fini-par-gifler-la-secretaire-de-mon-mari_a26157.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 28/09/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/France-Un-couple-filme-en-train-de-faire-l-amour-sur-le-trottoir_a25604.html">France: Un couple filmé en train de faire l'amour sur le trottoir</a>
				 </h3>
				 <div class="titre">
					 <a href="/France-Un-couple-filme-en-train-de-faire-l-amour-sur-le-trottoir_a25604.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 29/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a25618.html">Pourquoi vous devriez mettre un citron coupé sur votre table de chevet</a>
				 </h3>
				 <div class="titre">
					 <a href="/Pourquoi-vous-devriez-mettre-un-citron-coupe-sur-votre-table-de-chevet_a25618.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 02/07/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cote-d-Ivoire-Yopougon-Plusieurs-individus-egorges-dans-un-quartier_a25596.html">Côte d'Ivoire - Yopougon: Plusieurs individus égorgés dans un quartier</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cote-d-Ivoire-Yopougon-Plusieurs-individus-egorges-dans-un-quartier_a25596.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 28/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/France-Une-maman-recrute-un-homme-sur-internet-pour-qu-il-viole-sa-fille-de-12-ans_a25686.html">France : Une maman recrute un homme sur internet pour qu'il viole sa fille de 12 ans</a>
				 </h3>
				 <div class="titre">
					 <a href="/France-Une-maman-recrute-un-homme-sur-internet-pour-qu-il-viole-sa-fille-de-12-ans_a25686.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 14/07/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Une-histoire-vraie-lecon-de-vie-en-couple_a25518.html">Une histoire vraie, leçon de vie en couple</a>
				 </h3>
				 <div class="titre">
					 <a href="/Une-histoire-vraie-lecon-de-vie-en-couple_a25518.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 08/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Abidjan-Elles-ont-des-rapports-sexuels-avec-des-animaux-pour-de-l-argent_a26545.html">Abidjan: Elles ont des rapports sexuels avec des animaux pour de l’argent</a>
				 </h3>
				 <div class="titre">
					 <a href="/Abidjan-Elles-ont-des-rapports-sexuels-avec-des-animaux-pour-de-l-argent_a26545.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 15/11/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6530959" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6530959" class="ecart_col2"><hr /></div>

<!-- rub_une 4412037 -->
<div id="ecart_before_4412037" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4412037" class="mod_4412037 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Africaine</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412037" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">La Femme </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Amour &amp; Couple</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412037_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Hyperstress-au-travail-les-femmes-en-premiere-ligne_a26687.html">
					 Hyperstress au travail : les femmes en première ligne
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 01/12/2017 - <a href="/Hyperstress-au-travail-les-femmes-en-premiere-ligne_a26687.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 230 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Hyperstress-au-travail-les-femmes-en-premiere-ligne_a26687.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18588130-22703744.jpg?v=1512110253" alt="Hyperstress au travail : les femmes en première ligne" title="Hyperstress au travail : les femmes en première ligne"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Hyperstress-au-travail-les-femmes-en-premiere-ligne_a26687.html">
						 Le monde du travail est devenu de plus en plus stressant pour les salariés. Ce n'est pas nous qui...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Hyperstress-au-travail-les-femmes-en-premiere-ligne_a26687.html">
					 Hyperstress au travail : les femmes en première ligne
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 01/12/2017 - <a href="/Hyperstress-au-travail-les-femmes-en-premiere-ligne_a26687.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 230 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Hyperstress-au-travail-les-femmes-en-premiere-ligne_a26687.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18588130-22703744.jpg?v=1512110253" alt="Hyperstress au travail : les femmes en première ligne" title="Hyperstress au travail : les femmes en première ligne"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Hyperstress-au-travail-les-femmes-en-premiere-ligne_a26687.html">
						 Le monde du travail est devenu de plus en plus stressant pour les salariés. Ce n'est pas nous qui...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Generation-2-0-les-couples-se-rencontrent-de-plus-en-plus-sur-le-Net_a26649.html">
					 Génération 2.0: les couples se rencontrent de plus en plus sur le Net!
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 27/11/2017 - <a href="/Generation-2-0-les-couples-se-rencontrent-de-plus-en-plus-sur-le-Net_a26649.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 300 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Generation-2-0-les-couples-se-rencontrent-de-plus-en-plus-sur-le-Net_a26649.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18481466-22622752.jpg?v=1511762759" alt="Génération 2.0: les couples se rencontrent de plus en plus sur le Net!" title="Génération 2.0: les couples se rencontrent de plus en plus sur le Net!"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Generation-2-0-les-couples-se-rencontrent-de-plus-en-plus-sur-le-Net_a26649.html">
						 Quand vous demandez à vos parents ou vos grands-parents comment ils se sont rencontrés, ils vont...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412037" class="ecart_col2"><hr /></div>

<!-- rub_une 7705524 -->
<div id="ecart_before_7705524" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7705524" class="mod_7705524 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_7705524" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Confidence</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_7705524_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a26690.html">
					 ``Ma mère me rabaisse et empoisonne ma vie``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 02/12/2017 - <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a26690.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 115 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a26690.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18591920-22707354.jpg?v=1512133499" alt="``Ma mère me rabaisse et empoisonne ma vie``" title="``Ma mère me rabaisse et empoisonne ma vie``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a26690.html">
						 Je vis une histoire assez compliquée avec ma mère depuis très longtemps. J'ai 35 ans, je n'ai pas...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cote-d-Ivoire-Confidence-Depuis-la-mort-de-ma-mere-mon-pere-suce-mes-seins-pour-se-sentir-mieux_a26583.html">
					 Côte d'Ivoire - Confidence : Depuis la mort de ma mère, mon père suce mes seins pour se sentir mieux!
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 19/11/2017 - <a href="/Cote-d-Ivoire-Confidence-Depuis-la-mort-de-ma-mere-mon-pere-suce-mes-seins-pour-se-sentir-mieux_a26583.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2310 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cote-d-Ivoire-Confidence-Depuis-la-mort-de-ma-mere-mon-pere-suce-mes-seins-pour-se-sentir-mieux_a26583.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18297019-22518182.jpg?v=1511078178" alt="Côte d'Ivoire - Confidence : Depuis la mort de ma mère, mon père suce mes seins pour se sentir mieux!" title="Côte d'Ivoire - Confidence : Depuis la mort de ma mère, mon père suce mes seins pour se sentir mieux!"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cote-d-Ivoire-Confidence-Depuis-la-mort-de-ma-mere-mon-pere-suce-mes-seins-pour-se-sentir-mieux_a26583.html">
						 Je m’appel vanessa, je suis une fille de 20 ans. J’ai grandi avec mes parents. Mon papa est...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Abidjan-Elles-ont-des-rapports-sexuels-avec-des-animaux-pour-de-l-argent_a26545.html">
					 Abidjan: Elles ont des rapports sexuels avec des animaux pour de l’argent
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 15/11/2017 - <a href="/Abidjan-Elles-ont-des-rapports-sexuels-avec-des-animaux-pour-de-l-argent_a26545.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1669 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Abidjan-Elles-ont-des-rapports-sexuels-avec-des-animaux-pour-de-l-argent_a26545.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18218903-22468639.jpg?v=1510718132" alt="Abidjan: Elles ont des rapports sexuels avec des animaux pour de l’argent" title="Abidjan: Elles ont des rapports sexuels avec des animaux pour de l’argent"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Abidjan-Elles-ont-des-rapports-sexuels-avec-des-animaux-pour-de-l-argent_a26545.html">
						 On se souvient de cette rumeur concernant l’histoire d’une jeune fille qui serait tombée enceinte...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Congo-A-Pointe-Noire-un-homme-se-reveille-avec-une-femme-transformee-en-serpent-dans-son-lit_a26501.html">
					 Congo: A Pointe-Noire, un homme se réveille avec une femme, transformée en serpent dans son lit!
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 11/11/2017 - <a href="/Congo-A-Pointe-Noire-un-homme-se-reveille-avec-une-femme-transformee-en-serpent-dans-son-lit_a26501.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1548 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Congo-A-Pointe-Noire-un-homme-se-reveille-avec-une-femme-transformee-en-serpent-dans-son-lit_a26501.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18131447-22410083.jpg?v=1510324744" alt="Congo: A Pointe-Noire, un homme se réveille avec une femme, transformée en serpent dans son lit!" title="Congo: A Pointe-Noire, un homme se réveille avec une femme, transformée en serpent dans son lit!"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Congo-A-Pointe-Noire-un-homme-se-reveille-avec-une-femme-transformee-en-serpent-dans-son-lit_a26501.html">
						 Bruno est un jeune homme dandy et féru des affaires. Installé à Brazzaville, il se rend un...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a26690.html">
					 ``Ma mère me rabaisse et empoisonne ma vie``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 02/12/2017 - <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a26690.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 115 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a26690.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18591920-22707354.jpg?v=1512133499" alt="``Ma mère me rabaisse et empoisonne ma vie``" title="``Ma mère me rabaisse et empoisonne ma vie``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ma-mere-me-rabaisse-et-empoisonne-ma-vie_a26690.html">
						 Je vis une histoire assez compliquée avec ma mère depuis très longtemps. J'ai 35 ans, je n'ai pas...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cote-d-Ivoire-Confidence-Depuis-la-mort-de-ma-mere-mon-pere-suce-mes-seins-pour-se-sentir-mieux_a26583.html">
					 Côte d'Ivoire - Confidence : Depuis la mort de ma mère, mon père suce mes seins pour se sentir mieux!
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 19/11/2017 - <a href="/Cote-d-Ivoire-Confidence-Depuis-la-mort-de-ma-mere-mon-pere-suce-mes-seins-pour-se-sentir-mieux_a26583.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2310 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cote-d-Ivoire-Confidence-Depuis-la-mort-de-ma-mere-mon-pere-suce-mes-seins-pour-se-sentir-mieux_a26583.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/18297019-22518182.jpg?v=1511078178" alt="Côte d'Ivoire - Confidence : Depuis la mort de ma mère, mon père suce mes seins pour se sentir mieux!" title="Côte d'Ivoire - Confidence : Depuis la mort de ma mère, mon père suce mes seins pour se sentir mieux!"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cote-d-Ivoire-Confidence-Depuis-la-mort-de-ma-mere-mon-pere-suce-mes-seins-pour-se-sentir-mieux_a26583.html">
						 Je m’appel vanessa, je suis une fille de 20 ans. J’ai grandi avec mes parents. Mon papa est...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">
<table cellpadding="0" cellspacing="0" id="mod_4313029" class="mod_4313029 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10593692 -->
<div id="ecart_before_10593692" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10593692" class="mod_10593692 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" > <img src="/photo/mod-10593692.png?v=1510218085" class="image" alt="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" style="width:250px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15223770 -->
<div id="ecart_before_15223770" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<div id="10227-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=1" ></script></div>
</center>
</td>
</tr>
</table>
<div id="ecart_after_4313029" class="ecart_col100"><hr /></div>

<!-- ours 3051519 -->
<div id="ecart_before_3051519" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3051519" class="mod_3051519 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Afrik53.com - info en temps réel &amp; utile - Tél : 06.66.41.31.47 (whatsapp)  redaction@afrik53.com  - publication(Texte + Photo )
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_3051519" class="ecart_col100"><hr /></div>

<!-- html 3844163 -->
<div id="ecart_before_3844163" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p576124 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p576124 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493133" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493133&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/oco.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/oco.xiti?s=493133&p=" alt="WebAnalytics" />
</noscript></a>
</center> 






<div id="ecart_after_3844163" class="ecart_col100"><hr /></div>

<!-- html 20460728 -->
<div id="ecart_before_20460728" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
