<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Ivres, ils s'insultent et sont arrêtés avant de décoller pour leur lune de miel</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Info en temps réel & Utile 7J/7" />
<meta name="keywords" content="Afrik 53.com : info en temps réel & utile, infos utiles, news utiles, information utile, information pratique, guide d'information utile, infos importante, Côte d'Ivoire, la Côte d'Ivoire, info Côte d'Ivoire, news Côte d'Ivoire" />
<meta name="description" content="Darren Stanway, 39 ans, et sa compagne Nadia, 34 ans, venaient de fêter leurs noces lorsqu'ils ont eu une vive dispute qui leur a coûté leur lune de miel. Particulièrement alcoolisé à l'aéroport, l..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.afrik53.com/Ivres-ils-s-insultent-et-sont-arretes-avant-de-decoller-pour-leur-lune-de-miel_a25908.html" />
<meta property="og:image" content="http://www.afrik53.com/photo/art/grande/16627402-21361408.jpg?v=1503301913" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ivres, ils s'insultent et sont arrêtés avant de décoller pour leur lune de miel" />
<meta property="og:description" content="Darren Stanway, 39 ans, et sa compagne Nadia, 34 ans, venaient de fêter leurs noces lorsqu'ils ont eu une vive dispute qui leur a coûté leur lune de miel. Particulièrement alcoolisé à l'aéroport, le couple s'est tellement déchiré que le personnel de bord a procédé à son expulsion juste avant le..." />
<meta property="og:site_name" content="Afrik 53.com : info en temps réel &amp; utile, infos utiles, news utiles, information utile, information pratique, guide d'information utile, infos importante, Côte d'Ivoire, la Côte d'Ivoire, info Côte d'Ivoire, news Côte d'Ivoire" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.afrik53.com/photo/art/grande/16627402-21361408.jpg?v=1503301913" />
<meta property="twitter:title" content="Ivres, ils s'insultent et sont arrêtés avant de décoller pour leu..." />
<meta property="twitter:description" content="Darren Stanway, 39 ans, et sa compagne Nadia, 34 ans, venaient de fêter leurs noces lorsqu'ils ont eu une vive dispute qui leur a coûté leur lune de miel. Particulièrement alcoolisé à l'aéroport, l..." />
<meta property="fb:app_id" content="424369260906745" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1503299920" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1487418874" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1499848443" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1493974446" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1498633958" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1487418874" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051517.css?v=1487657941" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6533499.css?v=1487854921" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3051522.css?v=1487395549" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Oswald|verdana|arial|Lobster" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.afrik53.com/Ivres-ils-s-insultent-et-sont-arretes-avant-de-decoller-pour-leur-lune-de-miel_a25908.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1421309309" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Igrb_wVexF0AMgoTbzPlyKJ2ntgmzzlhmIgY3T41Xi8" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2ead8d002e9a35a3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="A71D6F253B48AAB90C75AB50D0E2262F" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->

<div id="10227-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=11" ></script></div>





<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_3051517 .resize {
	 max-width: 568.71px;
}

.mod_3051517 img, .mod_3051517 embed, .mod_3051517 table {
	 max-width: 571.5px;
}

.mod_3051517 .para_21361408 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="http://www.afrik53.com/var/style/style.20140440.css?v=1503223508" />

</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_6441670" class="mod_6441670 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 12633312 -->
<div id="mod_12633312" class="mod_12633312 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" > <img src="/photo/mod-12633312.png?v=1493541364" class="image" alt="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" style="width:236px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 16771262 -->
	 <div id="10227-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=1" ></script></div>

</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9676966 -->
<div id="mod_9676966" class="mod_9676966 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>L'info Réelle...</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,327741"><a href="/Gbagbo-Ble-Goude_r69.html" > <span>
 Gbagbo &amp; Blé Goudé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,600611"><a href="/C-I-Simone-Gbagbo_r188.html" > <span>
 C.I - Simone Gbagbo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,256956"><a href="/C-I-Affaire-a-suivre_r40.html" > <span>
 C.I - Affaire à suivre
 </span>
</a></li>
 <li class="liens" data-link="rubrique,310123"><a href="/C-I-Societe_r60.html" > <span>
 C.I - Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,381116"><a href="/C-I-Faits-Divers_r81.html" > <span>
 C.I - Faits Divers 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,347503"><a href="/Parole-de-Dieu_r75.html" > <span>
 Parole de Dieu
 </span>
</a></li>
 <li class="liens" data-link="rubrique,513409"><a href="/Histoire_r97.html" > <span>
 Histoire
 </span>
</a></li>
 <li class="liens" data-link="forum,all"><a href="/forum/" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Infos Utiles
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,286984"><a href="/Insolite_r47.html" > <span>
 Insolite
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349652"><a href="/Confidence_r77.html" > <span>
 Confidence
 </span>
</a></li>
 <li class="liens" data-link="rubrique,180558"><a href="/Sante_r9.html" > <span>
 Santé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,297902"><a href="/Nutrition_r51.html" > <span>
 Nutrition
 </span>
</a></li>
 <li class="liens" data-link="rubrique,577217"><a href="/Histoires-vecues_r173.html" > <span>
 Histoires vécues
 </span>
</a></li>
 <li class="liens" data-link="rubrique,349253"><a href="/Amour-Couple_r76.html" > <span>
 Couple
 </span>
</a></li>
 <li class="liens" data-link="rubrique,352393"><a href="/La-Femme_r78.html" > <span>
 La Femme 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,529315"><a href="/Sexualite_r103.html" > <span>
 Sexualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,550753"><a href="/Bien-etre_r134.html" > <span>
 Bien être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,546913"><a href="/Beaute_r129.html" > <span>
 Beauté
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,180562"><a href="/Congo-Brazzaville_r13.html" > <span>
 Congo Brazzaville
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9676965 -->
<div id="mod_9676965" class="mod_9676965 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.afrik53.com"><img src="http://www.afrik53.com/photo/iphone_titre_9676965.png?v=1452871230" alt="Afrik53.com"  title="Afrik53.com" /></a>
</div>
</div>
<div id="ecart_after_9676965" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 11509117 -->
	 <div id="10227-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=15" ></script></div>







</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3051801" class="mod_3051801 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 4711908 -->
<div id="ecart_before_4711908" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4711908" class="mod_4711908 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.afrik53.com/"><img src="/photo/titre_4711908.png?v=1493541416" alt="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" title="Afrik53 - Actualité Africaine , abidjan, cote d'ivoire :  infos du jour 7j sur 7,  nouvelle afrique , infos du jour,  infos afrique  , actualité ivoirienne  ,  infos cote d'ivoire ,  actu Afrique , actu cote d'ivoire , news afrique, abidjan.net" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 16458603 -->
<div id="ecart_before_16458603" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div id="10227-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=28" ></script></div>
</td>
</tr>
</table>
<div id="ecart_after_3051801" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_3651234" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_3651234" class="mod_3651234 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 9519770 -->
<div id="ecart_before_9519770" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9519770" class="mod_9519770 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 3651235 -->
<div id="ecart_before_3651235" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3651235" class="mod_3651235 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_3651235" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start3651235" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Ivres-ils-s-insultent-et-sont-arretes-avant-de-decoller-pour-leur-lune-de-miel_a25908.html">Ivres,&nbsp;ils&nbsp;s'insultent&nbsp;et&nbsp;sont&nbsp;arrêtés&nbsp;avant&nbsp;de&nbsp;décoller&nbsp;pour&nbsp;leur&nbsp;lune&nbsp;de&nbsp;miel</a>
			<span class="date" style="margin-left:5px;">21/08/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Avec-internet-les-jeunes-filles-apprennent-la-sexualite-avant-lheure-sous-toutes-ses-formes_a25907.html">«Avec&nbsp;internet,&nbsp;les&nbsp;jeunes&nbsp;filles&nbsp;apprennent&nbsp;la&nbsp;sexualité&nbsp;avant&nbsp;l`heure,&nbsp;sous&nbsp;toutes&nbsp;ses&nbsp;formes»</a>
			<span class="date" style="margin-left:5px;">21/08/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Soro-offre-1000-bons-de-permis-de-conduire-dans-le-Tchologo_a25906.html">Côte-d’Ivoire:&nbsp;Soro&nbsp;offre&nbsp;1000&nbsp;bons&nbsp;de&nbsp;permis&nbsp;de&nbsp;conduire&nbsp;dans&nbsp;le&nbsp;Tchologo</a>
			<span class="date" style="margin-left:5px;">21/08/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Particules-fines-en-Cote-d-Ivoire-Pollution-elevee-et-consequences-desastreuses_a25905.html">Particules&nbsp;fines&nbsp;en&nbsp;Côte-d’Ivoire:&nbsp;Pollution&nbsp;élevée&nbsp;et&nbsp;conséquences&nbsp;désastreuses</a>
			<span class="date" style="margin-left:5px;">21/08/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Utilisez-cette-creme-maison-pendant-3-nuits-et-votre-peau-brillera-comme-un-diamant-_a25903.html">Utilisez&nbsp;cette&nbsp;crème&nbsp;maison&nbsp;pendant&nbsp;3&nbsp;nuits&nbsp;et&nbsp;votre&nbsp;peau&nbsp;brillera&nbsp;comme&nbsp;un&nbsp;diamant&nbsp;!</a>
			<span class="date" style="margin-left:5px;">20/08/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Affaire-une-fillette-de-5ans-violee-a-mort-par-un-homme-de-40-ans-Mariatou-Kone-C-est-un-homme-qu-il-faut-castrer-_a25902.html">Affaire&nbsp;une&nbsp;fillette&nbsp;de&nbsp;5ans&nbsp;violée&nbsp;à&nbsp;mort&nbsp;par&nbsp;un&nbsp;homme&nbsp;de&nbsp;40&nbsp;ans&nbsp;/&nbsp;Mariatou&nbsp;Koné:&nbsp;«&nbsp;C’est&nbsp;un&nbsp;homme&nbsp;qu’il&nbsp;faut&nbsp;castrer&nbsp;!&nbsp;»</a>
			<span class="date" style="margin-left:5px;">20/08/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Le-jour-du-seigneur-Qui-est-Jesus-Christ_a25901.html">Le&nbsp;jour&nbsp;du&nbsp;seigneur&nbsp;:&nbsp;Qui&nbsp;est&nbsp;Jésus&nbsp;-&nbsp;Christ&nbsp;&nbsp;?</a>
			<span class="date" style="margin-left:5px;">20/08/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Pas-de-paix-sans-Laurent-Gbagbo-selon-Ouegnin-video_a25900.html">Côte&nbsp;d'Ivoire&nbsp;:&nbsp;Pas&nbsp;de&nbsp;paix&nbsp;sans&nbsp;Laurent&nbsp;Gbagbo&nbsp;selon&nbsp;Ouegnin&nbsp;(vidéo)</a>
			<span class="date" style="margin-left:5px;">19/08/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Ceux-qui-disent-que-le-president-Ouattara-est-ingrat-ne-maitrisent-pas--Cisse-Kader_a25899.html">«&nbsp;Ceux&nbsp;qui&nbsp;disent&nbsp;que&nbsp;le&nbsp;président&nbsp;Ouattara&nbsp;est&nbsp;ingrat,&nbsp;ne&nbsp;maitrisent&nbsp;pas...&nbsp;»,&nbsp;Cissé&nbsp;Kader</a>
			<span class="date" style="margin-left:5px;">19/08/2017</span>
			 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow35.gif?v=1124703139" alt=""  /> 
			 <a href="/Bien-etre-7-astuces-pour-tenir-toute-la-journee-quand-on-n-a-pas-assez-dormi_a25898.html">Bien&nbsp;être&nbsp;:&nbsp;7&nbsp;astuces&nbsp;pour&nbsp;tenir&nbsp;toute&nbsp;la&nbsp;journée&nbsp;quand&nbsp;on&nbsp;n'a&nbsp;pas&nbsp;assez&nbsp;dormi</a>
			<span class="date" style="margin-left:5px;">19/08/2017</span>
			 <img src="/_images/1.gif" id="img_marquee_end3651235" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 9701368 -->
<div id="ecart_before_9701368" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center> 
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  </center>  


</td>
</tr>
</table>
<div id="ecart_after_3651234" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 4742756 -->
<div id="ecart_before_4742756" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4742756" class="mod_4742756 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4742756">
			 <li data-link="rubrique,309781" class=" titre first" id="menuliste_4742756_1"><a href="/News-Showbiz_r59.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> News Showbiz</a></li>
			 <li data-link="rubrique,208960" class=" titre" id="menuliste_4742756_2"><a href="/Culture-Evenements_r28.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Culture </a></li>
			 <li data-link="rubrique,297902" class=" titre" id="menuliste_4742756_3"><a href="/Nutrition_r51.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nutrition</a></li>
			 <li data-link="rubrique,352399" class=" titre" id="menuliste_4742756_4"><a href="/Bon-a-Savoir_r80.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bon à Savoir</a></li>
			 <li data-link="forum,all" class=" titre" id="menuliste_4742756_5"><a href="/forum/" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Forum </a></li>
			 <li data-link="rubrique,550753" class=" titre" id="menuliste_4742756_6"><a href="/Bien-etre_r134.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Bien être</a></li>
			 <li data-link="rubrique,180558" class=" titre" id="menuliste_4742756_7"><a href="/Sante_r9.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Santé</a></li>
			 <li data-link="rubrique,349253" class=" titre" id="menuliste_4742756_8"><a href="/Amour-Couple_r76.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Amour &amp; Couple</a></li>
			 <li data-link="rubrique,561547" class=" titre" id="menuliste_4742756_9"><a href="/Ado-Conseils_r154.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Conseils</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_4742756_10"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="annuaire,57811" class=" titre last" id="menuliste_4742756_11"><a href="/links/Nos-Produits-Virtuels-a-Votre-disposition_ai57811.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Nos Produits Virtuels </a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4742756('menuliste_4742756')</script>
</div>
<div id="ecart_after_4742756" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5922179" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5922179" class="mod_5922179 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 6864800 -->
<div id="ecart_before_6864800" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6864800" class="mod_6864800 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/submit/" > Cliquez ici pour Publier</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 5922181 -->
<div id="ecart_before_5922181" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5922181" class="mod_5922181 module-menu_deployable wm-module fullbackground  colonne-b type-3 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_5922181">
			 <li data-link="rubrique,281738" class=" titre first " id="menuliste_5922181_1"><a href="/News-People_r44.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> People</a></li>
			 <li data-link="rubrique,352393" class=" titre " id="menuliste_5922181_2"><a href="/La-Femme_r78.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Femme </a></li>
			 <li data-link="rubrique,529315" class=" titre " id="menuliste_5922181_3"><a href="/Sexualite_r103.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Sexualité</a></li>
			 <li data-link="rubrique,576826" class=" titre " id="menuliste_5922181_4"><a href="/Alerte-Prevention_r172.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Prévention</a></li>
			 <li data-link="rubrique,569780" class=" titre " id="menuliste_5922181_5"><a href="/Success-Story_r167.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Success </a></li>
			 <li data-link="rubrique,579469" class=" titre " id="menuliste_5922181_6"><a href="/Mode_r175.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mode</a></li>
			 <li data-link="rubrique,546913" class=" titre " id="menuliste_5922181_7"><a href="/Beaute_r129.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Beauté</a></li>
			 <li data-link="rubrique,564052" class=" titre " id="menuliste_5922181_8"><a href="/Bebe-Enfant_r157.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Enfant</a></li>
			 <li data-link="rubrique,564058" class=" titre " id="menuliste_5922181_9"><a href="/Grossesse_r159.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Grossesse</a></li>
			 <li data-link="rubrique,536259" class=" titre last " id="menuliste_5922181_10"><a href="/Mariage_r118.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mariage</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5922181('menuliste_5922181')</script>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5922179" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 11349081 -->
<div id="ecart_before_11349081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_11349081" class="mod_11349081 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_11349081">
			 <li data-link="rubrique,512477" class=" titre first" id="menuliste_11349081_1"><a href="/Ma-Vie-a-Dieu_r95.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Ma Vie à Dieu</a></li>
			 <li data-link="rubrique,577736" class=" titre" id="menuliste_11349081_2"><a href="/Revelation_r174.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Revélation</a></li>
			 <li data-link="rubrique,577217" class=" titre" id="menuliste_11349081_3"><a href="/Histoires-vecues_r173.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Histoires vécues</a></li>
			 <li data-link="rubrique,349652" class=" titre" id="menuliste_11349081_4"><a href="/Confidence_r77.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Confidence</a></li>
			 <li data-link="rubrique,530539" class=" titre" id="menuliste_11349081_5"><a href="/Buzz-du-net_r106.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Buzz du net</a></li>
			 <li data-link="rubrique,286984" class=" titre" id="menuliste_11349081_6"><a href="/Insolite_r47.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Insolite</a></li>
			 <li data-link="rubrique,560180" class=" titre" id="menuliste_11349081_7"><a href="/Diaspora-Infos-Utiles_r146.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Diaspo Infos Utiles </a></li>
			 <li data-link="rubrique,532606" class=" titre" id="menuliste_11349081_8"><a href="/Mobile_r108.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Mobile </a></li>
			 <li data-link="rubrique,258029" class=" titre" id="menuliste_11349081_9"><a href="/High-Tech_r41.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> High Tech</a></li>
			 <li data-link="rubrique,558277" class=" titre last" id="menuliste_11349081_10"><a href="/Trucs-Astuces_r140.html" > <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow1.gif?v=1076281200" alt=""  /> Trucs &amp; Astuces</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_11349081('menuliste_11349081')</script>
</div>
<div id="ecart_after_11349081" class="ecart_col0" style="display:none"><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.afrik53.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Vie-Pratique-7Jours-7_r98.html">Vie Pratique 7Jours/7...</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Buzz-du-net_r106.html">Buzz du net</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 8424799 -->
	 <center> 
<a href="http://go.onalex.mandrake100.20.1tpe.net" target="_blank"><IMG src="http://www.magicien-du-turf.biz/Logo Magicien du turf.jpg" border="0" ></a>
</center>
<div id="ecart_after_8424799" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_3051517" class="mod_3051517 wm-module fullbackground  page2_article article-25908">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.afrik53.com/"><img src="http://www.afrik53.com/photo/bt_home.png?v=1351243938" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/16627402/"><img src="http://www.afrik53.com/photo/bt_mail.png?v=1351243938" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Ivres-ils-s-insultent-et-sont-arretes-avant-de-decoller-pour-leur-lune-de-miel_a25908.html?print=1"><img src="http://www.afrik53.com/photo/bt_print.png?v=1351243938" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontplus.png?v=1351243938" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  /></a><br /><a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.afrik53.com/photo/bt_fontmoins.png?v=1351243938" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_3051517"><img src="http://www.afrik53.com/photo/bt_share.png?v=1351243938" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
		 <div class="suite" >
			 <span class="img_rating" id="star16627402"></span> <span id="hint16627402">Notez</span>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Ivres, ils s'insultent et sont arrêtés avant de décoller pour leur lune de miel
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">News en temps réel -  Info en temps réel &amp; Utile 7J/7 le Lundi 21 Août 2017 à 09:46 | Lu 76 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Darren Stanway, 39 ans, et sa compagne Nadia, 34 ans, venaient de fêter leurs noces lorsqu'ils ont eu une vive dispute qui leur a coûté leur lune de miel. Particulièrement alcoolisé à l'aéroport, le couple s'est tellement déchiré que le personnel de bord a procédé à son expulsion juste avant le décollage.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_21361408 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 6533499 -->
<div id="ecart_before_6533499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6533499" class="mod_6533499 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Allemagne-Lasse-des-embouteillages-il-se-rend-au-bureau-a-la-nage_a25889.html">Allemagne : Lassé des embouteillages, il se rend au bureau à la nage</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Senegal-Il-surprend-sa-femme-avec-un-vieux-de-74-ans-en-tenue-d-Adam_a25835.html">Sénégal: Il surprend sa femme avec un vieux de 74 ans en tenue d’Adam</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Il-a-perdu-ses-deux-jambes-mais-est-cultivateur_a25803.html">Il a perdu ses deux jambes mais est cultivateur</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Il-se-marie-a-son-ordinateur-et-lance-une-procedure-pour-la-reconnaissance-de-son-union_a25800.html">Il se marie à son ordinateur, et lance une procédure pour la reconnaissance de son union</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.afrik53.com/_images/preset/puces/arrow12.gif?v=1081375200" alt=""  /> 
				 <a href="/Burkina-Faso-Un-enseignant-enceinte-5-filles-de-la-meme-classe-a-Mangodara_a25787.html">Burkina Faso: Un enseignant enceinte 5 filles de la même classe à Mangodara</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="http://www.afrik53.com/photo/art/grande/16627402-21361408.jpg?v=1503301913&amp;ibox" title="Ivres, ils s'insultent et sont arrêtés avant de décoller pour leur lune de miel"><img class="responsive" style="display:none" src="http://www.afrik53.com/photo/art/grande/16627402-21361408.jpg?v=1503301913" alt="Ivres, ils s'insultent et sont arrêtés avant de décoller pour leur lune de miel" title="Ivres, ils s'insultent et sont arrêtés avant de décoller pour leur lune de miel" />
<img class="not-responsive" src="http://www.afrik53.com/photo/art/default/16627402-21361408.jpg?v=1503301914" alt="Ivres, ils s'insultent et sont arrêtés avant de décoller pour leur lune de miel" title="Ivres, ils s'insultent et sont arrêtés avant de décoller pour leur lune de miel"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Darren Stanway et son épouse Nadia rentrent dans les annales des disputes conjugales les plus cher payées. Le marié de 39 ans a fini en cellule et pour son comportement agressif à l'aéroport juste avant de décoller pour un voyage de noces paradisiaque.					 <br />
					 					 <br />
					 <b>Trois bouteilles sur la route de l'aéroport					 <br />
					 </b>					 <br />
					 Si l'alcool et les mariages sont quasiment indissociables, les mariés essaient généralement de rester suffisamment sobres pour, à défaut de passer une nuit de noces mémorable, assurer leur départ pour leur lune de miel. Mais imbibés respectivement de bière et de vin, Darren et Nadia Stanway ont par leur attitude trop inquiété le personnel de l'aéroport de Manchester d'où ils s'apprêtaient à décoller.					 <br />
					 					 <br />
					 Pire, le couple a eu des mots et la jeune mariée, totalement ivre et effondrée par sa dispute conjugale, s'est livrée en larmoyant sur l'agressivité de son mari auprès des autres passagers et du personnel naviguant. Celui-ci, inquiet d'entendre les reproches et insultes proférés par l'individu visiblement pétri de haine pour sa femme, a préféré faire appel à la sécurité pour les faire évacuer.					 <br />
					 					 <br />
					 La dispute avait éclaté après que le couple eut bu plusieurs verres de bière pour lui et trois bouteilles de vin pour elle dans le taxi pour l'aéroport. Une quantité d'alcool considérable qui s'ajoutait à celle consommée durant la fête et qui aurait, selon les dires de l'époux, altéré le jugement de Nadia Stanway, ce qui les aurait retardés et empêchés d'embarquer calmement et à l'heure. 					 <br />
					 					 <br />
					 <b>Insultes</b>					 <br />
					 					 <br />
					 Fou de rage, Darren Stanway s'est alors mis à insulter son épouse, laquelle criait haut et fort être arrivée à temps à la porte d'embarquement. L'homme s'est alors mis à hurler sur son épouse, la traitant notamment de garce et se rebellant contre le personnel qui tentait de le calmer. Face à une telle situation, la police a enjoint Darren Stanway de quitter les lieux: &quot;Je vais rester assis sur mon p**** de siège et boire ma p*** de bière. Je sais contrôler mon p**** de comportement et je ne bougerai pas d'ici&quot;, leur a-t-il crié avant de s'en prendre physiquement à eux. 					 <br />
					 					 <br />
					 Arrêté sur le champ pour trouble à l'ordre public et rebellion, il s'est vu infliger une amende administrative de 90 livres (100 euros) et a passé plusieurs heures en cellule. Après sa libération et une fois leur taux d'alcoolémie à la baisse, les &quot;tourtereaux&quot; ne s'en sont pas tenu rigueur. Il semblerait qu'ils aient d'ailleurs aussitôt réservé un autre vol pour aller siroter des cocktails au soleil. 					 <br />
					 					 <br />
					 Mais lors du procès à leur retour, le juge n'a pas pris cette affaire aussi rocambolesque que médiatisée à la rigolade. Le procureur a relaté la terreur des témoins et l'inquiétude de l'agent pour la jeune mariée. &quot;Votre affaire ridicule a fait l'objet d'un long reportage au journal télévisé, vous réalisez cela?&quot;, a demandé le juge à Darren Stanway. 					 <br />
					 					 <br />
					 <b>&quot;J'ai compris la leçon, plus de vin pour ma femme&quot;</b>					 <br />
					 					 <br />
					 Ce dernier a expliqué qu'il n'avait bu que quelques bières mais que son épouse, qui ne supporte pas le vin et en avait consommé pas moins de trois bouteilles à elle seule, avait l'alcool triste ce jour-là. &quot;Le problème est qu'elle a avec le vin ce que j'ai avec la vodka ou le whisky: elle a des idées noires. Cela a commencé avant le vol, déjà à la douane, car elle était soudain persuadée que je ne voulais pas être avec elle ou l'accompagner pour cette lune de miel. Moi je disais que je venais de l'épouser et que je ne comprenais pas sa paranoïa&quot;. Epinglé sur son attitude aggressive, il a rétorqué qu'il s'agissait d'un malentendu: &quot;Je m'étais cassé la cheville le jour de mon mariage et un policier m'a marché sur le pied, 					 <br />
					 					 <br />
					 <b>c'est pourquoi je suis devenu violent&quot;.					 <br />
					 </b>					 <br />
					 &quot;Regrettez-vous votre attitude et que feriez-vous de différent si vous pouviez recommencer cette journée à zéro?&quot;, l'a interrogé la juge Barbara Wall. Après réflexion, le Britannique a répondu très sérieusement: &quot;Je ne laisserais pas ma femme boire de vin&quot;. L'homme, qui n'en est pas à ses premiers éclats sur la voie publique, a écopé d'une amende supplémentaire de 135 euros et a été prié de respecter la quiétude des autres passagers à l'avenir.					 <br />
					 					 <br />
					 7sur7.be					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Info en temps réel &amp; Utile 7J/7</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 21 Août 2017</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Vu (s) 76 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik53.com%2FIvres-ils-s-insultent-et-sont-arretes-avant-de-decoller-pour-leur-lune-de-miel_a25908.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FZPA97M&amp;counturl=http%3A%2F%2Fwww.afrik53.com%2FIvres-ils-s-insultent-et-sont-arretes-avant-de-decoller-pour-leur-lune-de-miel_a25908.html&amp;text=Ivres%2C%20ils%20s%27insultent%20et%20sont%20arr%C3%AAt%C3%A9s%20avant%20de%20d%C3%A9coller%20pour%20leur%20lune%20de%20miel&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_3051517_16627402'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3051517_16627402', {'size': 'medium', 'href': 'http://www.afrik53.com/Ivres-ils-s-insultent-et-sont-arretes-avant-de-decoller-pour-leur-lune-de-miel_a25908.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afrik53.com%2FIvres-ils-s-insultent-et-sont-arretes-avant-de-decoller-pour-leur-lune-de-miel_a25908.html&amp;media=http%3A%2F%2Fwww.afrik53.com%2Fphoto%2Fart%2Flarge%2F16627402-21361408.jpg%3Fv%3D1503301914&amp;description=Ivres%2C+ils+s%27insultent+et+sont+arr%C3%AAt%C3%A9s+avant+de+d%C3%A9coller+pour+leur+lune+de+miel" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3051522" class="param_commentaire mod_3051522 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.afrik53.com/index.php?action=article&amp;numero=25908" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=-2&amp;numero=25908&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.afrik53.com/mymodule/3051517/', '', 'start=2&amp;numero=25908&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/16551727-21320846.jpg?v=1502955328) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Allemagne-Lasse-des-embouteillages-il-se-rend-au-bureau-a-la-nage_a25889.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/16551727-21320846.jpg?v=1502955327) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Allemagne-Lasse-des-embouteillages-il-se-rend-au-bureau-a-la-nage_a25889.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 17 Août 2017 - 09:26</span>			 <a class="access" href="/Allemagne-Lasse-des-embouteillages-il-se-rend-au-bureau-a-la-nage_a25889.html">Allemagne : Lassé des embouteillages, il se rend au bureau à la nage</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.afrik53.com/photo/art/iphone/16383304-21231397.jpg?v=1502257829) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Senegal-Il-surprend-sa-femme-avec-un-vieux-de-74-ans-en-tenue-d-Adam_a25835.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.afrik53.com/photo/art/large_x2/16383304-21231397.jpg?v=1502257828) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.afrik53.com/Senegal-Il-surprend-sa-femme-avec-un-vieux-de-74-ans-en-tenue-d-Adam_a25835.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 9 Août 2017 - 07:48</span>			 <a class="access" href="/Senegal-Il-surprend-sa-femme-avec-un-vieux-de-74-ans-en-tenue-d-Adam_a25835.html">Sénégal: Il surprend sa femme avec un vieux de 74 ans en tenue d’Adam</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Mode_r175.html">Mode</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Inspiration_r153.html">Inspiration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bien-etre_r134.html">Bien être</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Science-Tech_r179.html">Science Tech</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mobile_r108.html">Mobile </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Insolite_r47.html">Insolite</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Confidence_r77.html">Confidence</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Buzz-du-net_r106.html">Buzz du net</a>
			 <span class="access"> | </span>
			 <a class="access" href="/High-Tech_r41.html">High -Tech</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Histoires-vecues_r173.html">Histoires vécues</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revelation_r174.html">Revélation</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Amour-Couple_r76.html">Amour & Couple</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Femme_r78.html">La Femme </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Beaute_r129.html">Beauté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bebe-Enfant_r157.html">Bébé - Enfant</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Grossesse_r159.html">Grossesse</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sante_r9.html">Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sexualite_r103.html">Sexualité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Mariage_r118.html">Mariage</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Informatique_r187.html">Informatique </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ado-Conseils_r154.html">Ado Conseils</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Nutrition_r51.html">Nutrition</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Voyages_r152.html">Voyages</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Hommes-Leaders_r110.html">Hommes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Femmes-Leaders_r113.html">Femmes Leaders</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Cuisine_r127.html">Cuisine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bon-a-Savoir_r80.html">Bon à Savoir</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Trucs-Astuces_r140.html">Trucs & Astuces</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Immigration_r107.html">Immigration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-Diaspora-Ivoirienne_r23.html">La Diaspora  Ivoirienne </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Africaine_r63.html">Diaspora Africaine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Diaspora-Infos-Utiles_r146.html">Diaspora - Infos Utiles</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-People_r44.html">News People</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News-Showbiz_r59.html">News Showbiz</a>
		 </p>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_3051517" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 3535696 -->
<div id="mod_3535696" class="mod_3535696 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod"></div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_3535696">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:250px" class="button hiddeninput" id="email_3535696_safe" name="email_safe" onfocus="$(this).hide(); $('#email_3535696').show(); $('#email_3535696').focus()"  value="Entrez votre adresse email..." />
<input type="text" style="display:none;width:250px" id="email_3535696" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_3535696_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.afrik53.com/photo/ok.png?v=1351243938" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("3535696", "23686", "form_newsletter_3535696");
</script>
</div>
<div id="ecart_after_3535696" class="ecart_col2"><hr /></div>

<!-- html 7494415 -->
<div id="ecart_before_7494415" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 


</center>


<center> 
<div id="10227-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=2" ></script></div>
</center> 


<center> 
<script type="text/javascript" src="https://tags.clicmanager.net/ievhGEstQ8P41" title="Bannières"></script>

</center>

<div id="ecart_after_7494415" class="ecart_col2"><hr /></div>

<!-- rub_une 4412036 -->
<div id="mod_4412036" class="mod_4412036 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Bien Vivre en Bonne Santé</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412036" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">Bon à Savoir</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412036)">News Showbiz</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412036_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
					 À quelle fréquence faut-il laver ses jeans?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 13/08/2017 - <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 344 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16470374-21277184.jpg?v=1502603243" alt="À quelle fréquence faut-il laver ses jeans?" title="À quelle fréquence faut-il laver ses jeans?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
						 Certaines les nettoient chaque fois après les avoir portés, d’autres très rarement. Et vous,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
					 Puma veut recruter Usain Bolt après sa dernière course
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 05/08/2017 - <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 476 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16292356-21182757.jpg?v=1501890611" alt="Puma veut recruter Usain Bolt après sa dernière course" title="Puma veut recruter Usain Bolt après sa dernière course"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
						 Le directeur général de Puma, l'Allemand Bjorn Gulden, se verrait bien embaucher l'athlète le mieux...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html">
					 Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 03/08/2017 - <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1011 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16255224-21159815.jpg?v=1501738579" alt="Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !" title="Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html">
						 Vieille de 5 000 ans, l'acupression est une thérapie issue de la médecine traditionnelle chinoise,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a25791.html">
					 Pourquoi certains enfants ont le nombril qui ressort
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 02/08/2017 - <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a25791.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1045 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a25791.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16230021-21136313.jpg?v=1501646371" alt="Pourquoi certains enfants ont le nombril qui ressort" title="Pourquoi certains enfants ont le nombril qui ressort"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a25791.html">
						 Peut-être est-ce une question que que vous vous êtes déjà posée : qu'est-ce qui fait que certains...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
					 À quelle fréquence faut-il laver ses jeans?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 13/08/2017 - <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 344 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16470374-21277184.jpg?v=1502603243" alt="À quelle fréquence faut-il laver ses jeans?" title="À quelle fréquence faut-il laver ses jeans?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/A-quelle-frequence-faut-il-laver-ses-jeans_a25863.html">
						 Certaines les nettoient chaque fois après les avoir portés, d’autres très rarement. Et vous,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html">
					 Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 03/08/2017 - <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1011 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16255224-21159815.jpg?v=1501738579" alt="Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !" title="Chaque partie de la main est associée à une partie précise du corps. Exercez une pression dessus et regardez le résultat !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chaque-partie-de-la-main-est-associee-a-une-partie-precise-du-corps-Exercez-une-pression-dessus-et-regardez-le-resultat_a25797.html">
						 Vieille de 5 000 ans, l'acupression est une thérapie issue de la médecine traditionnelle chinoise,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a25791.html">
					 Pourquoi certains enfants ont le nombril qui ressort
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 02/08/2017 - <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a25791.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1045 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a25791.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16230021-21136313.jpg?v=1501646371" alt="Pourquoi certains enfants ont le nombril qui ressort" title="Pourquoi certains enfants ont le nombril qui ressort"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Pourquoi-certains-enfants-ont-le-nombril-qui-ressort_a25791.html">
						 Peut-être est-ce une question que que vous vous êtes déjà posée : qu'est-ce qui fait que certains...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/La-pensee-positive-permettrait-de-vivre-plus-vieux_a25751.html">
					 La pensée positive permettrait de vivre plus vieux
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 26/07/2017 - <a href="/La-pensee-positive-permettrait-de-vivre-plus-vieux_a25751.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 631 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/La-pensee-positive-permettrait-de-vivre-plus-vieux_a25751.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16029857-21017955.jpg?v=1500962055" alt="La pensée positive permettrait de vivre plus vieux" title="La pensée positive permettrait de vivre plus vieux"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/La-pensee-positive-permettrait-de-vivre-plus-vieux_a25751.html">
						 Aussi farfelu que cela puisse paraître, la méthode de la pensée positive permettrait de gagner...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412036_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
					 Puma veut recruter Usain Bolt après sa dernière course
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 05/08/2017 - <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 476 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16292356-21182757.jpg?v=1501890611" alt="Puma veut recruter Usain Bolt après sa dernière course" title="Puma veut recruter Usain Bolt après sa dernière course"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Puma-veut-recruter-Usain-Bolt-apres-sa-derniere-course_a25806.html">
						 Le directeur général de Puma, l'Allemand Bjorn Gulden, se verrait bien embaucher l'athlète le mieux...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
					 Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 20/04/2017 - <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 1885 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/12353003-19505536.jpg?v=1492582359" alt="Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire" title="Inspiration: A 25 ans, Kevin crée une entreprise pour réduire le taux de chômage en Côte d’Ivoire"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Inspiration-A-25-ans-Kevin-cree-une-entreprise-pour-reduire-le-taux-de-chomage-en-Cote-d-Ivoire_a25271.html">
						 Bissié Kevin Ruben a une licence en langues étrangères appliquée au commerce international....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html">
					 Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 19/04/2017 - <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2355 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/12352934-19505508.jpg?v=1492582029" alt="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour" title="Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html">
						 La star nigériane de la musique, Davido est seulement âgé de 24 ans, et est déjà plein aux as. Il...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
					 Mine d’or d’Ity : Voici ce que gagne Didier Drogba
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 24/03/2017 - <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 2387 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/11452643-19125622.jpg?v=1490334330" alt="Mine d’or d’Ity : Voici ce que gagne Didier Drogba" title="Mine d’or d’Ity : Voici ce que gagne Didier Drogba"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">
						 Il doit être très heureux en ce moment. Didier Drogba dont la société exploite la mine d'or d'Ity...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412036" class="ecart_col2"><hr /></div>

<!-- recherche 6473545 -->
<div id="mod_6473545" class="mod_6473545 wm-module fullbackground  recherche type-1">
	 <form id="form_6473545" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_6473545" name="keyword_safe_6473545" value="Recherche dans le site" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_6473545').style.display='inline'; document.getElementById('keyword_6473545').focus()" /><input type="text" style="display:none;width:250px" id="keyword_6473545" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_6473545').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-6473545-1.png?v=1387532075" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_6473545" class="ecart_col2"><hr /></div>

<!-- html 10008395 -->
<div id="ecart_before_10008395" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center> 
<a href="http://go.onalex.souleres.17.1tpe.net" target="_blank"><IMG src="http://i38.servimg.com/u/f38/18/52/86/85/couver10.jpg" border="0" ></a>

</center> 

<center> 
<a href="http://go.onalex.eforte.2.1tpe.net" target="_blank"><IMG src="http://www.durerlongtemps.com/wp-content/uploads/2013/05/160x600-2.gif" border="0" ></a>

</center>
<div id="ecart_after_10008395" class="ecart_col2"><hr /></div>

<!-- news 6530959 -->
<div id="ecart_before_6530959" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6530959" class="mod_6530959 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les Articles les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_6530959);" onmouseout="javascript:newsdefil_6530959();">
		 <div id="defilbox_6530959" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html">Un serpent qui cracherait des billets de banque attire des foules au cimetière, là où l'animal aurait été localisé</a>
				 </h3>
				 <div class="titre">
					 <a href="/Un-serpent-qui-cracherait-des-billets-de-banque-attire-des-foules-au-cimetiere-la-ou-l-animal-aurait-ete-localise_a25107.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 20/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a25236.html">Si vous avez l’habitude de tirer la chasse après pipi, lisez ceci. Beaucoup de gens ne le savent pas…</a>
				 </h3>
				 <div class="titre">
					 <a href="/Si-vous-avez-l-habitude-de-tirer-la-chasse-apres-pipi-lisez-ceci-Beaucoup-de-gens-ne-le-savent-pas_a25236.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/04/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a25589.html">Voici ce qui arrive quand un homme fait l’amour à une femme enceinte !</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-ce-qui-arrive-quand-un-homme-fait-l-amour-a-une-femme-enceinte-_a25589.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 26/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a25053.html">Zambie : Une étrange forme humaine apparaît dans le ciel(vidéo)</a>
				 </h3>
				 <div class="titre">
					 <a href="/Zambie-Une-etrange-forme-humaine-apparait-dans-le-ciel-video_a25053.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Nigeria-Une-jeune-fille-de-16-ans-prise-en-flagrant-delit-avec-52-hommes-dans-la-brousse-fait-une-confession-alarmante_a25159.html">Nigeria : Une jeune fille de 16 ans prise en flagrant délit avec 52 hommes dans la brousse, fait une confession alarmante</a>
				 </h3>
				 <div class="titre">
					 <a href="/Nigeria-Une-jeune-fille-de-16-ans-prise-en-flagrant-delit-avec-52-hommes-dans-la-brousse-fait-une-confession-alarmante_a25159.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 28/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Ma-belle-soeur-me-drague_a25094.html">Ma belle sœur me drague``</a>
				 </h3>
				 <div class="titre">
					 <a href="/Ma-belle-soeur-me-drague_a25094.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 17/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Voici-comment-bruler-100-calories-sans-faire-de-sport_a25046.html">Voici comment brûler 100 calories sans faire de sport</a>
				 </h3>
				 <div class="titre">
					 <a href="/Voici-comment-bruler-100-calories-sans-faire-de-sport_a25046.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 08/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html">Vavoua : pour un vol de 350 FCFA, un père brûle les mains de son fils de 6 ans</a>
				 </h3>
				 <div class="titre">
					 <a href="/Vavoua-pour-un-vol-de-350-FCFA-un-pere-brule-les-mains-de-son-fils-de-6-ans_a25060.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 10/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html">Mauvaise nouvelle pour ceux qui se rasent les poils pubiens</a>
				 </h3>
				 <div class="titre">
					 <a href="/Mauvaise-nouvelle-pour-ceux-qui-se-rasent-les-poils-pubiens_a25649.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 08/07/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Confidence-je-me-retrouve-face-a-mon-fils-que-j-ai-abandonne-il-y-a-25-ans_a25365.html">Confidence: « je me retrouve face à mon fils que j’ai abandonné il y a 25 ans »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Confidence-je-me-retrouve-face-a-mon-fils-que-j-ai-abandonne-il-y-a-25-ans_a25365.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 06/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Akissi-Delta-confesse-J-ai-toujours-ete-seule-dans-mon-lit-Un-homme-ne-m-apportera-rien_a25055.html">Akissi Delta confesse : « J’ai toujours été seule dans mon lit…Un homme ne m’apportera rien… »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Akissi-Delta-confesse-J-ai-toujours-ete-seule-dans-mon-lit-Un-homme-ne-m-apportera-rien_a25055.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 09/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a25394.html">Rwanda: Des photos nues d’une candidate à la présidentielle partagées sur la toile</a>
				 </h3>
				 <div class="titre">
					 <a href="/Rwanda-Des-photos-nues-d-une-candidate-a-la-presidentielle-partagees-sur-la-toile_a25394.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Cote-d-Ivoire-Etudiantes-le-jour-prostituees-la-nuit_a25395.html">Côte d'Ivoire : Étudiantes le jour, prostituées la nuit</a>
				 </h3>
				 <div class="titre">
					 <a href="/Cote-d-Ivoire-Etudiantes-le-jour-prostituees-la-nuit_a25395.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 11/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html">« Je suis un objet pour les hommes », la terrible histoire de Chereille Neille.</a>
				 </h3>
				 <div class="titre">
					 <a href="/Je-suis-un-objet-pour-les-hommes--la-terrible-histoire-de-Chereille-Neille_a25405.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 13/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html">»Le destin m’a condamné à la stérilité »</a>
				 </h3>
				 <div class="titre">
					 <a href="/Le-destin-m-a-condamne-a-la-sterilite_a25506.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 04/06/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/ALERTE-Si-vous-dormez-avec-votre-telephone-Lisez-ceci-_a25067.html">ALERTE : Si vous dormez avec votre téléphone. Lisez ceci !</a>
				 </h3>
				 <div class="titre">
					 <a href="/ALERTE-Si-vous-dormez-avec-votre-telephone-Lisez-ceci-_a25067.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 12/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html">Mine d’or d’Ity : Voici ce que gagne Didier Drogba</a>
				 </h3>
				 <div class="titre">
					 <a href="/Mine-d-or-d-Ity-Voici-ce-que-gagne-Didier-Drogba_a25134.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 24/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html">Davido révèle un «secret» sur comment il s’est fait 20 millions Naira en un jour</a>
				 </h3>
				 <div class="titre">
					 <a href="/Davido-revele-un-secret-sur-comment-il-s-est-fait-20-millions-Naira-en-un-jour_a25270.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 19/04/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Elle-mange-2-dattes-par-jour-ce-qui-lui-arrive-est-incroyable_a25454.html">Elle mange 2 dattes par jour, ce qui lui arrive est incroyable</a>
				 </h3>
				 <div class="titre">
					 <a href="/Elle-mange-2-dattes-par-jour-ce-qui-lui-arrive-est-incroyable_a25454.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 23/05/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_6530959);">
				 <h3 class="titre">
					 <a href="/Borotou-Koro-Un-pere-enceinte-sa-fille-de-12-ans-et-prend-la-fuite_a25018.html">Borotou-Koro: Un père enceinte sa fille de 12 ans et prend la fuite</a>
				 </h3>
				 <div class="titre">
					 <a href="/Borotou-Koro-Un-pere-enceinte-sa-fille-de-12-ans-et-prend-la-fuite_a25018.html?com#comments" class="date">0 Commentaire </a>
					 <span class="date"> - 02/03/2017</span>
					 <span class="auteur"> - </span>Info en temps réel &amp; Utile 7J/7
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_6530959" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6530959" class="ecart_col2"><hr /></div>

<!-- rub_une 4412037 -->
<div id="mod_4412037" class="mod_4412037 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>La Femme Africaine</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4412037" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">La Femme </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4412037)">Amour &amp; Couple</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4412037_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Difference-dage-dans-un-couple-y-a-t-il-un-age-ideal_a25873.html">
					 Différence d`âge dans un couple : y a-t-il un âge idéal ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 15/08/2017 - <a href="/Difference-dage-dans-un-couple-y-a-t-il-un-age-ideal_a25873.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 548 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Difference-dage-dans-un-couple-y-a-t-il-un-age-ideal_a25873.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16495760-21290044.jpg?v=1502721649" alt="Différence d`âge dans un couple : y a-t-il un âge idéal ?" title="Différence d`âge dans un couple : y a-t-il un âge idéal ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Difference-dage-dans-un-couple-y-a-t-il-un-age-ideal_a25873.html">
						 Des chercheurs américains se sont intéressés à la différence d'âge dans les couples, afin de...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html">
					 Femmes : 7 facultés étonnantes qui sont développées durant la grossesse
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 18/05/2017 - <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 807 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/13566826-19969270.jpg?v=1495052584" alt="Femmes : 7 facultés étonnantes qui sont développées durant la grossesse" title="Femmes : 7 facultés étonnantes qui sont développées durant la grossesse"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Femmes-7-facultes-etonnantes-qui-sont-developpees-durant-la-grossesse_a25430.html">
						 Avec la préparation de la venue du bébé, beaucoup de changements s’opèrent durant la grossesse chez...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4412037_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Difference-dage-dans-un-couple-y-a-t-il-un-age-ideal_a25873.html">
					 Différence d`âge dans un couple : y a-t-il un âge idéal ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 15/08/2017 - <a href="/Difference-dage-dans-un-couple-y-a-t-il-un-age-ideal_a25873.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 548 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Difference-dage-dans-un-couple-y-a-t-il-un-age-ideal_a25873.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16495760-21290044.jpg?v=1502721649" alt="Différence d`âge dans un couple : y a-t-il un âge idéal ?" title="Différence d`âge dans un couple : y a-t-il un âge idéal ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Difference-dage-dans-un-couple-y-a-t-il-un-age-ideal_a25873.html">
						 Des chercheurs américains se sont intéressés à la différence d'âge dans les couples, afin de...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4412037" class="ecart_col2"><hr /></div>

<!-- rub_une 7705524 -->
<div id="ecart_before_7705524" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7705524" class="mod_7705524 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Incroyable !</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_7705524" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Toutes les rubriques</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Insolite</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 7705524)">Confidence</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_7705524_0">
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html">
					 À 7 ans, il conduit tout seul une voiture à Oslo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 08/08/2017 - <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 443 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16357283-21217252.jpg?v=1502172764" alt="À 7 ans, il conduit tout seul une voiture à Oslo" title="À 7 ans, il conduit tout seul une voiture à Oslo"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html">
						 Le jeune garçon a parcouru quelques kilomètres dans les rues d'Oslo, en Norvège, avant d'être...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a25825.html">
					 Japon : A 82 ans, elle développe des applications pour Apple !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 08/08/2017 - <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a25825.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 366 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a25825.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16357123-21217191.jpg?v=1502172020" alt="Japon : A 82 ans, elle développe des applications pour Apple !" title="Japon : A 82 ans, elle développe des applications pour Apple !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a25825.html">
						 La première fois, j’ai été émue de voir s’animer l’écran avec le programme que j’avais conçu":...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html">
					 À 7 ans, il conduit tout seul une voiture à Oslo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 08/08/2017 - <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 443 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16357283-21217252.jpg?v=1502172764" alt="À 7 ans, il conduit tout seul une voiture à Oslo" title="À 7 ans, il conduit tout seul une voiture à Oslo"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/A-7-ans-il-conduit-tout-seul-une-voiture-a-Oslo_a25826.html">
						 Le jeune garçon a parcouru quelques kilomètres dans les rues d'Oslo, en Norvège, avant d'être...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a25825.html">
					 Japon : A 82 ans, elle développe des applications pour Apple !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 08/08/2017 - <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a25825.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 366 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a25825.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/16357123-21217191.jpg?v=1502172020" alt="Japon : A 82 ans, elle développe des applications pour Apple !" title="Japon : A 82 ans, elle développe des applications pour Apple !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Japon-A-82-ans-elle-developpe-des-applications-pour-Apple-_a25825.html">
						 La première fois, j’ai été émue de voir s’animer l’écran avec le programme que j’avais conçu":...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_7705524_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a25733.html">
					 Elle passe des heures au téléphone avec son ‘’amant’’
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 22/07/2017 - <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a25733.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 973 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a25733.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/15946109-20982246.jpg?v=1500691783" alt="Elle passe des heures au téléphone avec son ‘’amant’’" title="Elle passe des heures au téléphone avec son ‘’amant’’"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Elle-passe-des-heures-au-telephone-avec-son-amant_a25733.html">
						 ‘’Tout d'abord, je ne suis pas trop le genre à me plaindre et généralement je règle mes problèmes...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Il-me-quitte-mais-veut-toujours-rester-en-contact-avec-moi_a25723.html">
					 ``Il me quitte mais veut toujours rester en contact avec moi``
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Info en temps réel &amp; Utile 7J/7 - 21/07/2017 - <a href="/Il-me-quitte-mais-veut-toujours-rester-en-contact-avec-moi_a25723.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>| Lu (s) 886 fois |			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Il-me-quitte-mais-veut-toujours-rester-en-contact-avec-moi_a25723.html">
						 <img src="http://www.afrik53.com/photo/art/imagette_16_9/15886214-20949247.jpg?v=1500547097" alt="``Il me quitte mais veut toujours rester en contact avec moi``" title="``Il me quitte mais veut toujours rester en contact avec moi``"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Il-me-quitte-mais-veut-toujours-rester-en-contact-avec-moi_a25723.html">
						 Je suis sortie avec Franck pendant deux ans. Au début c'était bien mais après un an de relation, il...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- html 9748995 -->
	 <div id="10227-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10227&formatId=6" ></script></div>
<div id="ecart_after_9748995" class="ecart_col100"><hr /></div>

<!-- html 16936579 -->
	 
<div id="ecart_after_16936579" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_4313029" class="mod_4313029 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 10593692 -->
<div id="ecart_before_10593692" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10593692" class="mod_10593692 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" > <img src="/photo/mod-10593692.png?v=1476866695" class="image" alt="http://www.afrik53.com/News-En-Cote-d-Ivoire_r92.html" style="width:250px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- html 15223770 -->
<div id="ecart_before_15223770" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<a href="http://go.onalex.mediaunlike.5.1tpe.net" target="_blank"><IMG src="http://www.bloggingrentable.com/wp-content/uploads/2014/01/banniere_468x60_SP.jpg" border="0" ></a>
</center>
</td>
</tr>
</table>
<div id="ecart_after_4313029" class="ecart_col100"><hr /></div>

<!-- ours 3051519 -->
<div id="ecart_before_3051519" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3051519" class="mod_3051519 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Afrik53.com - info en temps réel &amp; utile - Tél : 06.66.41.31.47 (whatsapp)  redaction@afrik53.com  - publication(Texte + Photo )
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_3051519" class="ecart_col100"><hr /></div>

<!-- html 3844163 -->
<div id="ecart_before_3844163" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <center> 
<A HREF=http://www.hit-parade.com/hp.asp?site=p576124 TARGET=_top><IMG SRC=http://logp.hit-parade.com/logohp1.gif?site=p576124 TITLE="Hit-Parade" WIDTH=77 HEIGHT=15 BORDER=0></A> 


<a href="http://www.xiti.com/xiti.asp?s=493133" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=493133&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/oco.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv17.xiti.com/oco.xiti?s=493133&p=" alt="WebAnalytics" />
</noscript></a>
</center> 




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49471695-1', 'afrik53.com');
  ga('send', 'pageview');

</script>


<div id="ecart_after_3844163" class="ecart_col100"><hr /></div>

<!-- popup 20140437 -->
<div id="ecart_before_20140437" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<!-- Popup #20140440# -->
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
